

<!DOCTYPE html>
<html lang="ro">
  <head>
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/vendor.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/plugins.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/jquery.cookiecuttr.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/style.css">
    <title>Laura Codruta Kovesi NU respecte decizia CCR</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="description" content="In ciuda deciziei CCR care consfinteste faptul ca este obligata sa se prezinte la audieri in comisia parlamentara de ancheta pentru alegerile din 2009, Laura Codruta Kovesi refuza sa faca acest lucru."/>
    <meta name="keywords" content="kovesi,codruta,laura"/>
    <meta name="country" content="Romania"/>
    <meta name="referrer" content="origin">
    
  <link rel="manifest" href="/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"136a1dc1-14c6-4bf6-89b6-627ecfbd2fe7",safari_web_id:"web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd",autoRegister:false,notifyButton:{enable:true,size:'large',theme:'default',prenotify:true,showCredit:false,text:{'tip.state.unsubscribed':'Accepta notificarile','tip.state.subscribed':"Sunteti inscris sa primiti notificari de la site",'tip.state.blocked':"Notificarile de la site sunt blocate de dumneavoastra",'message.prenotify':'Click pentru a te abona la notificari','message.action.subscribed':"Multumim pentru abonare!",'message.action.resubscribed':"Sunteti deja inscris la notificari",'message.action.unsubscribed':"Nu veti mai primi notificari",'dialog.main.title':'Administrare notificari','dialog.main.button.subscribe':'Aboneaza-te!','dialog.main.button.unsubscribe':'Dezabonare','dialog.blocked.title':'Deblocare notificare','dialog.blocked.message':"Pentru abonare, click pe butonul de abonare dupa care aprobati abonarea in fereastra urmatoare."}},promptOptions:{actionMessage:"Doriti sa primiti notificari cu cele mai importante articole?",acceptButtonText:"Accept",cancelButtonText:"Nu multumesc",autoAcceptTitle:'Confirmati abonarea la notificari'},welcomeNotification:{"title":"Abonare reusita","message":"Va multumim pentru abonare."}}]);</script>
    <meta name="google-site-verification" content="rZPz4DnRuft_vocWYXx-ZDtFWQGSGECUs3L3O2S2RDY"/>
    <meta name="google-site-verification" content="auNSTLj5vU5woBpGs1AFc43sknlYVO8PU7LDcfrqf3c"/> 
    <meta property="og:locale" content="ro_RO"/>
	<meta property="og:site_name" content="BZI.ro"/>
    	<meta property="og:image" content="https://cache.bzi.ro/cache/1/170/c600x315_01DSC_95101.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="315"/>
    	<meta property="og:type" content="article"/>
	<meta property="article:publisher" content="https://www.facebook.com/cotidianul.bzi"/>
	<meta property="og:title" content="Laura Codruta Kovesi NU respecta decizia CCR! Refuza pentru a doua oara prezenta in Comisia de ancheta-..."/>
	<meta property="og:description" content=" In ciuda deciziei  CCR  care consfinteste faptul ca este obligata sa se prezinte la audieri in comisia parlamentara de ancheta pentru alegerile din 2009,  Laura Codruta Kovesi  refuza sa faca acest lucru. 
 Vezi si:&nbsp; O noua INREGISTRARE care..."/>
	<meta property="og:url" content="https://www.bzi.ro/laura-codruta-kovesi-nu-respecta-decizia-ccr-refuza-pentru-a-doua-oara-prezenta-in-comisia-de-ancheta-document-610399"/>
	<meta property="article:tag" content="ccr"/>
	<meta property="article:tag" content="sefa dna"/>
	<meta property="article:section" content="Actualitate"/>
    <meta property="article:published_time" content="2017-06-19T17:20:57+02:00"/>
    <meta property="og:updated_time" content="2017-06-19T17:20:57+02:00"/>
    <meta property="fb:app_id" content="131829263544804"/>
    <meta property="fb:admins" content="100000517378767"/>
    <link rel="canonical" href="https://www.bzi.ro/laura-codruta-kovesi-nu-respecta-decizia-ccr-refuza-pentru-a-doua-oara-prezenta-in-comisia-de-ancheta-document-610399"/>
    <link rel="alternate" type="application/rss+xml" title="BZI.ro - Stiri in format RSS" href="https://www.bzi.ro/rss"/>
    <link rel="icon" href="https://www.bzi.ro/public/favicon.ico" type="images/x-icon"/>
        <script type="text/javascript">var site_domain="https://www.bzi.ro/";var public_domain="https://www.bzi.ro/public/";</script>
    
    
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/18005435/BZI.ro-Content-SkyLeft',[90,600],'div-gpt-ad-1480362121349-0').addService(googletag.pubads());googletag.defineSlot('/18005435/BZI.ro-Content-SkyRight',[90,601],'div-gpt-ad-1480362121349-1').addService(googletag.pubads());googletag.defineSlot('/18005435/BZI.ro-Content-TopBranding',[[970,250],[1100,120],[1100,90]],'div-gpt-ad-1480362121349-2').addService(googletag.pubads());googletag.pubads().setTargeting('adult','no');googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>

    
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"old",xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:"ro.adocean.pl",id:"9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script>
<!-- start master -->
<script type="text/javascript">ado.master({id:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7',server:'ro.adocean.pl'});</script>
<!--  end master  -->
      </head><body>

<div style="position:relative;width:1100px;margin:auto">
<!-- /18005435/BZI.ro-Content-TopBranding -->
<div id='div-gpt-ad-1480362121349-2'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362121349-2');});</script></div>
<!-- /18005435/BZI.ro-Content-SkyLeft -->
<div id='div-gpt-ad-1480362121349-0' style='position:absolute;top:0px;left:-90px;height:600px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362121349-0');});</script></div>
<!-- /18005435/BZI.ro-Content-SkyRight -->
<div id='div-gpt-ad-1480362121349-1' style='position:absolute;top:0px;right:-90px;height:601px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362121349-1');});</script></div>
</div>
    <div class="ui container">
      <div id="mainHeader" class="ui inverted stacked menu">
        <nav class="ui container">
          <div class="header item"><i class="newspaper icon"></i></div>
          <a href="/" class="item">Home</a>
          <a href="/arhiva" class="item">Arhiva</a>
          <a href="/contact" class="item">Contact</a>
          <a href="http://anunturi.bzi.ro" class="item">Anunturi</a>
	  <div id="topsearch"> 
		<form id="search" method="post" action="https://www.bzi.ro/search/">
		<div class="ui inverted transparent icon input">
			<input name="q" id="q" placeholder="Cautare..." type="text"><i class="search icon"></i>
		</div>
		</form>
	  </div>
          <div class="right menu">
          	<a target="_blank" href="https://play.google.com/store/apps/details?id=bzi.bziapp&hl=en" class="item"><i class="android inverted icon"></i></a>          	<a target="_blank" href="http://itunes.apple.com/ro/app/bzi.ro/id437474277?mt=8" class="item"><i class="apple inverted icon"></i></a>          	<a target="_blank" href="http://www.windowsphone.com/en-in/store/app/bzi-ro/bd5fa4b1-d05d-4405-ba45-22e11798df78" class="item"><i class="windows inverted icon"></i></a>          	<a target="_blank" href="https://www.youtube.com/channel/UCRnhtdbDtoozwMZ-6rsvlWQ" class="item"><i class="youtube inverted icon"></i></a>          	<a target="_blank" href="https://www.twitter.com/bunaziuaiasi" class="item"><i class="twitter inverted icon"></i></a>          	<a target="_blank" href="https://www.facebook.com/cotidianul.bzi" class="item"><i class="facebook inverted icon"></i></a>          	<a target="_blank" href="https://www.bzi.ro/rss" class="item"><i class="feed inverted icon"></i></a></div>
        </nav>
      </div>
      <div class="ui container">
        <div id="mainMenu" class="ui">    
          <div class="ui three column grid">
            <div class="three wide column">
              <div class="header item center aligned">
		<a href="/"><img alt="BZI.ro" src="/public/images/site-logo.png"></a>
              </div>
            </div>
            <div class="thirteen wide column">
              <div id="advertisment">
                <div data-text="" class="ui centered ad">
		   <div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/955" title="Ford Kuga Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/4e7231881bab0a915a4f1942cd295b1c.png" style="width:100%" alt=""></a></div></article></div>
		</div>
              </div>
            </div>
          </div>
        </div>
      </div>      <nav id="mainStickyMenu" class="ui inverted red stacked sticky menu">
	<a x-id="bzi" id="firstItem" href="/" class="item menuItem">BZI.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzc" href="http://www.bzc.ro" class="item menuItem">BZC.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzv" href="http://www.bzv.ro" class="item menuItem">BZV.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzt" href="http://www.bzt.ro" class="item menuItem">BZT.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="sanatate" href="http://sanatate.bzi.ro" class="item menuItem">Sanatate<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="cultural" href="http://cultural.bzi.ro" class="item menuItem">Cultural<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="video" href="http://video.bzi.ro" class="item menuItem">Video<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="turism" href="http://turism.bzi.ro" class="item menuItem">Turism<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="culinar" href="http://culinar.bzi.ro" class="item menuItem">Culinar<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="fun" href="http://fun.bzi.ro" class="item menuItem">Fun<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="lifestyle" href="http://lifestyle.bzi.ro" class="item menuItem">Monden<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="radio" href="http://radio.bzi.ro" class="item menuItem">Radio<i style="margin:0;" class="dropdown icon"></i></a>
      </nav>
      <div id="latest" class="ui container"><span>
          <div id="square"><strong>News Flash: </strong></div>
          <div id="triangle"></div></span>
        <div id="news">
          <div id="newsFlash" class="ui text shape">
            <div class="sides">
	      		<a class="ui side active " href="https://www.bzi.ro/cat-timp-se-fierbe-marmelada-de-caise-610405">Cat timp se fierbe marmelada de caise</a>
	      		<a class="ui side " href="https://www.bzi.ro/patrick-petre-nu-a-semnat-cu-politehnica-iasi-jucatorul-lui-dinamo-a-preferat-alta-echipa-610404">Patrick Petre NU a semnat cu Politehnica Iasi! Jucatorul lui Dinamo a preferat alta echipa</a>
	      		<a class="ui side " href="https://www.bzi.ro/explozie-si-focuri-de-arma-pe-champs-elysee-zona-a-fost-inchisa-de-politisti-video-610403">Explozie si focuri de arma pe Champs Elysee. Zona a fost inchisa de politisti - VIDEO</a>
	      		<a class="ui side " href="https://www.bzi.ro/vesti-bune-pentru-ieseni-curse-catre-litoral-cu-avionul-de-pe-aeroportul-din-iasi-610402">Vesti bune pentru ieseni! Curse catre litoral cu avionul, de pe Aeroportul din Iasi</a>
	      		<a class="ui side " href="https://www.bzi.ro/liviu-dragnea-dupa-discutiile-cu-udmr-nu-vindem-transilvania-610400">Liviu Dragnea, dupa discutiile cu UDMR: Nu vindem Transilvania</a>
	      		<a class="ui side " href="https://www.bzi.ro/important-pentru-toti-profesorii-ieseni-au-aparut-modelele-de-subiecte-pentru-examenul-de-titularizare-610401">IMPORTANT pentru toti profesorii ieseni! Au aparut modelele de subiecte pentru examenul de titularizare</a>
	      		<a class="ui side " href="https://www.bzi.ro/laura-codruta-kovesi-nu-respecta-decizia-ccr-refuza-pentru-a-doua-oara-prezenta-in-comisia-de-ancheta-document-610399">Laura Codruta Kovesi NU respecta decizia CCR! Refuza pentru a doua oara prezenta in Comisia de ancheta- DOCUMENT</a>
	      		<a class="ui side " href="https://www.bzi.ro/o-noua-inregistrare-care-ar-putea-distruge-sefia-laurei-codruta-kovesi-la-dna-ia-le-domnu-morar-spala-te-cu-ele-pe-cap-610398">O noua INREGISTRARE care ar putea DISTRUGE sefia Laurei Codruta Kovesi la DNA: "Ia-le, domnu' Morar, spala-te cu ele pe cap"</a>
	      		<a class="ui side " href="https://www.bzi.ro/donald-trump-a-incasat-o-lovitura-uriasa-in-partea-uniunii-europene-despre-ce-este-vorba-610397">Donald Trump a incasat o LOVITURA URIASA in partea Uniunii Europene! Despre ce este vorba</a>
	      		<a class="ui side " href="https://www.bzi.ro/animalul-pe-care-ar-trebui-sa-il-eviti-atunci-cand-esti-la-menstruatie-610395">Animalul pe care ar trebui sa il eviti atunci cand esti la menstruatie</a>
	      	    </div>
          </div>
        </div>
      </div>
 <div style="width:980px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=980;google_ad_height=120;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div> 	    <div id="articolContainer" class="ui container">
      <div class="ui header"> 
	        <h2>Laura Codruta Kovesi NU respecta decizia CCR! Refuza pentru a doua oara prezenta in Comisia de ancheta- DOCUMENT</h2>
        <div class="meta">
	            <div class="date">Acum 51 minute</div>
          <div class="count"><span>86</span>&nbsp;Vizualizari | <span>0</span> Comentarii </div>
        </div>
      </div>
      <div style="clear:both;" class="ui stackable three column grid">
        <div class="three wide column leftcol leftcol">
	   	  
	<!--a class="ui red left ribbon label">Stirile Zilei</a-->
<div class="ui leftbox" style="margin-top:0">
<div class="ui content" style="border:1px solid #fff">
<a class="ui red top attached label"><center>TITLURILE ZILEI</center></a>
<div class="ui dividedarticle items daynews">
                      <div class="ui image">
			<a href="https://www.bzi.ro/exploziv-ancheta-soc-la-diicot-iasi-au-fost-ridicati-mai-multi-oameni-de-afaceri-celebri-procurorii-au-cerut-arestarea-castigatorului-de-la-loto-610277">
		        			  <img alt="EXPLOZIV! Ancheta soc la DIICOT Iasi! Au fost ridicati mai multi oameni de afaceri celebri! Procurorii au cerut arestarea castigatorului de la Loto!" src="https://cache.bzi.ro/cache/1/169/c180x80_Mihai_Cazacu_milionarul_de_la_Loto_din_Targu_Frumos_prins_BAUT_la_volan_14_copy_copy.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/exploziv-ancheta-soc-la-diicot-iasi-au-fost-ridicati-mai-multi-oameni-de-afaceri-celebri-procurorii-au-cerut-arestarea-castigatorului-de-la-loto-610277">EXPLOZIV! Ancheta soc la DIICOT Iasi! Au fost ridicati mai multi oameni de afaceri celebri! Procurorii au cerut arestarea castigatorului de la Loto!</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>9172 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610277&t=EXPLOZIV%21+Ancheta+soc+la+DIICOT+Iasi%21+Au+fost+ridicati+mai+multi+oameni+de+afaceri+celebri%21+Procurorii+au+cerut+arestarea+castigatorului+de+la+Loto%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610277&text=EXPLOZIV%21+Ancheta+soc+la+DIICOT+Iasi%21+Au+fost+ridicati+mai+multi+oameni+de+afaceri+celebri%21+Procurorii+au+cerut+arestarea+castigatorului+de+la+Loto%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/transformare-uluitoare-cea-mai-urata-zona-din-iasi-se-schimba-total-lac-inconjurat-de-zone-de-agrement-strand-si-baze-sportive-610278">
		        			  <img alt="Transformare uluitoare! Cea mai urata zona din Iasi se schimba total: lac inconjurat de zone de agrement, strand si baze sportive" src="https://cache.bzi.ro/cache/1/169/c180x80_cartier_cug_iasi_copy.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/transformare-uluitoare-cea-mai-urata-zona-din-iasi-se-schimba-total-lac-inconjurat-de-zone-de-agrement-strand-si-baze-sportive-610278">Transformare uluitoare! Cea mai urata zona din Iasi se schimba total: lac inconjurat de zone de agrement, strand si baze sportive</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>6345 </span>
				<span><i class="comment icon"></i>4 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610278&t=Transformare+uluitoare%21+Cea+mai+urata+zona+din+Iasi+se+schimba+total%3A+lac+inconjurat+de+zone+de+agrement%2C+strand+si+baze+sportive"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610278&text=Transformare+uluitoare%21+Cea+mai+urata+zona+din+Iasi+se+schimba+total%3A+lac+inconjurat+de+zone+de+agrement%2C+strand+si+baze+sportive"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/crima-oribila-un-barbat-a-fost-gasit-cu-capul-zdrobit-langa-un-club-din-iasi-a-fost-lovit-minute-in-sir-cu-batele-de-catre-trei-tineri-foto-video-610280">
		        			  <img alt="Crima oribila! Un barbat a fost gasit cu capul zdrobit, langa un club din Iasi! A fost lovit minute in sir, cu batele, de catre trei tineri - FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/169/c180x80_20170618_134816.jpg">
		        			</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/crima-oribila-un-barbat-a-fost-gasit-cu-capul-zdrobit-langa-un-club-din-iasi-a-fost-lovit-minute-in-sir-cu-batele-de-catre-trei-tineri-foto-video-610280">Crima oribila! Un barbat a fost gasit cu capul zdrobit, langa un club din Iasi! A fost lovit minute in sir, cu batele, de catre trei tineri - FOTO, VIDEO</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>7445 </span>
				<span><i class="comment icon"></i>8 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610280&t=Crima+oribila%21+Un+barbat+a+fost+gasit+cu+capul+zdrobit%2C+langa+un+club+din+Iasi%21+A+fost+lovit+minute+in+sir%2C+cu+batele%2C+de+catre+trei+tineri+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610280&text=Crima+oribila%21+Un+barbat+a+fost+gasit+cu+capul+zdrobit%2C+langa+un+club+din+Iasi%21+A+fost+lovit+minute+in+sir%2C+cu+batele%2C+de+catre+trei+tineri+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/exclusiv-la-iasi-se-pregateste-o-afacere-de-peste-zece-milioane-de-lei-banii-vor-fi-folositi-intr-o-maniera-spectaculoasa-pentru-oras-foto-610300">
		        			  <img alt="EXCLUSIV! La Iasi se PREGATESTE o afacere de peste ZECE MILIOANE de lei. BANII vor fi folositi intr-o maniera SPECTACULOASA pentru oras - FOTO " src="https://cache.bzi.ro/cache/1/169/c180x80_Poza_Deschidere_copy.jpg">
		        			</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/exclusiv-la-iasi-se-pregateste-o-afacere-de-peste-zece-milioane-de-lei-banii-vor-fi-folositi-intr-o-maniera-spectaculoasa-pentru-oras-foto-610300">EXCLUSIV! La Iasi se PREGATESTE o afacere de peste ZECE MILIOANE de lei. BANII vor fi folositi intr-o maniera SPECTACULOASA pentru oras - FOTO </a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>3111 </span>
				<span><i class="comment icon"></i>2 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610300&t=EXCLUSIV%21+La+Iasi+se+PREGATESTE+o+afacere+de+peste+ZECE+MILIOANE+de+lei.+BANII+vor+fi+folositi+intr-o+maniera+SPECTACULOASA+pentru+oras+-+FOTO+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610300&text=EXCLUSIV%21+La+Iasi+se+PREGATESTE+o+afacere+de+peste+ZECE+MILIOANE+de+lei.+BANII+vor+fi+folositi+intr-o+maniera+SPECTACULOASA+pentru+oras+-+FOTO+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/nunta-v-i-p-la-iasi-toata-spuma-orasului-a-participat-la-o-petrecere-desprinsa-din-filme-vedete-de-top-au-intretinut-o-atmosfera-incendiara-foto-video-610256">
		        			  <img alt="Nunta V.I.P. la Iasi! Toata spuma orasului a participat la o petrecere desprinsa din filme! Vedete de TOP au intretinut o atmosfera incendiara! FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/170/c180x80_cover_nunta_stefan_popescu.jpg">
		        			</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/nunta-v-i-p-la-iasi-toata-spuma-orasului-a-participat-la-o-petrecere-desprinsa-din-filme-vedete-de-top-au-intretinut-o-atmosfera-incendiara-foto-video-610256">Nunta V.I.P. la Iasi! Toata spuma orasului a participat la o petrecere desprinsa din filme! Vedete de TOP au intretinut o atmosfera incendiara! FOTO, VIDEO</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>28021 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610256&t=Nunta+V.I.P.+la+Iasi%21+Toata+spuma+orasului+a+participat+la+o+petrecere+desprinsa+din+filme%21+Vedete+de+TOP+au+intretinut+o+atmosfera+incendiara%21+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610256&text=Nunta+V.I.P.+la+Iasi%21+Toata+spuma+orasului+a+participat+la+o+petrecere+desprinsa+din+filme%21+Vedete+de+TOP+au+intretinut+o+atmosfera+incendiara%21+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
</div>
</div>
</div>
 	  <div style="width:160px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzi_main_160x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="5022504942"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/672" title="carrefour" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/fa04d2808018cadd088991d13e3c1422.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/858" title="palas mall" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/e7435e294cea8db93b710bd8163dc4b6.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/365" title="Sorin Rosca Stanescu" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/65c05f0515f5df8410e3118c89f4e645.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/796" title="Lucky Studio" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/d9d0eb57ae013a34334e09ba9ff05224.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/946" title="palas mall" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b39f678db658a080f3e7d8b4c9511d50.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/258" title="Hotel Dorobanti Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/8907a69305e198ea785f75b0b440b96a.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/298" title="ASAM" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/bfc1a240410f0a62ed197500697a74fc.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/213" title="delta taxi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/52e658a51d07a7fd6f1c72d96ad0188e.gif" style="width:100%" alt=""></a></div></article></div></div>	  
		<a class="ui green left ribbon label">Newsletter</a>
		<div class="leftbox">
			<form id="newsletter_left" method="post" class="ui form" action="https://www.bzi.ro/newsletter-abonare">
				<div class="field"><input name="newsletter_email" id="newsletter_email_left" type="text" placeholder="adresa ta de email" value=""/></div>
				<button class="tiny ui right labeled icon active button">Ma abonez<i class="right arrow icon"></i></button>
				<input type="hidden" name="newsletter_abonare" value="1"/>
			</form>
		</div>
	  		<a class="ui orange left ribbon label">Video Divertisment</a>
		<div class="leftbox">
			<iframe src="https://video.bzi.ro/sniplet/vertical2/16" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
                  <div class="ui dividedarticle items">
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui purple top attached label"><i class="newspaper icon"></i>Citeste GRATIS</a>
		        <a class="ui purple bottom attached label"><i class="file pdf outline icon"></i>Editia tiparita</a>
		        <div class="ui" style="padding-top:26px">
 		      	  <a href="https://www.bzi.ro/public/upload/pdf/a5c14f4e6a66108a3d0e82a1febad4d5.pdf" target="_blank">
		      	    <img src="https://www.bzi.ro/public/upload/pdf_thumbs/_pp-2203.jpg" width="125" alt="Editia PDF">
		      	  </a>
		      	</div>
		      </div>
		    </article>
		  </div>
	  <div class="advertismentLeft"></div>	  		<a class="ui blue left ribbon label">Video Monden</a>
		<div class="leftbox">
			<iframe src="https://video.bzi.ro/sniplet/vertical2/1" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/912" title="Epigrama Zilei" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/16b0efa2271c12b2d9a39c3627e598fb.jpg" style="width:100%" alt=""></a></div></article></div></div>	  		<a class="ui pink left ribbon label">Muzica Populara</a>
		<div class="leftbox">
			<iframe src="https://video.bzi.ro/sniplet/vertical2/19" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
		<a class="ui yellow left ribbon label">Curs valutar</a>
		<div class="leftbox">
		    <div>
			<strong>EUR</strong>: 4.5859 RON
			<span><span class="ui" style="color:#72B103;">(+0.0047) <i class="chevron circle up icon"></i></span></span>
		    </div>
		    <div>
			<strong>USD</strong>: 4.0984 RON
			<span><span class="ui" style="color:#c00;">(-0.0015) <i class="chevron circle down icon"></i></span></span>
		    </div>
		</div>	  		<a class="ui violet left ribbon label">Horoscop</a>
		<div class="leftbox">
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#berbec" title="Berbec"><img src="https://www.bzi.ro/public/images/horoscop/berbec.gif" alt="berbec"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#taur" title="Taur"><img src="https://www.bzi.ro/public/images/horoscop/taur.gif" alt="taur"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#gemeni" title="Gemeni"><img src="https://www.bzi.ro/public/images/horoscop/gemeni.gif" alt="gemeni"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#rac" title="Rac"><img src="https://www.bzi.ro/public/images/horoscop/rac.gif" alt="rac"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#leu" title="Leu"><img src="https://www.bzi.ro/public/images/horoscop/leu.gif" alt="leu"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#fecioara" title="Fecioara"><img src="https://www.bzi.ro/public/images/horoscop/fecioara.gif" alt="fecioara"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#balanta" title="Balanta"><img src="https://www.bzi.ro/public/images/horoscop/balanta.gif" alt="balanta"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#scorpion" title="Scorpion"><img src="https://www.bzi.ro/public/images/horoscop/scorpion.gif" alt="scorpion"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#sagetator" title="Sagetator"><img src="https://www.bzi.ro/public/images/horoscop/sagetator.gif" alt="sagetator"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#capricorn" title="Capricorn"><img src="https://www.bzi.ro/public/images/horoscop/capricorn.gif" alt="capricorn"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#varsator" title="Varsator"><img src="https://www.bzi.ro/public/images/horoscop/varsator.gif" alt="varsator"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#pesti" title="Pesti"><img src="https://www.bzi.ro/public/images/horoscop/pesti.gif" alt="pesti"></a></div>
		</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/665" title="bzv" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/2e03b407561b3d8a36f32a2b7b83a78c.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/666" title="bzc" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/9c2d1c823e5c9603a63ac91f32c1d0f8.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/667" title="bzt" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/ee5a915494856b9226c4214b53ce5617.png" style="width:100%" alt=""></a></div></article></div></div>        </div>
        <div class="nine wide column" style="padding:0 6px;">
          <div class="ui text">
	    	    <div class="socialnet"><div class="addthis_sharing_toolbox"></div></div>
            <div class="ui segment artimg"><img src="https://cache.bzi.ro/cache/1/170/s604x0_01DSC_95101.jpg" class="ui fluid rounded image"></div>
	    <div class="artimgtitle"></div>
	    	    <div style="width:560px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=580;google_ad_height=90;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>            <div class="overlay">
              <div class="ui labeled icon vertical menu">
		<a class="item" style="background-color:#ddd;font-weight:bold">Distribuie</a>
		<a target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610399&text=Laura+Codruta+Kovesi+NU+respecta+decizia+CCR%21+Refuza+pentru+a+doua+oara+prezenta+in+Comisia+de+ancheta-+DOCUMENT" class="item"><i class="twitter icon"></i>Tweet</a>
		<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610399&t=Laura+Codruta+Kovesi+NU+respecta+decizia+CCR%21+Refuza+pentru+a+doua+oara+prezenta+in+Comisia+de+ancheta-+DOCUMENT" class="item"><i class="facebook icon"></i>Facebook</a>
	        <a href="mailto:?subject=Recomandare%20articol&body=Laura%20Codruta%20Kovesi%20NU%20respecta%20decizia%20CCR!%20Refuza%20pentru%20a%20doua%20oara%20prezenta%20in%20Comisia%20de%20ancheta-%20DOCUMENT%20https://www.bzi.ro/s/610399" class="item"><i class="mail icon"></i>E-mail</a>
	      </div>
            </div>
	    <div id="article_text">
				<div class="top_spacer"></div>
		<div class="ad_box"><div class="ui centered" style="width:336px">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=336;google_ad_height=280;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div></div>
		 	        <div>In ciuda deciziei <strong>CCR </strong>care consfinteste faptul ca este obligata sa se prezinte la audieri in comisia parlamentara de ancheta pentru alegerile din 2009, <strong>Laura Codruta Kovesi </strong>refuza sa faca acest lucru.</div><br/>
<div>Vezi si:&nbsp;<a href="https://www.bzi.ro/o-noua-inregistrare-care-ar-putea-distruge-sefia-laurei-codruta-kovesi-la-dna-ia-le-domnu-morar-spala-te-cu-ele-pe-cap-610398">O noua INREGISTRARE care ar putea DISTRUGE sefia Laurei Codruta Kovesi la DNA: "Ia-le, domnu' Morar, spala-te cu ele pe cap"</a></div><br/>
<div class="meta"><strong>Sefa DNA </strong>a trimis o noua scrisoare catre Parlament, in care afirma ca nu are cunostinta de niciuna dintre aspectele mentionate intre scopurile comisiei si, prin urmare, nu se va prezenta la audierile de marti, 19 iunie.</div><br/>
<div>Vezi si:&nbsp;<a href="https://www.bzi.ro/noi-inregistrari-incendiare-laura-codruta-kovesi-catre-procurorul-uncheselu-stiti-ce-mi-doresc-sa-ajungem-la-domnul-premier-video-610298">Noi inregistrari INCENDIARE! Laura Codruta Kovesi catre procurorul Uncheselu: "Stiti ce-mi doresc? Sa ajungem la domnul premier " - VIDEO</a></div><br/>
<div class="meta">"<em>Avand in vedere ca nu am cunostinta despre aspecte de natura sa serveasca la aflarea adevarului in cauza care formeaza obiectul activitatii Comisiei, nu ma voi prezenta in data de 20 iunie 2017, ora 14:00, la sedinta Comisiei de ancheta</em>", scrie Kovesi dupa o simpla enumerare a obiectivelor comisiei.</div><br/>
<div></div>
	    </div>
	    	    
	    	    <br>
	    	    	    		    	 	    			<a class="ui teal tag mini label" href="https://www.bzi.ro/tag/ccr" title="Articole despre ccr">ccr</a>
	    	    		    		    			<a class="ui purple tag mini label" href="https://www.bzi.ro/tag/sefa+dna" title="Articole despre sefa dna">sefa dna</a>
	    	    <br>
	    	    <div class="socialnet2">Distribuie:&nbsp;&nbsp;<div class="ui more"><div style="float:left" class="addthis_sharing_toolbox"></div></div></div>
	    <div style="line-height:14px"><div id="SC_TBlock_69114" class="SC_TBlock"></div></div>
<div class="ui divider"></div>

<script type="text/javascript">(sc_adv_out=window.sc_adv_out||[]).push({id:69114,domain:"n.ads5-adnow.com"});</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
	    	    <div class="ui centered" style="width:500px;margin:12px auto 4px auto">
	    	<div class="fb-page" data-href="https://www.facebook.com/cotidianul.bzi" data-width="500" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cotidianul.bzi"><a href="https://www.facebook.com/cotidianul.bzi">BZI.ro</a></blockquote></div></div>
            </div>
	    	    <div style="width:580px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=580;google_ad_height=400;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>	                	
	            <h3 class="ui dividing header">Realitatea.net</h3>
            <div class="ui stackable equal height grid centered">
                                                    <div class="five wide column">
                    <div class="item">
			<div class="content small h56">
			    <a target="_blank" href="http://www.realitatea.net/a-inceput-sa-si-renoveze-casa-dar-cand-a-daramat-un-perete-a-inghetat-in-spatele-lui-era_2075143.html">A început să-şi renoveze casa, dar, când a dărâmat un perete, a îngheţat! În spatele lui era... </a>
			</div>
			<div class="boximg_small">
			    <a target="_blank" href="http://www.realitatea.net/a-inceput-sa-si-renoveze-casa-dar-cand-a-daramat-un-perete-a-inghetat-in-spatele-lui-era_2075143.html">
			    				    	<img alt="" src="https://cache.bzi.ro/cache/1/widgets/c240x200_6642ca36a4cfa28d62370792593c8c7d.jpg">
			    				    </a> 
			</div> 
                    </div>
                  </div>
                                                                      <div class="five wide column">
                    <div class="item">
			<div class="content small h56">
			    <a target="_blank" href="http://www.realitatea.net/si-a-infasurat-gleznele-in-frunze-de-nuc-dupa-20-de-minute-miracolul-s-a-produs-uimitor_2074725.html">Şi-a înfăşurat gleznele în frunze de nuc. După 20 de minute, miracolul s-a produs. Uimitor</a>
			</div>
			<div class="boximg_small">
			    <a target="_blank" href="http://www.realitatea.net/si-a-infasurat-gleznele-in-frunze-de-nuc-dupa-20-de-minute-miracolul-s-a-produs-uimitor_2074725.html">
			    				    	<img alt="" src="https://cache.bzi.ro/cache/1/widgets/c240x200_ff39f3965ef6f17ff86d8b746e21be19.jpg">
			    				    </a> 
			</div> 
                    </div>
                  </div>
                                                                      <div class="five wide column">
                    <div class="item">
			<div class="content small h56">
			    <a target="_blank" href="http://www.realitatea.net/o-chelnerita-dezvaluie-secretul-socant-din-bucataria-restaurantelor-ce-pun-in-mancare_2074370.html">O chelneriţă dezvăluie secretul şocant din bucătăria restaurantelor. Ce pun în mâncare</a>
			</div>
			<div class="boximg_small">
			    <a target="_blank" href="http://www.realitatea.net/o-chelnerita-dezvaluie-secretul-socant-din-bucataria-restaurantelor-ce-pun-in-mancare_2074370.html">
			    				    	<img alt="" src="https://cache.bzi.ro/cache/1/widgets/c240x200_9605ae9e39caf85d69e7954cdbf1a391.jpg">
			    				    </a> 
			</div> 
                    </div>
                  </div>
                                              </div>
            	    <div class="advertismentArticle"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/915" title="Buna Ziua Cluj" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b0760b947f5c2043f7caae6dd9292e4f.png" style="width:100%" alt=""></a></div></article></div></div>

	    <h3 class="ui dividing header">Din aceeasi categorie</h3>
	    <div class="ui stackable equal height grid centered">
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/o-noua-inregistrare-care-ar-putea-distruge-sefia-laurei-codruta-kovesi-la-dna-ia-le-domnu-morar-spala-te-cu-ele-pe-cap-610398">O noua INREGISTRARE care ar putea DISTRUGE sefia Laurei Codruta Kovesi la DNA: "Ia-le, domnu' Morar, spala-te cu ele pe cap"</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/o-noua-inregistrare-care-ar-putea-distruge-sefia-laurei-codruta-kovesi-la-dna-ia-le-domnu-morar-spala-te-cu-ele-pe-cap-610398">
		                        <img alt="O noua INREGISTRARE care ar putea DISTRUGE sefia Laurei Codruta Kovesi la DNA: &quot;Ia-le, domnu' Morar, spala-te cu ele pe cap&quot;" src="https://cache.bzi.ro/cache/1/170/c176x146_kovesi_2.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>164 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/cum-s-a-desfasurat-prima-proba-a-evaluarii-nationale-la-iasi-610392">Cum s-a desfasurat prima proba a Evaluarii Nationale la Iasi</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/cum-s-a-desfasurat-prima-proba-a-evaluarii-nationale-la-iasi-610392">
		                        <img alt="Cum s-a desfasurat prima proba a Evaluarii Nationale la Iasi" src="https://cache.bzi.ro/cache/1/170/c176x146_ISJ_Iasi.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>174 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/securistul-victor-ponta-a-pierdut-sprijinul-unui-om-apropiat-de-el-politica-nu-se-face-pe-baza-de-prietenie-610390">SECURISTUL Victor Ponta a pierdut sprijinul unui om apropiat de el: "Politica nu se face pe baza de prietenie"</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/securistul-victor-ponta-a-pierdut-sprijinul-unui-om-apropiat-de-el-politica-nu-se-face-pe-baza-de-prietenie-610390">
		                        <img alt="SECURISTUL Victor Ponta a pierdut sprijinul unui om apropiat de el: &quot;Politica nu se face pe baza de prietenie&quot;" src="https://cache.bzi.ro/cache/1/170/c176x146_Victor_Ponta1.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>255 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/peste-20-de-parlamentari-din-exteriorul-coalitiei-psd-alde-sustin-motiunea-de-cenzura-impotriva-lui-sorin-grindeanu-610385">Peste 20 de parlamentari, din exteriorul coalitiei PSD-ALDE, sustin motiunea de cenzura impotriva lui Sorin Grindeanu</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/peste-20-de-parlamentari-din-exteriorul-coalitiei-psd-alde-sustin-motiunea-de-cenzura-impotriva-lui-sorin-grindeanu-610385">
		                        <img alt="Peste 20 de parlamentari, din exteriorul coalitiei PSD-ALDE, sustin motiunea de cenzura impotriva lui Sorin Grindeanu" src="https://cache.bzi.ro/cache/1/170/c176x146_grindeanu_resemnat_trist_ceas_1_728x336.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>256 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/laura-codruta-kovesi-trebuie-suspendata-610384">Laura Codruta Kovesi TREBUIE SUSPENDATA</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/laura-codruta-kovesi-trebuie-suspendata-610384">
		                        <img alt="Laura Codruta Kovesi TREBUIE SUSPENDATA" src="https://cache.bzi.ro/cache/1/170/c176x146_sefa_dna_laura_codruta_kovesi_fata_in_fata_cu_ministrul_justitiei_nu_mi_a_cerut_demisia_nu_am_de_441064.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>291 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/exclusiv-bzi-va-ofera-rezolvarea-subiectului-de-la-evaluare-nationala-proba-scrisa-de-limba-si-literatura-romana-610383">EXCLUSIV! BZI va ofera REZOLVAREA subiectului de la Evaluare Nationala - proba scrisa de Limba si literatura romana</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/exclusiv-bzi-va-ofera-rezolvarea-subiectului-de-la-evaluare-nationala-proba-scrisa-de-limba-si-literatura-romana-610383">
		                        <img alt="EXCLUSIV! BZI va ofera REZOLVAREA subiectului de la Evaluare Nationala - proba scrisa de Limba si literatura romana" src="https://cache.bzi.ro/cache/1/170/c176x146_evaluare_nationala.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>307 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/scandalos-ultima-ofensiva-a-laurei-codruta-kovesi-dna-sustine-ca-inregistrarile-sunt-false-610382">SCANDALOS! Ultima OFENSIVA a Laurei Codruta Kovesi: DNA sustine ca inregistrarile sunt FALSE</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/scandalos-ultima-ofensiva-a-laurei-codruta-kovesi-dna-sustine-ca-inregistrarile-sunt-false-610382">
		                        <img alt="SCANDALOS! Ultima OFENSIVA a Laurei Codruta Kovesi: DNA sustine ca inregistrarile sunt FALSE" src="https://cache.bzi.ro/cache/1/170/c176x146_Laurei_Codruta_Kovesi.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>165 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/laura-codruta-kovesi-torpilata-direct-din-sua-kovesi-trebuie-bagata-la-tubulatura-610376">Laura Codruta Kovesi, "TORPILATA" direct din SUA: "Kovesi trebuie bagata la tubulatura"</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/laura-codruta-kovesi-torpilata-direct-din-sua-kovesi-trebuie-bagata-la-tubulatura-610376">
		                        <img alt="Laura Codruta Kovesi, &quot;TORPILATA&quot; direct din SUA: &quot;Kovesi trebuie bagata la tubulatura&quot;" src="https://cache.bzi.ro/cache/1/170/c176x146_kovesi_1.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>389 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/live-text-klaus-iohannis-declaratii-comune-cu-angela-merkel-live-video-610375">LIVE TEXT: Klaus Iohannis, declaratii comune cu Angela Merkel - LIVE VIDEO</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/live-text-klaus-iohannis-declaratii-comune-cu-angela-merkel-live-video-610375">
		                        <img alt="LIVE TEXT: Klaus Iohannis, declaratii comune cu Angela Merkel - LIVE VIDEO" src="https://cache.bzi.ro/cache/1/170/c176x146_iohannis_merkel.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>270 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
			    </div>
	    <div class="advertismentArticle"></div>
            <div class="ui comments">
	      <div class="right_box"><a rel="nofollow" href="https://www.bzi.ro/comment0-laura-codruta-kovesi-nu-respecta-decizia-ccr-refuza-pentru-a-doua-oara-prezenta-in-comisia-de-ancheta-document-610399#comment0" name="commentarii">Adauga comentariu</a></div>
              <h3 class="ui dividing header">Comentarii (0)</h3>
              	      			<div class="clear" style="height:8px"></div>
                        <center>
				<a class="ui button blue" rel="nofollow" style="text-decoration:none" href="https://www.bzi.ro/comment0-laura-codruta-kovesi-nu-respecta-decizia-ccr-refuza-pentru-a-doua-oara-prezenta-in-comisia-de-ancheta-document-610399#comment0">
					Adauga comentariu
				</a>
			</center>
                          </div>
            <div style="background-color:#000;margin:8px 0;text-align:center;border:1px solid #ccc;color:#ff0;font-weight:bold">
            Site-ul bzi.ro nu raspunde pentru opiniile postate in rubrica de comentarii, responsabilitatea formularii acestora revine integral autorului comentariului.
            </div>
	    	    <div class="right_box"><a style="color:#c00" href="http://anunturi.bzi.ro/anunt/adauga" target="_blank">Adauga anunt gratuit</a></div>
   	    <h3 class="ui dividing header">Mica publicitate</h3>
	    <div class="ui stackable equal height grid centered" style="margin:10px auto;max-width:630px;">
		
						<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-vulcanizator-a25">ANGAJARE VULCANIZATOR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-vulcanizator-a25">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_angajare-vulcanizator_1465459461.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/pediatrie-dr-albu-alina-si-dr-wanda-bagdasar-a4480">PEDIATRIE  DR ALBU ALINA SI DR WANDA BAGDASAR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/pediatrie-dr-albu-alina-si-dr-wanda-bagdasar-a4480">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/333/c176x146_pediatrie-dr-albu-alina-si-dr-wanda-bagdasar_1480339962.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-iasi-a34">TRANSPORT MARFA IASI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-iasi-a34">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_transport-marfa-iasi_1465470498.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-spalator-auto-a6799">ANGAJARE SPALATOR AUTO</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-spalator-auto-a6799">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/51/c176x146_angajare-spalator-auto_1487580028.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a9983">Condoleante</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a9983">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/170/c176x146_condoleante_1497860061.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/vand-teren-popricani-a7629">VAND TEREN POPRICANI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/vand-teren-popricani-a7629">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/79/c176x146_vand-teren-popricani_1490002937.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-responsabil-a9246">ANGAJARE RESPONSABIL</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-responsabil-a9246">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/136/c176x146_angajare-responsabil_1494939002.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/ieftin-transport-mobila-bagaje-si-marfuri-de-orice-tip-a38">IEFTIN Transport mobila, bagaje si marfuri de orice tip</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/ieftin-transport-mobila-bagaje-si-marfuri-de-orice-tip-a38">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_ieftin-transport-mobila-bagaje-si-marfuri-de-orice-tip_1465470781.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-intern-si-international-marfa-a40">TRANSPORT INTERN SI INTERNATIONAL MARFA</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-intern-si-international-marfa-a40">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_transport-intern-si-international-marfa_1465471022.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-tehnician-ortoprotezist-a9951">ANGAJARE TEHNICIAN ORTOPROTEZIST</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-tehnician-ortoprotezist-a9951">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/167/c176x146_angajare-tehnician-ortoprotezist_1497611970.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajez-personal-casnic-pentru-supraveghere-si-ingrijire-bolnav-matur-a9618">ANGAJEZ PERSONAL CASNIC PENTRU SUPRAVEGHERE SI INGRIJIRE BOLNAV MATUR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajez-personal-casnic-pentru-supraveghere-si-ingrijire-bolnav-matur-a9618">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/153/c176x146_angajez-personal-casnic-pentru-supraveghere-si-ingrijire-bolnav-matur_1496406612.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/cabinet-individual-de-psihologie-a7862">CABINET INDIVIDUAL DE PSIHOLOGIE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/cabinet-individual-de-psihologie-a7862">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/87/c176x146_cabinet-individual-de-psihologie_1490706543.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/centrul-medical-meditur-a7066">CENTRUL MEDICAL MEDITUR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/centrul-medical-meditur-a7066">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/60/c176x146_centrul-medical-meditur_1488366789.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-soferi-a5376">ANGAJARE SOFERI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-soferi-a5376">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/6/c176x146_angajare-soferi_1483689600.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-intern-international-a39">TRANSPORT MARFA INTERN-INTERNATIONAL</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-intern-international-a39">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_transport-marfa-intern-international_1465470858.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/cabinet-urologie-sexologie-a8242">CABINET UROLOGIE - SEXOLOGIE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/cabinet-urologie-sexologie-a8242">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/97/c176x146_cabinet-urologie-sexologie_1491567423.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/psihoterapie-pentru-bolnavii-de-cancer-a9374">PSIHOTERAPIE PENTRU BOLNAVII DE CANCER</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/psihoterapie-pentru-bolnavii-de-cancer-a9374">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/143/c176x146_psihoterapie-pentru-bolnavii-de-cancer_1495531613.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a9982">Condoleante</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a9982">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/170/c176x146_condoleante_1497859898.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-local-si-national-a37">TRANSPORT MARFA LOCAL SI NATIONAL</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-local-si-national-a37">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_transport-marfa-local-si-national_1465470714.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-ingineri-si-tehnicieni-constructori-a9247">ANGAJARE INGINERI SI TEHNICIENI CONSTRUCTORI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-ingineri-si-tehnicieni-constructori-a9247">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/136/c176x146_angajare-ingineri-si-tehnicieni-constructori_1494939141.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
											<div class="clear" style="height:8px"></div>
                        <center>
				<a target="_blank" class="ui button red" style="text-decoration:none" href="http://anunturi.bzi.ro/anunt/adauga">
					Adauga anunt gratuit
				</a>
			</center>
	    </div>	    <div style="margin-top:8px" class="advertismentArticle"></div>
          </div>
        </div>
	            <div class="four wide column" style="padding:0 16px 0 5px">
              <aside class="rightMenu">
		
	                <div class="content rightContent" style="margin-top:0"><!--a class="ui orange right ribbon label">Ultima Ora</a-->
		  <div class="bbox">
 		    <a class="ui red top attached label"><center>ULTIMA ORA</center></a>
                  <div id="uo" class="ui dividedarticle items latestnews">
		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/cat-timp-se-fierbe-marmelada-de-caise-610405">
						<img alt="Cat timp se fierbe marmelada de caise" src="https://cache.bzi.ro/cache/1/170/c100x80_s604x0_marmelada_de_caise.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/cat-timp-se-fierbe-marmelada-de-caise-610405">Cat timp se fierbe marmelada de caise</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 17:50:28"></i>Acum 21 min </span>
				<span><i class="users icon"></i>51 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610405&t=Cat+timp+se+fierbe+marmelada+de+caise"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610405&text=Cat+timp+se+fierbe+marmelada+de+caise"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/patrick-petre-nu-a-semnat-cu-politehnica-iasi-jucatorul-lui-dinamo-a-preferat-alta-echipa-610404">
						<img alt="Patrick Petre NU a semnat cu Politehnica Iasi! Jucatorul lui Dinamo a preferat alta echipa" src="https://cache.bzi.ro/cache/1/170/c100x80_5947d39b95f9cf6b67e2c189.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/patrick-petre-nu-a-semnat-cu-politehnica-iasi-jucatorul-lui-dinamo-a-preferat-alta-echipa-610404">Patrick Petre NU a semnat cu Politehnica Iasi! Jucatorul lui Dinamo a preferat alta echipa</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 17:45:12"></i>Acum 30 min </span>
				<span><i class="users icon"></i>108 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610404&t=Patrick+Petre+NU+a+semnat+cu+Politehnica+Iasi%21+Jucatorul+lui+Dinamo+a+preferat+alta+echipa"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610404&text=Patrick+Petre+NU+a+semnat+cu+Politehnica+Iasi%21+Jucatorul+lui+Dinamo+a+preferat+alta+echipa"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/explozie-si-focuri-de-arma-pe-champs-elysee-zona-a-fost-inchisa-de-politisti-video-610403">
						<img alt="Explozie si focuri de arma pe Champs Elysee. Zona a fost inchisa de politisti - VIDEO" src="https://cache.bzi.ro/cache/1/170/c100x80_explozie_si_focuri_de_arma_pe_champs_elysee_zona_a_fost_inchisa_de_politisti_457765.jpg">
						</a>
			<div class="ui bottom left attached red mini label">VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/explozie-si-focuri-de-arma-pe-champs-elysee-zona-a-fost-inchisa-de-politisti-video-610403">Explozie si focuri de arma pe Champs Elysee. Zona a fost inchisa de politisti - VIDEO</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 17:38:45"></i>Acum 31 min </span>
				<span><i class="users icon"></i>110 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610403&t=Explozie+si+focuri+de+arma+pe+Champs+Elysee.+Zona+a+fost+inchisa+de+politisti+-+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610403&text=Explozie+si+focuri+de+arma+pe+Champs+Elysee.+Zona+a+fost+inchisa+de+politisti+-+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/vesti-bune-pentru-ieseni-curse-catre-litoral-cu-avionul-de-pe-aeroportul-din-iasi-610402">
						<img alt="Vesti bune pentru ieseni! Curse catre litoral cu avionul, de pe Aeroportul din Iasi" src="https://cache.bzi.ro/cache/1/170/c100x80_19225336_480680615605670_6264771101653435287_n.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/vesti-bune-pentru-ieseni-curse-catre-litoral-cu-avionul-de-pe-aeroportul-din-iasi-610402">Vesti bune pentru ieseni! Curse catre litoral cu avionul, de pe Aeroportul din Iasi</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 17:38:42"></i>Acum 33 min </span>
				<span><i class="users icon"></i>132 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610402&t=Vesti+bune+pentru+ieseni%21+Curse+catre+litoral+cu+avionul%2C+de+pe+Aeroportul+din+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610402&text=Vesti+bune+pentru+ieseni%21+Curse+catre+litoral+cu+avionul%2C+de+pe+Aeroportul+din+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/liviu-dragnea-dupa-discutiile-cu-udmr-nu-vindem-transilvania-610400">
						<img alt="Liviu Dragnea, dupa discutiile cu UDMR: Nu vindem Transilvania" src="https://cache.bzi.ro/cache/1/170/c100x80_Liviu_Dragnea.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/liviu-dragnea-dupa-discutiile-cu-udmr-nu-vindem-transilvania-610400">Liviu Dragnea, dupa discutiile cu UDMR: Nu vindem Transilvania</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 17:31:41"></i>Acum 41 min </span>
				<span><i class="users icon"></i>511 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610400&t=Liviu+Dragnea%2C+dupa+discutiile+cu+UDMR%3A+Nu+vindem+Transilvania"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610400&text=Liviu+Dragnea%2C+dupa+discutiile+cu+UDMR%3A+Nu+vindem+Transilvania"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/important-pentru-toti-profesorii-ieseni-au-aparut-modelele-de-subiecte-pentru-examenul-de-titularizare-610401">
						<img alt="IMPORTANT pentru toti profesorii ieseni! Au aparut modelele de subiecte pentru examenul de titularizare" src="https://cache.bzi.ro/cache/1/170/c100x80_rez_2015_titularizare2_53899500.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/important-pentru-toti-profesorii-ieseni-au-aparut-modelele-de-subiecte-pentru-examenul-de-titularizare-610401">IMPORTANT pentru toti profesorii ieseni! Au aparut modelele de subiecte pentru examenul de titularizare</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 17:32:05"></i>Acum 41 min </span>
				<span><i class="users icon"></i>63 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610401&t=IMPORTANT+pentru+toti+profesorii+ieseni%21+Au+aparut+modelele+de+subiecte+pentru+examenul+de+titularizare"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610401&text=IMPORTANT+pentru+toti+profesorii+ieseni%21+Au+aparut+modelele+de+subiecte+pentru+examenul+de+titularizare"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/laura-codruta-kovesi-nu-respecta-decizia-ccr-refuza-pentru-a-doua-oara-prezenta-in-comisia-de-ancheta-document-610399">
						<img alt="Laura Codruta Kovesi NU respecta decizia CCR! Refuza pentru a doua oara prezenta in Comisia de ancheta- DOCUMENT" src="https://cache.bzi.ro/cache/1/170/c100x80_01DSC_95101.jpg">
						</a>
			<div class="ui bottom left attached red mini label">DOCUMENT</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/laura-codruta-kovesi-nu-respecta-decizia-ccr-refuza-pentru-a-doua-oara-prezenta-in-comisia-de-ancheta-document-610399">Laura Codruta Kovesi NU respecta decizia CCR! Refuza pentru a doua oara prezenta in Comisia de ancheta- DOCUMENT</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 17:20:57"></i>Acum 51 min </span>
				<span><i class="users icon"></i>86 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610399&t=Laura+Codruta+Kovesi+NU+respecta+decizia+CCR%21+Refuza+pentru+a+doua+oara+prezenta+in+Comisia+de+ancheta-+DOCUMENT"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610399&text=Laura+Codruta+Kovesi+NU+respecta+decizia+CCR%21+Refuza+pentru+a+doua+oara+prezenta+in+Comisia+de+ancheta-+DOCUMENT"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/o-noua-inregistrare-care-ar-putea-distruge-sefia-laurei-codruta-kovesi-la-dna-ia-le-domnu-morar-spala-te-cu-ele-pe-cap-610398">
						<img alt="O noua INREGISTRARE care ar putea DISTRUGE sefia Laurei Codruta Kovesi la DNA: 'Ia-le, domnu' Morar, spala-te cu ele pe cap'" src="https://cache.bzi.ro/cache/1/170/c100x80_kovesi_2.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/o-noua-inregistrare-care-ar-putea-distruge-sefia-laurei-codruta-kovesi-la-dna-ia-le-domnu-morar-spala-te-cu-ele-pe-cap-610398">O noua INREGISTRARE care ar putea DISTRUGE sefia Laurei Codruta Kovesi la DNA: "Ia-le, domnu' Morar, spala-te cu ele pe cap"</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 17:06:02"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>162 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610398&t=O+noua+INREGISTRARE+care+ar+putea+DISTRUGE+sefia+Laurei+Codruta+Kovesi+la+DNA%3A+%22Ia-le%2C+domnu%27+Morar%2C+spala-te+cu+ele+pe+cap%22"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610398&text=O+noua+INREGISTRARE+care+ar+putea+DISTRUGE+sefia+Laurei+Codruta+Kovesi+la+DNA%3A+%22Ia-le%2C+domnu%27+Morar%2C+spala-te+cu+ele+pe+cap%22"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/donald-trump-a-incasat-o-lovitura-uriasa-in-partea-uniunii-europene-despre-ce-este-vorba-610397">
						<img alt="Donald Trump a incasat o LOVITURA URIASA in partea Uniunii Europene! Despre ce este vorba" src="https://cache.bzi.ro/cache/1/170/c100x80_Donald_Trump.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/donald-trump-a-incasat-o-lovitura-uriasa-in-partea-uniunii-europene-despre-ce-este-vorba-610397">Donald Trump a incasat o LOVITURA URIASA in partea Uniunii Europene! Despre ce este vorba</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 16:51:19"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>147 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610397&t=Donald+Trump+a+incasat+o+LOVITURA+URIASA+in+partea+Uniunii+Europene%21+Despre+ce+este+vorba"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610397&text=Donald+Trump+a+incasat+o+LOVITURA+URIASA+in+partea+Uniunii+Europene%21+Despre+ce+este+vorba"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/animalul-pe-care-ar-trebui-sa-il-eviti-atunci-cand-esti-la-menstruatie-610395">
						<img alt="Animalul pe care ar trebui sa il eviti atunci cand esti la menstruatie" src="https://cache.bzi.ro/cache/1/170/c100x80_s604x0_menstruatie.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/animalul-pe-care-ar-trebui-sa-il-eviti-atunci-cand-esti-la-menstruatie-610395">Animalul pe care ar trebui sa il eviti atunci cand esti la menstruatie</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 16:48:31"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>218 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610395&t=Animalul+pe+care+ar+trebui+sa+il+eviti+atunci+cand+esti+la+menstruatie"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610395&text=Animalul+pe+care+ar+trebui+sa+il+eviti+atunci+cand+esti+la+menstruatie"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/sase-fotbalisti-si-un-antrenor-si-au-luat-ramas-bun-de-la-csm-politehnica-iasi-610396">
						<img alt="Sase fotbalisti si un antrenor si-au luat ramas bun de la CSM Politehnica Iasi" src="https://cache.bzi.ro/cache/1/170/c100x80_poli_iasi.jpeg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/sase-fotbalisti-si-un-antrenor-si-au-luat-ramas-bun-de-la-csm-politehnica-iasi-610396">Sase fotbalisti si un antrenor si-au luat ramas bun de la CSM Politehnica Iasi</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 16:50:33"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>266 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610396&t=Sase+fotbalisti+si+un+antrenor+si-au+luat+ramas+bun+de+la+CSM+Politehnica+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610396&text=Sase+fotbalisti+si+un+antrenor+si-au+luat+ramas+bun+de+la+CSM+Politehnica+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/simpozionul-national-memorialistica-romaneasca-intre-documentul-istoric-si-obiectul-estetic-la-filiala-ieseana-a-academiei-romane-610394">
						<img alt="Simpozionul national 'Memorialistica romaneasca: intre documentul istoric si obiectul estetic' la filiala ieseana a Academiei Romane" src="https://cache.bzi.ro/cache/1/170/c100x80_s604x0_Academia_Romana_Iasi.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/simpozionul-national-memorialistica-romaneasca-intre-documentul-istoric-si-obiectul-estetic-la-filiala-ieseana-a-academiei-romane-610394">Simpozionul national "Memorialistica romaneasca: intre documentul istoric si obiectul estetic" la filiala ieseana a Academiei Romane</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 16:44:08"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>66 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610394&t=Simpozionul+national+%22Memorialistica+romaneasca%3A+intre+documentul+istoric+si+obiectul+estetic%22+la+filiala+ieseana+a+Academiei+Romane"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610394&text=Simpozionul+national+%22Memorialistica+romaneasca%3A+intre+documentul+istoric+si+obiectul+estetic%22+la+filiala+ieseana+a+Academiei+Romane"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/cum-s-a-desfasurat-prima-proba-a-evaluarii-nationale-la-iasi-610392">
						<img alt="Cum s-a desfasurat prima proba a Evaluarii Nationale la Iasi" src="https://cache.bzi.ro/cache/1/170/c100x80_ISJ_Iasi.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/cum-s-a-desfasurat-prima-proba-a-evaluarii-nationale-la-iasi-610392">Cum s-a desfasurat prima proba a Evaluarii Nationale la Iasi</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 16:31:50"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>174 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610392&t=Cum+s-a+desfasurat+prima+proba+a+Evaluarii+Nationale+la+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610392&text=Cum+s-a+desfasurat+prima+proba+a+Evaluarii+Nationale+la+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/incredibil-un-fost-soldat-american-s-a-aruncat-in-bataia-gloantelor-pentru-a-salva-o-fetita-de-isis-foto-video-610393">
						<img alt="INCREDIBIL! Un fost soldat american s-a aruncat in bataia gloantelor pentru a salva o fetita de ISIS - FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/170/c100x80_2_0.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/incredibil-un-fost-soldat-american-s-a-aruncat-in-bataia-gloantelor-pentru-a-salva-o-fetita-de-isis-foto-video-610393">INCREDIBIL! Un fost soldat american s-a aruncat in bataia gloantelor pentru a salva o fetita de ISIS - FOTO, VIDEO</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 16:37:48"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>166 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610393&t=INCREDIBIL%21+Un+fost+soldat+american+s-a+aruncat+in+bataia+gloantelor+pentru+a+salva+o+fetita+de+ISIS+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610393&text=INCREDIBIL%21+Un+fost+soldat+american+s-a+aruncat+in+bataia+gloantelor+pentru+a+salva+o+fetita+de+ISIS+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/esti-in-pericol-de-ce-nu-trebuie-sa-bei-niciodata-apa-cu-gheata-610391">
						<img alt="Esti in pericol! De ce nu trebuie sa bei niciodata apa cu gheata" src="https://cache.bzi.ro/cache/1/170/c100x80_s604x0_apa_cu_gheata.jpeg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/esti-in-pericol-de-ce-nu-trebuie-sa-bei-niciodata-apa-cu-gheata-610391">Esti in pericol! De ce nu trebuie sa bei niciodata apa cu gheata</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-06-19 16:14:57"></i>Acum 2 ore </span>
				<span><i class="users icon"></i>170 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/610391&t=Esti+in+pericol%21+De+ce+nu+trebuie+sa+bei+niciodata+apa+cu+gheata"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/610391&text=Esti+in+pericol%21+De+ce+nu+trebuie+sa+bei+niciodata+apa+cu+gheata"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    		    <div id="uo_loader"><span>Click pentru mai multe <i class="chevron circle down icon"></i></span></div>
                  </div>
		  </div>
                </div>
					<div style="height:4px"></div>
		<div><a href="http://boomhome.ro" target="blank"><img src="https://www.bzi.ro/public/upload/adverts/2242507a106b39f90f590899cbc31785.gif" width="300" height="250" border="0"></a></div>
		<div style="height:4px"></div>
		<div class="advertismentRight">
<iframe allowtransparency="true" src="https://ads.winmasters.com/ad.aspx?bid=2227&pid=2237" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
</div>
		<div class="advertismentRight">
<div style="width:300px;margin:auto"><script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:74210,area:300x250"></script></div>
</div>
		<div class="advertismentRight"><div style="height:4px"></div> 

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="crt-311540"></div>
<script type="text/javascript">Criteo.DisplayAd({"zoneid":311540,"containerid":"crt-311540"});</script>
</div>
		<div class="advertismentRight"><div style="height:4px"></div> 

<!-- start slave -->
<div id="adoceanrotdlehxkphd"></div>
<script type="text/javascript">ado.slave('adoceanrotdlehxkphd',{myMaster:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7'});</script>
<!--  end slave  -->
</div>

		<div class="advertismentRight"><div style="height:4px"></div>

<!-- .zontera.com Standard Ad Code for bzi.ro, zone 300x250 -->
<script type="text/javascript">X1_AdParams={'pub':'12862630516434','site':'bzi.ro','section':'site','zone':'300x250','size':'0x0'};</script><script type="text/javascript" src="https://content.zontera.com/Lib.js"></script>
<!-- .zontera.com Standard Ad Code for bzi.ro, zone 300x250 -->
</div>

		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzi_main_1050x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="8115572146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>

		<div class="advertismentRight"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/878" title="Ford Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/c089df9eeebfa5bee41d9a55e92219d0.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/961" title="cubic village" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/5659cf59082d771634f64acec412f4b4.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/879" title="Auto Padova" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/f89536f331a618954275dea92d6e8956.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/827" title="primafood" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/a1f284143f4ff433e154652abb5f8eeb.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/924" title="casa auto Honda" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/695b7d3ca688efb3328d2ea69d2f5885.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/948" title="Blok Negruzzi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/61bcd7e256b973c3dcbfcaeda44b6c08.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/750" title="pizza mamma mia iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/39291530d6b8207c16d9cefebe31778a.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/747" title="iassium" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/95dae19b13a2097190366ea4bd69488f.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/799" title="Cartier visoianu iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/a0fdaa051f11bf20967af35fdec3b91f.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/760" title="focality" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b75b7cab8effadb1e6312ca265e5cd80.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/965" title="pegconstruct" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/96105a55f938177b7e23fc2582a736a2.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/660" title="suzukidoly" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/5e6ce80d91087222baaab36fba712176.gif" width="300" height="300" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/989" title="Balkan" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/8d38d9b685b2a7fed50854c58fb50144.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/978" title="BMW APAN" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/7121365c1621295f67888ea6a8e9da67.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/986" title="casa auto rabla" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/42f6a8ca343cc20d07be4ac157e683c8.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/987" title="Enered" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/df9c5ce730e91ba0786c5392fcbcf42e.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/805" title="Gip Est firma paza" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/bec9303dd56bcb0b278141f840364d46.gif" style="width:100%" alt=""></a></div></article></div></div>
		

                <div class="content rightContent">
		  <a class="ui purple right ribbon label">Divertisment</a>
                  <div class="ui dividedarticle items">
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="video icon"></i> Clipul zilei</a>
		        <div class="ui" style="padding-top:26px">
 		      	  <a href="https://video.bzi.ro/video/show/banc-rusul-americanul-si-blonda-73523" target="_blank">
		      	    <img src="https://video.bzi.ro/public/media/imgs/169/8409bb684eefe81667624a839242774e.jpg" width="254" alt="">
		      	  </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="photo icon"></i> Poza zilei</a>
		        <div class="ui" style="padding-top:26px">
  		          <a href="https://www.bzi.ro/gallery/poza-zilei-1" target="_blank">
		            <img src="https://cache.bzi.ro/cache/1/169/s240x240_76f66ae15ffb6d1de23c4228f185387b.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="game icon"></i> Jocul zilei</a>
		        <div class="ui" style="padding-top:26px">
		          <a href="https://jocuri.bzi.ro/amuzante/nunta-deceniului/" target="_blank">
		            <img src="https://jocuri.bzi.ro/thumbs/nunta-regala.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="smile icon"></i> Bancul zilei</a>
		        <div class="ui bordered" style="padding:32px 4px 8px 4px;border:1px solid #ccc;border-radius:3px">
			    <div>
				  Bula ajunse la scoala obosit si pune capul pe banca.<br/>
Cand sa adoarma vine profesoara.<br/>
- Bai, tu poti sa dormi la ora mea?<br/>
- Daca ati vorbi mai incet as putea.
			    </div>
			    <div style="margin-top:8px;height:20px">
				<div style="float:left;width:120px;overflow:hidden;">
				   <div class="fb-like" style="text-align:left" data-href="https://www.bzi.ro/bancuri/banc-b2978#b2978" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false" data-action="like" data-colorscheme="light"></div>
				</div>
				<div style="float:right;width:120px;">
				    <a href="https://www.bzi.ro/bancuri">mai multe bancuri &raquo;</a>
				</div>
			   </div>

		      	</div>
		      </div>
		    </article>
		</div>
		
                <div class="content rightContent"><a class="ui green right ribbon label">Top Articole</a>
                  <div class="ui dividedarticle items bbox toparticles">
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/anuntul-trist-facut-de-catalina-ponor-nu-mi-pot-intemeia-o-familie-sunt-610120">
						<img alt="Anuntul trist facut de Catalina Ponor: 'Nu-mi pot intemeia o familie. Sunt...'" src="https://cache.bzi.ro/cache/1/168/c100x80_catalina_ponor.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/anuntul-trist-facut-de-catalina-ponor-nu-mi-pot-intemeia-o-familie-sunt-610120">Anuntul trist facut de Catalina Ponor: "Nu-mi pot intemeia o familie. Sunt..."</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>17 Iunie 2017 </span>
				<span><i class="users icon"></i>41025 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/nunta-v-i-p-la-iasi-toata-spuma-orasului-a-participat-la-o-petrecere-desprinsa-din-filme-vedete-de-top-au-intretinut-o-atmosfera-incendiara-foto-video-610256">
						<img alt="Nunta V.I.P. la Iasi! Toata spuma orasului a participat la o petrecere desprinsa din filme! Vedete de TOP au intretinut o atmosfera incendiara! FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/170/c100x80_cover_nunta_stefan_popescu.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/nunta-v-i-p-la-iasi-toata-spuma-orasului-a-participat-la-o-petrecere-desprinsa-din-filme-vedete-de-top-au-intretinut-o-atmosfera-incendiara-foto-video-610256">Nunta V.I.P. la Iasi! Toata spuma orasului a participat la o petrecere desprinsa din filme! Vedete de TOP au intretinut o atmosfera incendiara! FOTO, VIDEO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 14 ore </span>
				<span><i class="users icon"></i>28021 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/accident-rutier-teribil-in-romania-in-urma-cu-putin-timp-politistii-au-avut-un-soc-cine-se-afla-printre-victime-a-murit-610175">
						<img alt="Accident rutier teribil in Romania in URMA CU PUTIN TIMP! Politistii au avut un soc: cine se afla printre victime. A MURIT" src="https://cache.bzi.ro/cache/1/168/c100x80_accdent_in_romania.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/accident-rutier-teribil-in-romania-in-urma-cu-putin-timp-politistii-au-avut-un-soc-cine-se-afla-printre-victime-a-murit-610175">Accident rutier teribil in Romania in URMA CU PUTIN TIMP! Politistii au avut un soc: cine se afla printre victime. A MURIT</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>17 Iunie 2017 </span>
				<span><i class="users icon"></i>25214 </span>
				<span><i class="comment icon"></i>4 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/exclusiv-perchezitii-de-amploare-la-iasi-procurorii-au-luat-in-vizor-reteaua-hotilor-din-buzunare-din-iasi-foto-video-610338">
						<img alt="EXCLUSIV! Perchezitii de amploare la Iasi! Procurorii au luat in vizor reteaua hotilor din buzunare din Iasi - FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/170/c100x80_perchezitii_trafic_de_minori_12_.jpeg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/exclusiv-perchezitii-de-amploare-la-iasi-procurorii-au-luat-in-vizor-reteaua-hotilor-din-buzunare-din-iasi-foto-video-610338">EXCLUSIV! Perchezitii de amploare la Iasi! Procurorii au luat in vizor reteaua hotilor din buzunare din Iasi - FOTO, VIDEO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 8 ore </span>
				<span><i class="users icon"></i>13296 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/bzi-a-avut-dreptate-afterhills-s-a-anulat-foto-610205">
						<img alt="BZI a avut dreptate, Afterhills s-a ANULAT? - FOTO" src="https://cache.bzi.ro/cache/1/169/c100x80_Facebook_Sharing_Image.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/bzi-a-avut-dreptate-afterhills-s-a-anulat-foto-610205">BZI a avut dreptate, Afterhills s-a ANULAT? - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>18 Iunie 2017 </span>
				<span><i class="users icon"></i>13127 </span>
				<span><i class="comment icon"></i>1 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/l-am-gasit-aici-trage-acest-doctor-din-iasi-seara-de-seara-pe-numele-cui-figureaza-vila-de-ceva-timp-traieste-clipe-de-neuitat-foto-610059">
						<img alt="L-am gasit! Aici trage acest doctor din Iasi, seara de seara. Pe numele cui figureaza vila. De ceva timp traieste clipe de neuitat - FOTO" src="https://cache.bzi.ro/cache/1/167/c100x80_vila_dr.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/l-am-gasit-aici-trage-acest-doctor-din-iasi-seara-de-seara-pe-numele-cui-figureaza-vila-de-ceva-timp-traieste-clipe-de-neuitat-foto-610059">L-am gasit! Aici trage acest doctor din Iasi, seara de seara. Pe numele cui figureaza vila. De ceva timp traieste clipe de neuitat - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>17 Iunie 2017 </span>
				<span><i class="users icon"></i>10417 </span>
				<span><i class="comment icon"></i>3 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/tribunalului-bucuresti-a-decis-cristian-boureanu-ramane-in-arest-610057">
						<img alt="Tribunalului Bucuresti a decis! Cristian Boureanu ramane in arest! " src="https://cache.bzi.ro/cache/1/167/c100x80_Cristian_Boureanu.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/tribunalului-bucuresti-a-decis-cristian-boureanu-ramane-in-arest-610057">Tribunalului Bucuresti a decis! Cristian Boureanu ramane in arest! </a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>16 Iunie 2017 </span>
				<span><i class="users icon"></i>10387 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/exploziv-ancheta-soc-la-diicot-iasi-au-fost-ridicati-mai-multi-oameni-de-afaceri-celebri-procurorii-au-cerut-arestarea-castigatorului-de-la-loto-610277">
						<img alt="EXPLOZIV! Ancheta soc la DIICOT Iasi! Au fost ridicati mai multi oameni de afaceri celebri! Procurorii au cerut arestarea castigatorului de la Loto!" src="https://cache.bzi.ro/cache/1/169/c100x80_Mihai_Cazacu_milionarul_de_la_Loto_din_Targu_Frumos_prins_BAUT_la_volan_14_copy_copy.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/exploziv-ancheta-soc-la-diicot-iasi-au-fost-ridicati-mai-multi-oameni-de-afaceri-celebri-procurorii-au-cerut-arestarea-castigatorului-de-la-loto-610277">EXPLOZIV! Ancheta soc la DIICOT Iasi! Au fost ridicati mai multi oameni de afaceri celebri! Procurorii au cerut arestarea castigatorului de la Loto!</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 14 ore </span>
				<span><i class="users icon"></i>9172 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/doliu-urias-marii-artisti-ne-parasesc-unul-cate-unul-a-murit-in-somn-610142">
						<img alt="DOLIU URIAS. Marii artisti ne parasesc unul cate unul. A MURIT in somn!" src="https://cache.bzi.ro/cache/1/168/c100x80_marii_artisti.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/doliu-urias-marii-artisti-ne-parasesc-unul-cate-unul-a-murit-in-somn-610142">DOLIU URIAS. Marii artisti ne parasesc unul cate unul. A MURIT in somn!</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>17 Iunie 2017 </span>
				<span><i class="users icon"></i>8795 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/crima-oribila-un-barbat-a-fost-gasit-cu-capul-zdrobit-langa-un-club-din-iasi-a-fost-lovit-minute-in-sir-cu-batele-de-catre-trei-tineri-foto-video-610280">
						<img alt="Crima oribila! Un barbat a fost gasit cu capul zdrobit, langa un club din Iasi! A fost lovit minute in sir, cu batele, de catre trei tineri - FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/169/c100x80_20170618_134816.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/crima-oribila-un-barbat-a-fost-gasit-cu-capul-zdrobit-langa-un-club-din-iasi-a-fost-lovit-minute-in-sir-cu-batele-de-catre-trei-tineri-foto-video-610280">Crima oribila! Un barbat a fost gasit cu capul zdrobit, langa un club din Iasi! A fost lovit minute in sir, cu batele, de catre trei tineri - FOTO, VIDEO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 14 ore </span>
				<span><i class="users icon"></i>7445 </span>
				<span><i class="comment icon"></i>8 </span>
		      </div>
                    </article>
		                      </div>
                </div>		<div class="advertismentRight"></div>		


                <div class="content rightContent" style="margin-bottom:10px;">
		  <a class="ui purple right ribbon label">Sondaj</a>
		  <div class="ui segment items" style="min-height:160px;">
		      <h4>Credeti ca seful CJ Iasi, Maricel Popa, ar putea fi schimbat din functie?</h4>
		      <div class="item" id="poll-box">
			  <form class="ui form" id="poll" method="post" action="https://www.bzi.ro/pool">
				<input type="hidden" name="poll_id" id="poll_id" value="1427"/>
								<div class="field">
					<input type="radio" name="questions" value="question2966"/> Da
				</div>
								<div class="field">
					<input type="radio" name="questions" value="question2967"/> Nu
				</div>
								<button class="mini ui labeled icon active button" id="vote" name="vote"><i class="pointing up icon"></i>Voteaza</button>
			  </form>
		      </div>
		  </div>
		</div>		<div class="advertismentRight"></div>		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzi_main_1050x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="8115572146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>
              </aside>
            </div>      </div>
    </div>

    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.bzi.ro/laura-codruta-kovesi-nu-respecta-decizia-ccr-refuza-pentru-a-doua-oara-prezenta-in-comisia-de-ancheta-document-610399"
  },
  "headline": "Laura Codruta Kovesi NU respecta decizia CCR! Refuza pentru a doua oara prezenta in Comisia de ancheta-...",
  "image": {
    "@type": "ImageObject",
    "url": "https://cache.bzi.ro/cache/1/170/c696x696_01DSC_95101.jpg",
    "height": 696,
    "width": 696
  },
  "datePublished": "2017-06-19T17:20:57+02:00",
  "dateModified": "2017-06-19T17:20:57+02:00",
  "author": {
    "@type": "Person",
    "name": "Redactia BZI.ro"
  },
   "publisher": {
    "@type": "Organization",
    "name": "BZI.ro",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.bzi.ro/public/images/site-logo_60x60.png",
      "width": 60,
      "height": 60
    }
  },
  "description": " In ciuda deciziei  CCR  care consfinteste faptul ca este obligata sa se prezinte la audieri in comisia parlamentara de ancheta pentru alegerile din 2009,  Laura Codruta Kovesi  refuza sa faca acest lucru. 
 Vezi si:&nbsp; O noua INREGISTRARE care..."
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.bzi.ro/",
      "name": "BZI.ro",
      "image": "https://www.bzi.ro/public/images/site-logo.png"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.bzi.ro/actualitate-s3",
      "name": "Actualitate",
      "image": "https://www.bzi.ro/public/upload/photos/defaults/default.jpg"
    }
  }]
}
</script>

      <footer class="ui vertical footer segment">
        <div class="ui container">
          <div class="ui stackable equal height grid">
            <div class="three wide column">
              <h4 class="ui header">Despre Noi</h4>
              <div class="ui link list"><a href="https://www.bzi.ro/colectiv-redactie-buna-ziua-iasi" class="item">Colectiv redactie</a><a href="https://www.bzi.ro/contact" class="item">Contact</a><a href="https://www.bzi.ro/termeni-conditii" class="item">Termeni si conditii</a><a href="https://www.bzi.ro/ziarul-buna-ziua-iasi" class="item">Ziarul Buna Ziua Iasi</a></div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Categorii</h4>
	      
              <div class="ui link list">
	        		<a class="item" href="https://www.bzi.ro/actualitate-s3">Actualitate</a>
				<a class="item" href="https://www.bzi.ro/local-s14">Local</a>
				<a class="item" href="https://www.bzi.ro/eveniment-social-s4">Eveniment-Social</a>
				<a class="item" href="https://www.bzi.ro/economic-local-s17">Economic Local</a>
				<a class="item" href="https://www.bzi.ro/bursa-barfelor-s16">Bursa Barfelor</a>
				<a class="item" href="https://www.bzi.ro/national-s8">National</a>
				<a class="item" href="https://www.bzi.ro/magazin-s12">Magazin</a>
				<a class="item" href="https://www.bzi.ro/international-s9">International</a>
				<a class="item" href="https://www.bzi.ro/sport-s10">Sport</a>
				<a class="item" href="https://www.bzi.ro/epigrama-zilei-s13">Epigrama zilei</a>
			      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Recomandam</h4>
              <div class="ui link list">
		<a target="_blank" href="http://video.bzi.ro" class="item">Stiri video</a>
		<a target="_blank" href="http://sanatate.bzi.ro" class="item">Sanatate</a>
		<a target="_blank" href="http://cultural.bzi.ro/" class="item">Cultural</a>
		<a target="_blank" href="http://lifestyle.bzi.ro" class="item">Lifestyle</a>
		<a target="_blank" href="http://radio.bzi.ro" class="item">RadioBZI</a>
		<a target="_blank" href="http://culinar.bzi.ro" class="item">Culinar</a>
		<a target="_blank" href="http://fun.bzi.ro" class="item">Divertisment</a>
		<a target="_blank" href="http://turism.bzi.ro" class="item">Turism</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">&nbsp;</h4>
              <div class="ui link list">
		<a target="_blank" href="http://pascani.bzi.ro" class="item">Buna Ziua Pascani</a>
		<a target="_blank" href="http://www.bzc.ro" class="item">Buna Ziua Cluj</a>
		<a target="_blank" href="http://www.bzv.ro" class="item">Buna Ziua Vaslui</a>
		<a target="_blank" href="http://www.bzt.ro" class="item">Buna Ziua Timisoara</a>
		<a target="_blank" href="http://wow.bzi.ro/" class="item">WoW!</a>
		<a target="_blank" href="http://jocuri.bzi.ro" class="item">Jocuri</a>
		<a target="_blank" href="http://sport.bzi.ro" class="item">Sport</a>
		<a target="_blank" href="http://it.bzi.ro" class="item">IT &amp; C</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Utile</h4>
	      
	      <div class="ui link list">
	        <a href="http://clovis.ro">Clovis.ro</a>
				  		    <a class="item" title="Informatii Utile" href="https://www.bzi.ro/informatii-utile">Informatii Utile</a>
		  				  		    <a class="item" title="Facebook" href="https://www.bzi.ro/facebook">Facebook</a>
		  				  		    <a class="item" title="Servicii Medicale Iasi" href="https://www.bzi.ro/servicii-medicale-iasi">Servicii Medicale Iasi</a>
		  				  		    <a class="item" title="Index medicamente" href="https://www.bzi.ro/index-medicamente">Index medicamente</a>
		  				  		    <a class="item" title="Boli si afectiuni" href="https://www.bzi.ro/index-boli-si-afectiuni">Boli si afectiuni</a>
		  				  		    <a class="item" title="Plante medicinale" href="https://www.bzi.ro/index-plante-medicinale">Plante medicinale</a>
		  				  		    <a class="item" title="Program TV" href="https://www.bzi.ro/program-tv">Program TV</a>
		  						<div>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">//<![CDATA[
t_rid='ziuaiasiro';(function(){t_js_dw_time=new Date().getTime();t_js_load_src=((document.location.protocol=='http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=true;var sn=document.createElement('script');sn.type='text/javascript';sn.async=true;sn.src=t_js_load_src;var psn=document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn,psn);}else{document.write(unescape('%3Cscri'+'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc'+'ript%3E'));}})();
//]]></script>
<noscript><p><a href="http://www.trafic.ro/statistici/bzi.ro"><img alt="www.bzi.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaiasiro"/></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</div>	      </div>
            </div>
          </div>
        </div>
      </footer>
      <div class="ui center aligned grid">
        <div class="column">
          <p>&copy; 2017 - <strong>BZI.ro</strong> - Toate drepturile rezervate <br>Page time :0.1393 (s) | 22 queries | Mysql time :0.019444 (s)</p>
        </div>
      </div>
          <div id="facebookAccept" class="ui basic modal">
	<div id="fbacontainer" class="ui">
      <div class="ui icon header" style="color:#fff"><i class="facebook icon"></i>BZI.ro pe Facebook</div>
      <div class="ui content">
        <div class="description">
          <p>Stii ca avem <strong>pagina pe Facebook </strong>?</p>
          <p>Click pe butonul <strong>Imi Place Pagina</strong>, sa te tinem la curent cu noutatile pe care le postam pe site.</p>
        </div>
      </div>
      <div class="ui horizontal divider"></div>
      <div class="content" style="height:380px">
	<div class="fb-page" data-href="https://www.facebook.com/cotidianul.bzi" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cotidianul.bzi" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cotidianul.bzi">BZI.ro</a></blockquote></div>
        <p><br>Daca ai facut-o deja, iti multumim!</p>
      </div>
      <div class="actions" id="fbcontinue">
        <div class="ui green basic ok inverted button"><i class="checkmark icon"></i>Sunt deja fan al paginii</div>
      </div>
      <div class="ui divider"></div>	</div>
    </div>    </div>
<script src="https://www.bzi.ro/public/js/all.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56983db040d59320"></script>


<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46668377-1','bzi.ro');ga('send','pageview')</script>

<div id="adoceanrokgqhbpinrs"></div>
<script type="text/javascript">ado.slave('adoceanrokgqhbpinrs',{myMaster:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7'});</script>
</body>
</html>
