

<!DOCTYPE html>
<html lang="ro">
  <head>
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/vendor.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/plugins.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/jquery.cookiecuttr.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/style.css">
    <title>Lora si-a incantat fanii dupa ce a pozat topless! Iata ce a facut iubitul ei cand a vazut-o in aceasta ipostaza - FOTO</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="description" content="Lora este una din cele mai apetisante blonde din industria muzicala, iar formele ei i-au atras multi admiratori. Desi extrem de senzuala, Lora s-a ferit pan"/>
    <meta name="keywords" content="goala,senzuala"/>
    <meta name="country" content="Romania"/>
    <meta name="referrer" content="origin">
    
  <link rel="manifest" href="/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"136a1dc1-14c6-4bf6-89b6-627ecfbd2fe7",safari_web_id:"web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd",autoRegister:false,notifyButton:{enable:true,size:'large',theme:'default',prenotify:true,showCredit:false,text:{'tip.state.unsubscribed':'Accepta notificarile','tip.state.subscribed':"Sunteti inscris sa primiti notificari de la site",'tip.state.blocked':"Notificarile de la site sunt blocate de dumneavoastra",'message.prenotify':'Click pentru a te abona la notificari','message.action.subscribed':"Multumim pentru abonare!",'message.action.resubscribed':"Sunteti deja inscris la notificari",'message.action.unsubscribed':"Nu veti mai primi notificari",'dialog.main.title':'Administrare notificari','dialog.main.button.subscribe':'Aboneaza-te!','dialog.main.button.unsubscribe':'Dezabonare','dialog.blocked.title':'Deblocare notificare','dialog.blocked.message':"Pentru abonare, click pe butonul de abonare dupa care aprobati abonarea in fereastra urmatoare."}},promptOptions:{actionMessage:"Doriti sa primiti notificari cu cele mai importante articole?",acceptButtonText:"Accept",cancelButtonText:"Nu multumesc",autoAcceptTitle:'Confirmati abonarea la notificari'},welcomeNotification:{"title":"Abonare reusita","message":"Va multumim pentru abonare."}}]);</script>
    <meta name="google-site-verification" content="rZPz4DnRuft_vocWYXx-ZDtFWQGSGECUs3L3O2S2RDY"/>
    <meta name="google-site-verification" content="auNSTLj5vU5woBpGs1AFc43sknlYVO8PU7LDcfrqf3c"/> 
    <meta property="og:locale" content="ro_RO"/>
	<meta property="og:site_name" content="BZI.ro"/>
    	<meta property="og:image" content="https://cache.bzi.ro/cache/1/237/c600x315_lora1.jpg"/>
	<meta property="og:image:width" content="600"/>
	<meta property="og:image:height" content="315"/>
    	<meta property="og:type" content="article"/>
	<meta property="article:publisher" content="https://www.facebook.com/cotidianul.bzi"/>
	<meta property="og:title" content="Lora si-a incantat fanii dupa ce a pozat topless! Iata ce a facut iubitul ei cand a vazut-o in aceasta..."/>
	<meta property="og:description" content=" Lora  este una din cele mai apetisante blonde din industria muzicala, iar formele ei i-au atras multi admiratori. Desi extrem de  senzuala , Lora s-a ferit pana acum sa isi expuna corpul in toata splendoarea, preferand ca aparitiile ei din afara..."/>
	<meta property="og:url" content="https://www.bzi.ro/lora-si-a-incantat-fanii-dupa-ce-a-pozat-topless-iata-ce-a-facut-iubitul-ei-cand-a-vazut-o-in-aceasta-ipostaza-foto-618764"/>
	<meta property="article:tag" content="lora"/>
	<meta property="article:tag" content="senzuala"/>
	<meta property="article:tag" content="goala"/>
	<meta property="article:tag" content="sani"/>
	<meta property="article:section" content="Magazin"/>
    <meta property="article:published_time" content="2017-08-25T08:33:18+02:00"/>
    <meta property="og:updated_time" content="2017-08-25T08:33:34+02:00"/>
    <meta property="fb:app_id" content="131829263544804"/>
    <meta property="fb:admins" content="100000517378767"/>
    <link rel="canonical" href="https://www.bzi.ro/lora-si-a-incantat-fanii-dupa-ce-a-pozat-topless-iata-ce-a-facut-iubitul-ei-cand-a-vazut-o-in-aceasta-ipostaza-foto-618764"/>
    <link rel="alternate" type="application/rss+xml" title="BZI.ro - Stiri in format RSS" href="https://www.bzi.ro/rss"/>
    <link rel="icon" href="https://www.bzi.ro/public/favicon.ico" type="images/x-icon"/>
        <script type="text/javascript">var site_domain="https://www.bzi.ro/";var public_domain="https://www.bzi.ro/public/";</script>
    
    
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/18005435/BZI.ro-Content-SkyLeft',[90,600],'div-gpt-ad-1480362121349-0').addService(googletag.pubads());googletag.defineSlot('/18005435/BZI.ro-Content-SkyRight',[90,601],'div-gpt-ad-1480362121349-1').addService(googletag.pubads());googletag.defineSlot('/18005435/BZI.ro-Content-TopBranding',[[970,250],[1100,120],[1100,90]],'div-gpt-ad-1480362121349-2').addService(googletag.pubads());googletag.pubads().setTargeting('adult','yes');googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>

    
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"old",xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:"ro.adocean.pl",id:"9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script>
<!-- start master -->
<script type="text/javascript">ado.master({id:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7',server:'ro.adocean.pl'});</script>
<!--  end master  -->
        <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>  </head><body>

<div style="position:relative;width:1100px;margin:auto">
<!-- /18005435/BZI.ro-Content-TopBranding -->
<div id='div-gpt-ad-1480362121349-2'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362121349-2');});</script></div>
<!-- /18005435/BZI.ro-Content-SkyLeft -->
<div id='div-gpt-ad-1480362121349-0' style='position:absolute;top:0px;left:-90px;height:600px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362121349-0');});</script></div>
<!-- /18005435/BZI.ro-Content-SkyRight -->
<div id='div-gpt-ad-1480362121349-1' style='position:absolute;top:0px;right:-90px;height:601px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362121349-1');});</script></div>
</div>
    <div class="ui container">
      <div id="mainHeader" class="ui inverted stacked menu">
        <nav class="ui container">
          <div class="header item"><i class="newspaper icon"></i></div>
          <a href="/" class="item">Home</a>
          <a href="/arhiva" class="item">Arhiva</a>
          <a href="/contact" class="item">Contact</a>
          <a href="http://anunturi.bzi.ro" class="item">Anunturi</a>
	  <div id="topsearch"> 
		<form id="search" method="post" action="https://www.bzi.ro/search/">
		<div class="ui inverted transparent icon input">
			<input name="q" id="q" placeholder="Cautare..." type="text"><i class="search icon"></i>
		</div>
		</form>
	  </div>
          <div class="right menu">
          	<a target="_blank" href="https://play.google.com/store/apps/details?id=bzi.bziapp&hl=en" class="item"><i class="android inverted icon"></i></a>          	<a target="_blank" href="http://itunes.apple.com/ro/app/bzi.ro/id437474277?mt=8" class="item"><i class="apple inverted icon"></i></a>          	<a target="_blank" href="http://www.windowsphone.com/en-in/store/app/bzi-ro/bd5fa4b1-d05d-4405-ba45-22e11798df78" class="item"><i class="windows inverted icon"></i></a>          	<a target="_blank" href="https://www.youtube.com/channel/UCRnhtdbDtoozwMZ-6rsvlWQ" class="item"><i class="youtube inverted icon"></i></a>          	<a target="_blank" href="https://www.twitter.com/bunaziuaiasi" class="item"><i class="twitter inverted icon"></i></a>          	<a target="_blank" href="https://www.facebook.com/cotidianul.bzi" class="item"><i class="facebook inverted icon"></i></a>          	<a target="_blank" href="https://www.bzi.ro/rss" class="item"><i class="feed inverted icon"></i></a></div>
        </nav>
      </div>
      <div class="ui container">
        <div id="mainMenu" class="ui">    
          <div class="ui three column grid">
            <div class="three wide column">
              <div class="header item center aligned">
		<a href="/"><img alt="BZI.ro" src="/public/images/site-logo.png"></a>
              </div>
            </div>
            <div class="thirteen wide column">
              <div id="advertisment">
                <div data-text="" class="ui centered ad">
		   <div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/920" title="Elytis Hospital " target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/ecde9ee11a8677a56623df33d100006a.jpg" style="width:100%" alt=""></a></div></article></div>
		</div>
              </div>
            </div>
          </div>
        </div>
      </div>      <nav id="mainStickyMenu" class="ui inverted red stacked sticky menu">
	<a x-id="bzi" id="firstItem" href="/" class="item menuItem">BZI.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzc" href="http://www.bzc.ro" class="item menuItem">BZC.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzv" href="http://www.bzv.ro" class="item menuItem">BZV.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzt" href="http://www.bzt.ro" class="item menuItem">BZT.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="sanatate" href="http://sanatate.bzi.ro" class="item menuItem">Sanatate<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="cultural" href="http://cultural.bzi.ro" class="item menuItem">Cultural<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="video" href="http://video.bzi.ro" class="item menuItem">Video<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="turism" href="http://turism.bzi.ro" class="item menuItem">Turism<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="culinar" href="http://culinar.bzi.ro" class="item menuItem">Culinar<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="fun" href="http://fun.bzi.ro" class="item menuItem">Fun<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="lifestyle" href="http://lifestyle.bzi.ro" class="item menuItem">Monden<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="radio" href="http://radio.bzi.ro" class="item menuItem">Radio<i style="margin:0;" class="dropdown icon"></i></a>
      </nav>
      <div id="latest" class="ui container"><span>
          <div id="square"><strong>News Flash: </strong></div>
          <div id="triangle"></div></span>
        <div id="news">
          <div id="newsFlash" class="ui text shape">
            <div class="sides">
	      		<a class="ui side active " href="https://www.bzi.ro/lora-si-a-incantat-fanii-dupa-ce-a-pozat-topless-iata-ce-a-facut-iubitul-ei-cand-a-vazut-o-in-aceasta-ipostaza-foto-618764">Lora si-a incantat fanii dupa ce a pozat topless! Iata ce a facut iubitul ei cand a vazut-o in aceasta ipostaza - FOTO</a>
	      		<a class="ui side " href="https://www.bzi.ro/aceasta-este-cea-mai-mare-dorinta-a-silvanei-riciu-cantareata-si-a-propus-asta-in-ultima-vacanta-foto-618763">Aceasta este cea mai mare dorinta a Silvanei Riciu! Cantareata si-a propus asta in ultima vacanta - FOTO</a>
	      		<a class="ui side " href="https://www.bzi.ro/promisiune-emotionanta-facuta-denisei-raducu-de-ziua-ta-voi-veni-la-tine-la-mormant-foto-618762">Promisiune emotionanta facuta Denisei Raducu: «De ziua ta voi veni la tine la mormant...» - FOTO</a>
	      		<a class="ui side " href="https://www.bzi.ro/ce-facea-maria-constantin-in-timp-ce-marcel-toader-a-mers-sa-ii-ceara-iertare-mamei-sale-618761">Ce facea Maria Constantin in timp ce Marcel Toader a mers sa ii ceara iertare mamei sale</a>
	      		<a class="ui side " href="https://www.bzi.ro/un-jude-din-romania-ar-putea-s-i-schimbe-denumirea-618760">Un județ din Romania ar putea să își schimbe denumirea</a>
	      		<a class="ui side " href="https://www.bzi.ro/zodii-care-nu-te-vor-ierta-niciodata-daca-le-ai-gresit-618759">Zodii care nu te vor ierta niciodata daca le-ai gresit</a>
	      		<a class="ui side " href="https://www.bzi.ro/bravo-argint-pentru-alina-vuc-la-mondiale-618758">BRAVO! Argint pentru Alina Vuc la Mondiale</a>
	      		<a class="ui side " href="https://www.bzi.ro/10-alimente-cu-care-poti-face-curatenie-in-casa-cum-te-ajuta-orezul-mustarul-si-nucile-618757">10 alimente cu care poti face curatenie in casa. Cum te ajuta orezul, mustarul si nucile</a>
	      		<a class="ui side " href="https://www.bzi.ro/mihai-tudose-noul-proiect-pe-legile-justitiei-trebuie-supus-mai-intai-dezbaterii-publice-618756">Mihai Tudose: Noul proiect pe Legile Justitiei trebuie supus mai intai dezbaterii publice</a>
	      		<a class="ui side " href="https://www.bzi.ro/hagi-inca-o-umilinta-in-europa-salzburg-viitorul-4-0-618755">Hagi, inca o UMILINTA in Europa. SALZBURG - VIITORUL 4-0</a>
	      	    </div>
          </div>
        </div>
      </div>
	    <div id="articolContainer" class="ui container">
      <div class="ui header"> 
	        <h2>Lora si-a incantat fanii dupa ce a pozat topless! Iata ce a facut iubitul ei cand a vazut-o in aceasta ipostaza - FOTO</h2>
        <div class="meta">
	            <div class="date">Acum 30 minute</div>
          <div class="count"><span>228</span>&nbsp;Vizualizari | <span>0</span> Comentarii </div>
        </div>
      </div>
      <div style="clear:both;" class="ui stackable three column grid">
        <div class="three wide column leftcol leftcol">
	   	  
	<!--a class="ui red left ribbon label">Stirile Zilei</a-->
<div class="ui leftbox" style="margin-top:0">
<div class="ui content" style="border:1px solid #fff">
<a class="ui red top attached label"><center>TITLURILE ZILEI</center></a>
<div class="ui dividedarticle items daynews">
                      <div class="ui image">
			<a href="https://www.bzi.ro/exclusiv-descindere-cu-jandarmi-in-cartierul-lui-relu-fenechiu-puscariasul-a-iesit-din-vila-cu-casca-pe-cap-ce-au-gasit-organele-de-control-foto-video-618703">
		        			  <img alt="EXCLUSIV! Descindere cu jandarmi in cartierul lui Relu Fenechiu! Puscariasul a iesit din vila cu casca pe cap! Ce au gasit organele de control - FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/236/c180x80_Relu_Fenechiu_Descinderi_bloc_I_C_Bratianu_21_copy_copy.JPG">
		        			</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/exclusiv-descindere-cu-jandarmi-in-cartierul-lui-relu-fenechiu-puscariasul-a-iesit-din-vila-cu-casca-pe-cap-ce-au-gasit-organele-de-control-foto-video-618703">EXCLUSIV! Descindere cu jandarmi in cartierul lui Relu Fenechiu! Puscariasul a iesit din vila cu casca pe cap! Ce au gasit organele de control - FOTO, VIDEO</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>3803 </span>
				<span><i class="comment icon"></i>2 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618703&t=EXCLUSIV%21+Descindere+cu+jandarmi+in+cartierul+lui+Relu+Fenechiu%21+Puscariasul+a+iesit+din+vila+cu+casca+pe+cap%21+Ce+au+gasit+organele+de+control+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618703&text=EXCLUSIV%21+Descindere+cu+jandarmi+in+cartierul+lui+Relu+Fenechiu%21+Puscariasul+a+iesit+din+vila+cu+casca+pe+cap%21+Ce+au+gasit+organele+de+control+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/socant-a-cumparat-un-produs-cosmetic-din-acest-magazin-iar-cand-a-ajuns-acasa-a-inlemnit-nimeni-nu-ar-trebui-sa-treaca-prin-asa-ceva-618706">
		        			  <img alt="Socant! A cumparat un produs cosmetic din acest magazin, iar cand a ajuns acasa a inlemnit! Nimeni nu ar trebui sa treaca prin asa ceva!" src="https://cache.bzi.ro/cache/1/236/c180x80_produse_cosmetice_de_calitate.jpg">
		        			</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/socant-a-cumparat-un-produs-cosmetic-din-acest-magazin-iar-cand-a-ajuns-acasa-a-inlemnit-nimeni-nu-ar-trebui-sa-treaca-prin-asa-ceva-618706">Socant! A cumparat un produs cosmetic din acest magazin, iar cand a ajuns acasa a inlemnit! Nimeni nu ar trebui sa treaca prin asa ceva!</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>1289 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618706&t=Socant%21+A+cumparat+un+produs+cosmetic+din+acest+magazin%2C+iar+cand+a+ajuns+acasa+a+inlemnit%21+Nimeni+nu+ar+trebui+sa+treaca+prin+asa+ceva%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618706&text=Socant%21+A+cumparat+un+produs+cosmetic+din+acest+magazin%2C+iar+cand+a+ajuns+acasa+a+inlemnit%21+Nimeni+nu+ar+trebui+sa+treaca+prin+asa+ceva%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/aceasta-companie-a-facut-prapad-in-jumatate-din-oras-acuzatii-grave-la-adresa-celui-mai-important-furnizor-din-iasi-618700">
		        			  <img alt="Aceasta companie a facut prapad in jumatate din oras. Acuzatii grave la adresa celui mai important furnizor din Iasi" src="https://cache.bzi.ro/cache/1/236/c180x80_sediul_eon_la_palas_0813_copy.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/aceasta-companie-a-facut-prapad-in-jumatate-din-oras-acuzatii-grave-la-adresa-celui-mai-important-furnizor-din-iasi-618700">Aceasta companie a facut prapad in jumatate din oras. Acuzatii grave la adresa celui mai important furnizor din Iasi</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>961 </span>
				<span><i class="comment icon"></i>3 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618700&t=Aceasta+companie+a+facut+prapad+in+jumatate+din+oras.+Acuzatii+grave+la+adresa+celui+mai+important+furnizor+din+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618700&text=Aceasta+companie+a+facut+prapad+in+jumatate+din+oras.+Acuzatii+grave+la+adresa+celui+mai+important+furnizor+din+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/toti-credinciosii-care-intra-sa-se-inchine-in-aceasta-mare-biserica-din-centrul-iasului-se-opresc-sa-admire-acest-loc-unii-dintre-ei-izbucnesc-in-lacrimi-foto-618729">
		        			  <img alt="TOTI credinciosii, care intra sa se INCHINE in aceasta mare BISERICA din centrul IASULUI, se opresc sa admire acest LOC! Unii dintre ei IZBUCNESC in LACRIMI - FOTO " src="https://cache.bzi.ro/cache/1/236/c180x80_Biserica_Barboi_de_sus_copy_copy.jpg">
		        			</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/toti-credinciosii-care-intra-sa-se-inchine-in-aceasta-mare-biserica-din-centrul-iasului-se-opresc-sa-admire-acest-loc-unii-dintre-ei-izbucnesc-in-lacrimi-foto-618729">TOTI credinciosii, care intra sa se INCHINE in aceasta mare BISERICA din centrul IASULUI, se opresc sa admire acest LOC! Unii dintre ei IZBUCNESC in LACRIMI - FOTO </a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>1493 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618729&t=TOTI+credinciosii%2C+care+intra+sa+se+INCHINE+in+aceasta+mare+BISERICA+din+centrul+IASULUI%2C+se+opresc+sa+admire+acest+LOC%21+Unii+dintre+ei+IZBUCNESC+in+LACRIMI+-+FOTO+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618729&text=TOTI+credinciosii%2C+care+intra+sa+se+INCHINE+in+aceasta+mare+BISERICA+din+centrul+IASULUI%2C+se+opresc+sa+admire+acest+LOC%21+Unii+dintre+ei+IZBUCNESC+in+LACRIMI+-+FOTO+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/descoperire-incredibila-in-iasi-totul-a-iesit-la-iveala-dupa-furtuna-care-a-maturat-orasul-sefii-primariei-au-ramas-inmarmuriti-618738">
		        			  <img alt="Descoperire incredibila in Iasi. Totul a iesit la iveala dupa furtuna care a maturat orasul. Sefii primariei au ramas inmarmuriti" src="https://cache.bzi.ro/cache/1/236/c180x80_acoperis_prabusit_aurel_vlaicu_13_copy.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/descoperire-incredibila-in-iasi-totul-a-iesit-la-iveala-dupa-furtuna-care-a-maturat-orasul-sefii-primariei-au-ramas-inmarmuriti-618738">Descoperire incredibila in Iasi. Totul a iesit la iveala dupa furtuna care a maturat orasul. Sefii primariei au ramas inmarmuriti</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>3952 </span>
				<span><i class="comment icon"></i>1 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618738&t=Descoperire+incredibila+in+Iasi.+Totul+a+iesit+la+iveala+dupa+furtuna+care+a+maturat+orasul.+Sefii+primariei+au+ramas+inmarmuriti"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618738&text=Descoperire+incredibila+in+Iasi.+Totul+a+iesit+la+iveala+dupa+furtuna+care+a+maturat+orasul.+Sefii+primariei+au+ramas+inmarmuriti"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
</div>
</div>
</div>
 	  
<div style="width:160px;margin:auto"><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:74209,area:160x600"></script></div>
	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/672" title="carrefour" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/a4bd07b63b8ee41d38a30b527c93e78f.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/858" title="palas mall" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/e7435e294cea8db93b710bd8163dc4b6.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/365" title="Sorin Rosca Stanescu" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/65c05f0515f5df8410e3118c89f4e645.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/796" title="Lucky Studio" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/d9d0eb57ae013a34334e09ba9ff05224.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/946" title="palas mall" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b39f678db658a080f3e7d8b4c9511d50.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/258" title="Hotel Dorobanti Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/8907a69305e198ea785f75b0b440b96a.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/298" title="ASAM" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/bfc1a240410f0a62ed197500697a74fc.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/213" title="delta taxi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/52e658a51d07a7fd6f1c72d96ad0188e.gif" style="width:100%" alt=""></a></div></article></div></div>	  
		<a class="ui green left ribbon label">Newsletter</a>
		<div class="leftbox">
			<form id="newsletter_left" method="post" class="ui form" action="https://www.bzi.ro/newsletter-abonare">
				<div class="field"><input name="newsletter_email" id="newsletter_email_left" type="text" placeholder="adresa ta de email" value=""/></div>
				<button class="tiny ui right labeled icon active button">Ma abonez<i class="right arrow icon"></i></button>
				<input type="hidden" name="newsletter_abonare" value="1"/>
			</form>
		</div>
	  		<a class="ui orange left ribbon label">Video Divertisment</a>
		<div class="leftbox">
			<iframe src="https://video.bzi.ro/sniplet/vertical2/16" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
                  <div class="ui dividedarticle items">
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui purple top attached label"><i class="newspaper icon"></i>Citeste GRATIS</a>
		        <a class="ui purple bottom attached label"><i class="file pdf outline icon"></i>Editia tiparita</a>
		        <div class="ui" style="padding-top:26px">
 		      	  <a href="https://www.bzi.ro/public/upload/pdf/5cdbb90c57ed913b69a6435bf06ddd3a.pdf" target="_blank">
		      	    <img src="https://www.bzi.ro/public/upload/pdf_thumbs/_pp-2256.jpg" width="125" alt="Editia PDF">
		      	  </a>
		      	</div>
		      </div>
		    </article>
		  </div>
	  <div class="advertismentLeft"></div>	  		<a class="ui blue left ribbon label">Video Monden</a>
		<div class="leftbox">
			<iframe src="https://video.bzi.ro/sniplet/vertical2/1" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/912" title="Epigrama Zilei" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/16b0efa2271c12b2d9a39c3627e598fb.jpg" style="width:100%" alt=""></a></div></article></div></div>	  		<a class="ui pink left ribbon label">Muzica Populara</a>
		<div class="leftbox">
			<iframe src="https://video.bzi.ro/sniplet/vertical2/19" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
		<a class="ui yellow left ribbon label">Curs valutar</a>
		<div class="leftbox">
		    <div>
			<strong>EUR</strong>: 4.5886 RON
			<span><span class="ui" style="color:#72B103;">(+0.0013) <i class="chevron circle up icon"></i></span></span>
		    </div>
		    <div>
			<strong>USD</strong>: 3.8923 RON
			<span><span class="ui" style="color:#c00;">(-0.0028) <i class="chevron circle down icon"></i></span></span>
		    </div>
		</div>	  		<a class="ui violet left ribbon label">Horoscop</a>
		<div class="leftbox">
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#berbec" title="Berbec"><img src="https://www.bzi.ro/public/images/horoscop/berbec.gif" alt="berbec"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#taur" title="Taur"><img src="https://www.bzi.ro/public/images/horoscop/taur.gif" alt="taur"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#gemeni" title="Gemeni"><img src="https://www.bzi.ro/public/images/horoscop/gemeni.gif" alt="gemeni"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#rac" title="Rac"><img src="https://www.bzi.ro/public/images/horoscop/rac.gif" alt="rac"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#leu" title="Leu"><img src="https://www.bzi.ro/public/images/horoscop/leu.gif" alt="leu"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#fecioara" title="Fecioara"><img src="https://www.bzi.ro/public/images/horoscop/fecioara.gif" alt="fecioara"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#balanta" title="Balanta"><img src="https://www.bzi.ro/public/images/horoscop/balanta.gif" alt="balanta"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#scorpion" title="Scorpion"><img src="https://www.bzi.ro/public/images/horoscop/scorpion.gif" alt="scorpion"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#sagetator" title="Sagetator"><img src="https://www.bzi.ro/public/images/horoscop/sagetator.gif" alt="sagetator"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#capricorn" title="Capricorn"><img src="https://www.bzi.ro/public/images/horoscop/capricorn.gif" alt="capricorn"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#varsator" title="Varsator"><img src="https://www.bzi.ro/public/images/horoscop/varsator.gif" alt="varsator"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#pesti" title="Pesti"><img src="https://www.bzi.ro/public/images/horoscop/pesti.gif" alt="pesti"></a></div>
		</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/665" title="bzv" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/2e03b407561b3d8a36f32a2b7b83a78c.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/666" title="bzc" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/9c2d1c823e5c9603a63ac91f32c1d0f8.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/667" title="bzt" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/ee5a915494856b9226c4214b53ce5617.png" style="width:100%" alt=""></a></div></article></div></div>        </div>
        <div class="nine wide column" style="padding:0 6px;">
          <div class="ui text">
	    	    <div class="socialnet"><div class="addthis_sharing_toolbox"></div></div>
            <div class="ui segment artimg"><img src="https://cache.bzi.ro/cache/1/237/s604x0_lora1.jpg" class="ui fluid rounded image"></div>
	    <div class="artimgtitle">Lora</div>
	    	    <div style="width:468px;margin:auto">

<script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:75434,area:468x60"></script>

</div>            <div class="overlay">
              <div class="ui labeled icon vertical menu">
		<a class="item" style="background-color:#ddd;font-weight:bold">Distribuie</a>
		<a target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618764&text=Lora+si-a+incantat+fanii+dupa+ce+a+pozat+topless%21+Iata+ce+a+facut+iubitul+ei+cand+a+vazut-o+in+aceasta+ipostaza+-+FOTO" class="item"><i class="twitter icon"></i>Tweet</a>
		<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618764&t=Lora+si-a+incantat+fanii+dupa+ce+a+pozat+topless%21+Iata+ce+a+facut+iubitul+ei+cand+a+vazut-o+in+aceasta+ipostaza+-+FOTO" class="item"><i class="facebook icon"></i>Facebook</a>
	        <a href="mailto:?subject=Recomandare%20articol&body=Lora%20si-a%20incantat%20fanii%20dupa%20ce%20a%20pozat%20topless!%20Iata%20ce%20a%20facut%20iubitul%20ei%20cand%20a%20vazut-o%20in%20aceasta%20ipostaza%20-%20FOTO%20https://www.bzi.ro/s/618764" class="item"><i class="mail icon"></i>E-mail</a>
	      </div>
            </div>
	    <div id="article_text">
		 	        <strong>Lora </strong>este una din cele mai apetisante blonde din industria muzicala, iar formele ei i-au atras multi admiratori. Desi extrem de <strong>senzuala</strong>, Lora s-a ferit pana acum sa isi expuna corpul in toata splendoarea, preferand ca aparitiile ei din afara scenei sa fie cat mai cuminti. Insa inima le-a stat pe loc fanilor atunci cand Lora a aparut pe coperta unei reviste, <strong>goala </strong>pana la brau si cu <strong>sanii </strong>acoperiti doar de mainile ei. Aparitia a starnit un val de like-uri si comentarii, inclusiv de la iubitul ei, Ionut Ghenu, care s-a aratat extrem de mandru de frumusetea Lorei.
 	        <div><strong>Daca ti-a placut articolul, te asteptam si pe pagina de <a href="https://www.facebook.com/cotidianul.bzi" target="blank">Facebook</a>. Avem si <a href="https://www.instagram.com/bzi_romania/" target="blank">Instagram</a>.</strong></div>
	    </div>
	    	    <h3 class="ui header">Galerie Foto</h3>

	    	      	      <a name="" href="#" class="galTrig" data-id="1">
		  <img class="ui fluid image" src="https://www.bzi.ro/public/upload/photos/237/lora2.jpg" alt="Lora si-a incantat fanii dupa ce a pozat topless">
		</a>
	      	    	    <div class="ui fluid" style="height:88px;overflow:hidden">
		<div style="width:800px">
				   <div style="width: 100px; height: 80px;padding:4px 6px 4px 0" class="sp-thumbnail-container">
			<a href="#" class="galTrig" data-id="1">
			<img style="width:94px" src="https://cache.bzi.ro/cache/1/237/c100x80_lora2.jpg" alt="Lora si-a incantat fanii dupa ce a pozat topless" class="sp-thumbnail">
			</a>
		   </div>
				</div>
	    </div>

	    	    
	    	    <br>
	    	    	    		    	 	    			<a class="ui teal tag mini label" href="https://www.bzi.ro/tag/lora" title="Articole despre lora">lora</a>
	    	    		    		    			<a class="ui purple tag mini label" href="https://www.bzi.ro/tag/senzuala" title="Articole despre senzuala">senzuala</a>
	    	    		    		    			<a class="ui blue tag mini label" href="https://www.bzi.ro/tag/goala" title="Articole despre goala">goala</a>
	    	    		    		    			<a class="ui red tag mini label" href="https://www.bzi.ro/tag/sani" title="Articole despre sani">sani</a>
	    	    <br>
	    	    <div class="socialnet2">Distribuie:&nbsp;&nbsp;<div class="ui more"><div style="float:left" class="addthis_sharing_toolbox"></div></div></div>
	    <div style="line-height:14px"><div id="SC_TBlock_69114" class="SC_TBlock"></div></div>
<div class="ui divider"></div>

<script type="text/javascript">(sc_adv_out=window.sc_adv_out||[]).push({id:69114,domain:"n.ads5-adnow.com"});</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
	    	    <div class="ui centered" style="width:500px;margin:12px auto 4px auto">
	    	<div class="fb-page" data-href="https://www.facebook.com/cotidianul.bzi" data-width="500" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cotidianul.bzi"><a href="https://www.facebook.com/cotidianul.bzi">BZI.ro</a></blockquote></div></div>
            </div>
	    	    
<div style="width:300px;margin:auto"><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:74409,area:300x250"></script></div>
	                	
	            <h3 class="ui dividing header">Realitatea.net</h3>
            <div class="ui stackable equal height grid centered">
                                                    <div class="five wide column">
                    <div class="item">
			<div class="content small h56">
			    <a target="_blank" href="http://www.realitatea.net/sotul-i-a-murit-inainte-ca-aceasta-sa-nasca-la-2-luni-a-privit-pozele-si-aproape-a-lesinat-era_2096133.html">Soţul i-a murit înainte ca aceasta să nască. La 2 luni, a privit pozele şi aproape a leşinat! Era...</a>
			</div>
			<div class="boximg_small">
			    <a target="_blank" href="http://www.realitatea.net/sotul-i-a-murit-inainte-ca-aceasta-sa-nasca-la-2-luni-a-privit-pozele-si-aproape-a-lesinat-era_2096133.html">
			    				    	<img alt="" src="https://cache.bzi.ro/cache/1/widgets/c240x200_7d1974662b76220da7fbad0403982091.jpg">
			    				    </a> 
			</div> 
                    </div>
                  </div>
                                                                      <div class="five wide column">
                    <div class="item">
			<div class="content small h56">
			    <a target="_blank" href="http://www.realitatea.net/accident-infiorator-un-autotren-a-pulverizat-3-ma-ini-5-oameni-au-murit-imagini-greu-de-privit_2096372.html">Accident înfiorător. Un autotren a pulverizat 3 mașini: 5 oameni au murit. Imagini greu de privit</a>
			</div>
			<div class="boximg_small">
			    <a target="_blank" href="http://www.realitatea.net/accident-infiorator-un-autotren-a-pulverizat-3-ma-ini-5-oameni-au-murit-imagini-greu-de-privit_2096372.html">
			    				    	<img alt="" src="https://cache.bzi.ro/cache/1/widgets/c240x200_6c67cc9568f5cfbbb6a77ed2c4e574cc.jpg">
			    				    </a> 
			</div> 
                    </div>
                  </div>
                                                                      <div class="five wide column">
                    <div class="item">
			<div class="content small h56">
			    <a target="_blank" href="http://www.realitatea.net/experiment-uimitor-au-scufundat-o-femeie-in-2000-de-litru-de-azot-lichid-motivul-este-ireal_2095914.html">Experiment uimitor: Au scufundat o femeie în 2000 de litru de azot lichid. Motivul este ireal!</a>
			</div>
			<div class="boximg_small">
			    <a target="_blank" href="http://www.realitatea.net/experiment-uimitor-au-scufundat-o-femeie-in-2000-de-litru-de-azot-lichid-motivul-este-ireal_2095914.html">
			    				    	<img alt="" src="https://cache.bzi.ro/cache/1/widgets/c240x200_5739a45b346fcdfd2b921305d80ae502.jpg">
			    				    </a> 
			</div> 
                    </div>
                  </div>
                                              </div>
            	    <div class="advertismentArticle"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/915" title="Buna Ziua Cluj" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b0760b947f5c2043f7caae6dd9292e4f.png" style="width:100%" alt=""></a></div></article></div></div>

	    <h3 class="ui dividing header">Din aceeasi categorie</h3>
	    <div class="ui stackable equal height grid centered">
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/aceasta-este-cea-mai-mare-dorinta-a-silvanei-riciu-cantareata-si-a-propus-asta-in-ultima-vacanta-foto-618763">Aceasta este cea mai mare dorinta a Silvanei Riciu! Cantareata si-a propus asta in ultima vacanta - FOTO</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/aceasta-este-cea-mai-mare-dorinta-a-silvanei-riciu-cantareata-si-a-propus-asta-in-ultima-vacanta-foto-618763">
		                        <img alt="Aceasta este cea mai mare dorinta a Silvanei Riciu! Cantareata si-a propus asta in ultima vacanta - FOTO" src="https://cache.bzi.ro/cache/1/237/c176x146_silv1.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>135 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/promisiune-emotionanta-facuta-denisei-raducu-de-ziua-ta-voi-veni-la-tine-la-mormant-foto-618762">Promisiune emotionanta facuta Denisei Raducu: «De ziua ta voi veni la tine la mormant...» - FOTO</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/promisiune-emotionanta-facuta-denisei-raducu-de-ziua-ta-voi-veni-la-tine-la-mormant-foto-618762">
		                        <img alt="Promisiune emotionanta facuta Denisei Raducu: «De ziua ta voi veni la tine la mormant...» - FOTO" src="https://cache.bzi.ro/cache/1/237/c176x146_deni1.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>199 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/ce-facea-maria-constantin-in-timp-ce-marcel-toader-a-mers-sa-ii-ceara-iertare-mamei-sale-618761">Ce facea Maria Constantin in timp ce Marcel Toader a mers sa ii ceara iertare mamei sale</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/ce-facea-maria-constantin-in-timp-ce-marcel-toader-a-mers-sa-ii-ceara-iertare-mamei-sale-618761">
		                        <img alt="Ce facea Maria Constantin in timp ce Marcel Toader a mers sa ii ceara iertare mamei sale" src="https://cache.bzi.ro/cache/1/236/c176x146_Maria_Constantin.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>879 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>2 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/zodii-care-nu-te-vor-ierta-niciodata-daca-le-ai-gresit-618759">Zodii care nu te vor ierta niciodata daca le-ai gresit</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/zodii-care-nu-te-vor-ierta-niciodata-daca-le-ai-gresit-618759">
		                        <img alt="Zodii care nu te vor ierta niciodata daca le-ai gresit" src="https://cache.bzi.ro/cache/1/236/c176x146_Zodii.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>869 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/10-alimente-cu-care-poti-face-curatenie-in-casa-cum-te-ajuta-orezul-mustarul-si-nucile-618757">10 alimente cu care poti face curatenie in casa. Cum te ajuta orezul, mustarul si nucile</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/10-alimente-cu-care-poti-face-curatenie-in-casa-cum-te-ajuta-orezul-mustarul-si-nucile-618757">
		                        <img alt="10 alimente cu care poti face curatenie in casa. Cum te ajuta orezul, mustarul si nucile" src="https://cache.bzi.ro/cache/1/236/c176x146_Produse_curatat.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>394 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/adio-perisoare-destramate-gospodinele-adevarate-nu-dau-niciodata-gres-cu-aceasta-reteta-618754">Adio, perisoare destramate! Gospodinele adevarate nu dau niciodata gres cu aceasta reteta!</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/adio-perisoare-destramate-gospodinele-adevarate-nu-dau-niciodata-gres-cu-aceasta-reteta-618754">
		                        <img alt="Adio, perisoare destramate! Gospodinele adevarate nu dau niciodata gres cu aceasta reteta!" src="https://cache.bzi.ro/cache/1/236/c176x146_Ciorba_cu_perisoare.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>471 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/un-barbat-a-incercat-sa-convinga-o-fetita-de-12-ani-sa-isi-omoare-parintii-si-sa-se-sinucida-618742">Un barbat a incercat sa convinga o fetita de 12 ani sa isi omoare parintii si sa se sinucida</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/un-barbat-a-incercat-sa-convinga-o-fetita-de-12-ani-sa-isi-omoare-parintii-si-sa-se-sinucida-618742">
		                        <img alt="Un barbat a incercat sa convinga o fetita de 12 ani sa isi omoare parintii si sa se sinucida" src="https://cache.bzi.ro/cache/1/236/c176x146_Minora.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>277 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/semne-ca-ai-o-sanatate-buna-618732">Semne ca ai o sanatate buna</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/semne-ca-ai-o-sanatate-buna-618732">
		                        <img alt="Semne ca ai o sanatate buna" src="https://cache.bzi.ro/cache/1/236/c176x146_Unghii_tari.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>862 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/bolile-ginecologice-se-pot-trata-cu-apa-sulfuroasa-618719">Bolile ginecologice se pot trata cu apa sulfuroasa</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/bolile-ginecologice-se-pot-trata-cu-apa-sulfuroasa-618719">
		                        <img alt="Bolile ginecologice se pot trata cu apa sulfuroasa" src="https://cache.bzi.ro/cache/1/236/c176x146_Apa_sulfuroasa.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>249 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
			    </div>
	    <div class="advertismentArticle"></div>
            <div class="ui comments">
	      <div class="right_box"><a rel="nofollow" href="https://www.bzi.ro/comment0-lora-si-a-incantat-fanii-dupa-ce-a-pozat-topless-iata-ce-a-facut-iubitul-ei-cand-a-vazut-o-in-aceasta-ipostaza-foto-618764#comment0" name="commentarii">Adauga comentariu</a></div>
              <h3 class="ui dividing header">Comentarii (0)</h3>
              	      			<div class="clear" style="height:8px"></div>
                        <center>
				<a class="ui button blue" rel="nofollow" style="text-decoration:none" href="https://www.bzi.ro/comment0-lora-si-a-incantat-fanii-dupa-ce-a-pozat-topless-iata-ce-a-facut-iubitul-ei-cand-a-vazut-o-in-aceasta-ipostaza-foto-618764#comment0">
					Adauga comentariu
				</a>
			</center>
                          </div>
            <div style="background-color:#000;margin:8px 0;text-align:center;border:1px solid #ccc;color:#ff0;font-weight:bold">
            Site-ul bzi.ro nu raspunde pentru opiniile postate in rubrica de comentarii, responsabilitatea formularii acestora revine integral autorului comentariului.
            </div>
	    	    <div class="right_box"><a style="color:#c00" href="http://anunturi.bzi.ro/anunt/adauga" target="_blank">Adauga anunt gratuit</a></div>
   	    <h3 class="ui dividing header">Mica publicitate</h3>
	    <div class="ui stackable equal height grid centered" style="margin:10px auto;max-width:630px;">
		
						<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/cabinet-medical-orl-dr-asaftei-delia-mioara-a10925">CABINET MEDICAL ORL DR. ASAFTEI DELIA MIOARA</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/cabinet-medical-orl-dr-asaftei-delia-mioara-a10925">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/213/c176x146_cabinet-medical-orl-dr-asaftei-delia-mioara_1501586019.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a11338">CONDOLEANTE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a11338">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/233/c176x146_condoleante_1503301331.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-inginer-service-centrale-termice-a11128">ANGAJARE iNGINER SERVICE CENTRALE TERMICE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-inginer-service-centrale-termice-a11128">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/221/c176x146_angajare-inginer-service-centrale-termice_1502284256.png">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a11339">CONDOLEANTE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a11339">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/233/c176x146_condoleante_1503301386.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/cabinet-diabet-nutri-ie-i-boli-metabolice-a10926">CABINET DIABET – NUTRIȚIE   ȘI BOLI METABOLICE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/cabinet-diabet-nutri-ie-i-boli-metabolice-a10926">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/213/c176x146_cabinet-diabet-nutri-ie-i-boli-metabolice_1501587275.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/scaun-handicap-nepliabil-second-hand-reducere-a11143">Scaun handicap nepliabil second hand reducere</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/scaun-handicap-nepliabil-second-hand-reducere-a11143">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/222/c176x146_scaun-handicap-nepliabil-second-hand-reducere_1502350823.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-persoane-a11202">Transport persoane</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/transport-persoane-a11202">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/226/c176x146_transport-persoane_1502693333.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/balustri-din-marmura-a11374">Balustri din marmura</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/balustri-din-marmura-a11374">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/234/c176x146_balustri-din-marmura_1503429877.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/germania-fabrica-de-mezeluri-a11170">germania-fabrica de mezeluri</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/germania-fabrica-de-mezeluri-a11170">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/223/c176x146_germania-fabrica-de-mezeluri_1502441060.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/18-000mp-teren-intravilan-40km-de-buc-si-15km-de-ploiesti-a11375">18.000mp teren intravilan-40Km de Buc. si 15km de Ploiesti</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/18-000mp-teren-intravilan-40km-de-buc-si-15km-de-ploiesti-a11375">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/235/c176x146_18-000mp-teren-intravilan-40km-de-buc-si-15km-de-ploiesti_1503466538.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/sufe-ridicare-textile-circulare-4-tone-5-metri-a11179">SUFE RIDICARE TEXTILE CIRCULARE 4 TONE 5 METRI</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/sufe-ridicare-textile-circulare-4-tone-5-metri-a11179">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/223/c176x146_sufe-ridicare-textile-circulare-4-tone-5-metri_1502456426.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/productie-brazi-2100-euro-danemarca-a10845">Productie brazi, 2100 Euro, Danemarca</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/productie-brazi-2100-euro-danemarca-a10845">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/208/c176x146_productie-brazi-2100-euro-danemarca_1501158908.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/comercializam-hoverboard-model-mover-l-red-matt-a10974">Comercializam(Hoverboard)Model: Mover L  RED MATT</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/comercializam-hoverboard-model-mover-l-red-matt-a10974">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/214/c176x146_comercializam-hoverboard-model-mover-l-red-matt_1501672654.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/reparare-anulare-imobilizare-dacia-supernova-solenza-logan-papuc-a10908">Reparare/anulare imobilizare Dacia Supernova,Solenza,Logan,Papuc</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/reparare-anulare-imobilizare-dacia-supernova-solenza-logan-papuc-a10908">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/212/c176x146_reparare-anulare-imobilizare-dacia-supernova-solenza-logan-papuc_1501523263.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/atv-barossa-warrior-125cc-modelul-s-rg8-a10856">ATV Barossa Warrior 125cc Modelul S RG8</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/atv-barossa-warrior-125cc-modelul-s-rg8-a10856">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/209/c176x146_atv-barossa-warrior-125cc-modelul-s-rg8_1501228989.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/parfumuri-de-nisa-l-artisan-parfumeur-a10921">Parfumuri de Nisa L’Artisan Parfumeur</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/parfumuri-de-nisa-l-artisan-parfumeur-a10921">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/213/c176x146_parfumuri-de-nisa-l-artisan-parfumeur_1501579368.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/cavou-sau-capac-din-marmura-granit-a10914">Cavou sau capac din marmura, granit</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/cavou-sau-capac-din-marmura-granit-a10914">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/213/c176x146_cavou-sau-capac-din-marmura-granit_1501572208.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/reparatii-programari-card-cartela-pornire-renault-megane-laguna-scenic-clio-espace-a10905">Reparatii/programari card (cartela) pornire Renault Megane, Laguna, Scenic, Clio, Espace</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/reparatii-programari-card-cartela-pornire-renault-megane-laguna-scenic-clio-espace-a10905">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/212/c176x146_reparatii-programari-card-cartela-pornire-renault-megane-laguna-scenic-clio-espace_1501522832.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/imprimanta-panglici-florale-a11107">Imprimanta panglici  florale</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/imprimanta-panglici-florale-a11107">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/221/c176x146_imprimanta-panglici-florale_1502265785.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/fabrica-de-bere-germania-1600e-a11085">fabrica de bere germania 1600e</a>
			</div>
			<div class="image">
			  			  <a target="_blank" href="http://anunturi.bzi.ro/fabrica-de-bere-germania-1600e-a11085">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/220/c176x146_fabrica-de-bere-germania-1600e_1502188037.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
											<div class="clear" style="height:8px"></div>
                        <center>
				<a target="_blank" class="ui button red" style="text-decoration:none" href="http://anunturi.bzi.ro/anunt/adauga">
					Adauga anunt gratuit
				</a>
			</center>
	    </div>	    <div style="margin-top:8px" class="advertismentArticle"></div>
          </div>
        </div>
	            <div class="four wide column" style="padding:0 16px 0 5px">
              <aside class="rightMenu">
		
	                <div class="content rightContent" style="margin-top:0"><!--a class="ui orange right ribbon label">Ultima Ora</a-->
		  <div class="bbox">
 		    <a class="ui red top attached label"><center>ULTIMA ORA</center></a>
                  <div id="uo" class="ui dividedarticle items latestnews">
		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/lora-si-a-incantat-fanii-dupa-ce-a-pozat-topless-iata-ce-a-facut-iubitul-ei-cand-a-vazut-o-in-aceasta-ipostaza-foto-618764">
						<img alt="Lora si-a incantat fanii dupa ce a pozat topless! Iata ce a facut iubitul ei cand a vazut-o in aceasta ipostaza - FOTO" src="https://cache.bzi.ro/cache/1/237/c100x80_lora1.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/lora-si-a-incantat-fanii-dupa-ce-a-pozat-topless-iata-ce-a-facut-iubitul-ei-cand-a-vazut-o-in-aceasta-ipostaza-foto-618764">Lora si-a incantat fanii dupa ce a pozat topless! Iata ce a facut iubitul ei cand a vazut-o in aceasta ipostaza - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-25 08:33:18"></i>Acum 30 min </span>
				<span><i class="users icon"></i>225 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618764&t=Lora+si-a+incantat+fanii+dupa+ce+a+pozat+topless%21+Iata+ce+a+facut+iubitul+ei+cand+a+vazut-o+in+aceasta+ipostaza+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618764&text=Lora+si-a+incantat+fanii+dupa+ce+a+pozat+topless%21+Iata+ce+a+facut+iubitul+ei+cand+a+vazut-o+in+aceasta+ipostaza+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/aceasta-este-cea-mai-mare-dorinta-a-silvanei-riciu-cantareata-si-a-propus-asta-in-ultima-vacanta-foto-618763">
						<img alt="Aceasta este cea mai mare dorinta a Silvanei Riciu! Cantareata si-a propus asta in ultima vacanta - FOTO" src="https://cache.bzi.ro/cache/1/237/c100x80_silv1.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/aceasta-este-cea-mai-mare-dorinta-a-silvanei-riciu-cantareata-si-a-propus-asta-in-ultima-vacanta-foto-618763">Aceasta este cea mai mare dorinta a Silvanei Riciu! Cantareata si-a propus asta in ultima vacanta - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-25 08:16:31"></i>Acum 47 min </span>
				<span><i class="users icon"></i>134 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618763&t=Aceasta+este+cea+mai+mare+dorinta+a+Silvanei+Riciu%21+Cantareata+si-a+propus+asta+in+ultima+vacanta+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618763&text=Aceasta+este+cea+mai+mare+dorinta+a+Silvanei+Riciu%21+Cantareata+si-a+propus+asta+in+ultima+vacanta+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/promisiune-emotionanta-facuta-denisei-raducu-de-ziua-ta-voi-veni-la-tine-la-mormant-foto-618762">
						<img alt="Promisiune emotionanta facuta Denisei Raducu: «De ziua ta voi veni la tine la mormant...» - FOTO" src="https://cache.bzi.ro/cache/1/237/c100x80_deni1.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/promisiune-emotionanta-facuta-denisei-raducu-de-ziua-ta-voi-veni-la-tine-la-mormant-foto-618762">Promisiune emotionanta facuta Denisei Raducu: «De ziua ta voi veni la tine la mormant...» - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-25 07:57:39"></i>Acum 1 ora </span>
				<span><i class="users icon"></i>197 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618762&t=Promisiune+emotionanta+facuta+Denisei+Raducu%3A+%C2%ABDe+ziua+ta+voi+veni+la+tine+la+mormant...%C2%BB+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618762&text=Promisiune+emotionanta+facuta+Denisei+Raducu%3A+%C2%ABDe+ziua+ta+voi+veni+la+tine+la+mormant...%C2%BB+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/ce-facea-maria-constantin-in-timp-ce-marcel-toader-a-mers-sa-ii-ceara-iertare-mamei-sale-618761">
						<img alt="Ce facea Maria Constantin in timp ce Marcel Toader a mers sa ii ceara iertare mamei sale" src="https://cache.bzi.ro/cache/1/236/c100x80_Maria_Constantin.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/ce-facea-maria-constantin-in-timp-ce-marcel-toader-a-mers-sa-ii-ceara-iertare-mamei-sale-618761">Ce facea Maria Constantin in timp ce Marcel Toader a mers sa ii ceara iertare mamei sale</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 23:23:07"></i>Acum 9 ore </span>
				<span><i class="users icon"></i>879 </span>
				<span><i class="comment icon"></i>2 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618761&t=Ce+facea+Maria+Constantin+in+timp+ce+Marcel+Toader+a+mers+sa+ii+ceara+iertare+mamei+sale"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618761&text=Ce+facea+Maria+Constantin+in+timp+ce+Marcel+Toader+a+mers+sa+ii+ceara+iertare+mamei+sale"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/un-jude-din-romania-ar-putea-s-i-schimbe-denumirea-618760">
						<img alt="Un județ din Romania ar putea să își schimbe denumirea" src="https://cache.bzi.ro/cache/1/236/c100x80_Judete_Romania.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/un-jude-din-romania-ar-putea-s-i-schimbe-denumirea-618760">Un județ din Romania ar putea să își schimbe denumirea</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 23:17:40"></i>Acum 9 ore </span>
				<span><i class="users icon"></i>859 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618760&t=Un+jude%C8%9B+din+Romania+ar+putea+s%C4%83+%C3%AE%C8%99i+schimbe+denumirea"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618760&text=Un+jude%C8%9B+din+Romania+ar+putea+s%C4%83+%C3%AE%C8%99i+schimbe+denumirea"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/zodii-care-nu-te-vor-ierta-niciodata-daca-le-ai-gresit-618759">
						<img alt="Zodii care nu te vor ierta niciodata daca le-ai gresit" src="https://cache.bzi.ro/cache/1/236/c100x80_Zodii.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/zodii-care-nu-te-vor-ierta-niciodata-daca-le-ai-gresit-618759">Zodii care nu te vor ierta niciodata daca le-ai gresit</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 23:11:08"></i>Acum 9 ore </span>
				<span><i class="users icon"></i>868 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618759&t=Zodii+care+nu+te+vor+ierta+niciodata+daca+le-ai+gresit"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618759&text=Zodii+care+nu+te+vor+ierta+niciodata+daca+le-ai+gresit"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/bravo-argint-pentru-alina-vuc-la-mondiale-618758">
						<img alt="BRAVO! Argint pentru Alina Vuc la Mondiale" src="https://cache.bzi.ro/cache/1/236/c100x80_Alina_Vuc.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/bravo-argint-pentru-alina-vuc-la-mondiale-618758">BRAVO! Argint pentru Alina Vuc la Mondiale</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 23:10:00"></i>Acum 9 ore </span>
				<span><i class="users icon"></i>135 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618758&t=BRAVO%21+Argint+pentru+Alina+Vuc+la+Mondiale"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618758&text=BRAVO%21+Argint+pentru+Alina+Vuc+la+Mondiale"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/10-alimente-cu-care-poti-face-curatenie-in-casa-cum-te-ajuta-orezul-mustarul-si-nucile-618757">
						<img alt="10 alimente cu care poti face curatenie in casa. Cum te ajuta orezul, mustarul si nucile" src="https://cache.bzi.ro/cache/1/236/c100x80_Produse_curatat.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/10-alimente-cu-care-poti-face-curatenie-in-casa-cum-te-ajuta-orezul-mustarul-si-nucile-618757">10 alimente cu care poti face curatenie in casa. Cum te ajuta orezul, mustarul si nucile</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 23:04:23"></i>Acum 9 ore </span>
				<span><i class="users icon"></i>394 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618757&t=10+alimente+cu+care+poti+face+curatenie+in+casa.+Cum+te+ajuta+orezul%2C+mustarul+si+nucile"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618757&text=10+alimente+cu+care+poti+face+curatenie+in+casa.+Cum+te+ajuta+orezul%2C+mustarul+si+nucile"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/mihai-tudose-noul-proiect-pe-legile-justitiei-trebuie-supus-mai-intai-dezbaterii-publice-618756">
						<img alt="Mihai Tudose: Noul proiect pe Legile Justitiei trebuie supus mai intai dezbaterii publice" src="https://cache.bzi.ro/cache/1/236/c100x80_Mihai_Tudose-1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/mihai-tudose-noul-proiect-pe-legile-justitiei-trebuie-supus-mai-intai-dezbaterii-publice-618756">Mihai Tudose: Noul proiect pe Legile Justitiei trebuie supus mai intai dezbaterii publice</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 22:59:41"></i>Acum 10 ore </span>
				<span><i class="users icon"></i>162 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618756&t=Mihai+Tudose%3A+Noul+proiect+pe+Legile+Justitiei+trebuie+supus+mai+intai+dezbaterii+publice"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618756&text=Mihai+Tudose%3A+Noul+proiect+pe+Legile+Justitiei+trebuie+supus+mai+intai+dezbaterii+publice"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/hagi-inca-o-umilinta-in-europa-salzburg-viitorul-4-0-618755">
						<img alt="Hagi, inca o UMILINTA in Europa. SALZBURG - VIITORUL 4-0" src="https://cache.bzi.ro/cache/1/236/c100x80_Gheorghe_Hagi.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/hagi-inca-o-umilinta-in-europa-salzburg-viitorul-4-0-618755">Hagi, inca o UMILINTA in Europa. SALZBURG - VIITORUL 4-0</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 22:47:13"></i>Acum 10 ore </span>
				<span><i class="users icon"></i>308 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618755&t=Hagi%2C+inca+o+UMILINTA+in+Europa.+SALZBURG+-+VIITORUL+4-0"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618755&text=Hagi%2C+inca+o+UMILINTA+in+Europa.+SALZBURG+-+VIITORUL+4-0"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/adio-perisoare-destramate-gospodinele-adevarate-nu-dau-niciodata-gres-cu-aceasta-reteta-618754">
						<img alt="Adio, perisoare destramate! Gospodinele adevarate nu dau niciodata gres cu aceasta reteta!" src="https://cache.bzi.ro/cache/1/236/c100x80_Ciorba_cu_perisoare.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/adio-perisoare-destramate-gospodinele-adevarate-nu-dau-niciodata-gres-cu-aceasta-reteta-618754">Adio, perisoare destramate! Gospodinele adevarate nu dau niciodata gres cu aceasta reteta!</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 22:31:23"></i>Acum 10 ore </span>
				<span><i class="users icon"></i>470 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618754&t=Adio%2C+perisoare+destramate%21+Gospodinele+adevarate+nu+dau+niciodata+gres+cu+aceasta+reteta%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618754&text=Adio%2C+perisoare+destramate%21+Gospodinele+adevarate+nu+dau+niciodata+gres+cu+aceasta+reteta%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/un-barbat-a-incercat-sa-convinga-o-fetita-de-12-ani-sa-isi-omoare-parintii-si-sa-se-sinucida-618742">
						<img alt="Un barbat a incercat sa convinga o fetita de 12 ani sa isi omoare parintii si sa se sinucida" src="https://cache.bzi.ro/cache/1/236/c100x80_Minora.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/un-barbat-a-incercat-sa-convinga-o-fetita-de-12-ani-sa-isi-omoare-parintii-si-sa-se-sinucida-618742">Un barbat a incercat sa convinga o fetita de 12 ani sa isi omoare parintii si sa se sinucida</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 22:05:53"></i>Acum 10 ore </span>
				<span><i class="users icon"></i>276 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618742&t=Un+barbat+a+incercat+sa+convinga+o+fetita+de+12+ani+sa+isi+omoare+parintii+si+sa+se+sinucida"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618742&text=Un+barbat+a+incercat+sa+convinga+o+fetita+de+12+ani+sa+isi+omoare+parintii+si+sa+se+sinucida"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/doliu-la-hollywood-a-murit-un-celebru-actor-de-comedie-618741">
						<img alt="DOLIU la Hollywood! A murit un celebru actor de comedie" src="https://cache.bzi.ro/cache/1/236/c100x80_doliu-3.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/doliu-la-hollywood-a-murit-un-celebru-actor-de-comedie-618741">DOLIU la Hollywood! A murit un celebru actor de comedie</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 22:02:12"></i>Acum 10 ore </span>
				<span><i class="users icon"></i>438 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618741&t=DOLIU+la+Hollywood%21+A+murit+un+celebru+actor+de+comedie"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618741&text=DOLIU+la+Hollywood%21+A+murit+un+celebru+actor+de+comedie"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/cutremurator-baietel-american-membru-isis-amenintari-la-adresa-lui-donald-trump-618739">
						<img alt="CUTREMURATOR! Baietel american, membru ISIS, amenintari la adresa lui Donald Trump" src="https://cache.bzi.ro/cache/1/236/c100x80_Statul_Islamic.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/cutremurator-baietel-american-membru-isis-amenintari-la-adresa-lui-donald-trump-618739">CUTREMURATOR! Baietel american, membru ISIS, amenintari la adresa lui Donald Trump</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 21:53:51"></i>Acum 11 ore </span>
				<span><i class="users icon"></i>434 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618739&t=CUTREMURATOR%21+Baietel+american%2C+membru+ISIS%2C+amenintari+la+adresa+lui+Donald+Trump"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618739&text=CUTREMURATOR%21+Baietel+american%2C+membru+ISIS%2C+amenintari+la+adresa+lui+Donald+Trump"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/s-a-castigat-marele-premiu-la-loto-in-valoare-de-500-000-de-lei-618735">
						<img alt="S-a castigat marele premiu la Loto in valoare de 500.000 de lei!" src="https://cache.bzi.ro/cache/1/236/c100x80_Bani-3.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/s-a-castigat-marele-premiu-la-loto-in-valoare-de-500-000-de-lei-618735">S-a castigat marele premiu la Loto in valoare de 500.000 de lei!</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-08-24 21:39:19"></i>Acum 11 ore </span>
				<span><i class="users icon"></i>627 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/618735&t=S-a+castigat+marele+premiu+la+Loto+in+valoare+de+500.000+de+lei%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/618735&text=S-a+castigat+marele+premiu+la+Loto+in+valoare+de+500.000+de+lei%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    		    <div id="uo_loader"><span>Click pentru mai multe <i class="chevron circle down icon"></i></span></div>
                  </div>
		  </div>
                </div>
					<div style="height:4px"></div>
		<div><a href="https://www.sararie-residence.ro/" target="blank"><img src="https://www.bzi.ro/public/upload/adverts/612e7b2216f3edd9c5e291fe293352fa.gif"> </a></div>
		<div style="height:4px"></div>
		<div class="advertismentRight">
<iframe allowtransparency="true" src="https://ads.winmasters.com/ad.aspx?bid=2227&pid=2237" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
</div>
		<div class="advertismentRight">
<div style="width:300px;margin:auto"><script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:74210,area:300x250"></script></div>
</div>
		<div class="advertismentRight"><div style="height:4px"></div> 

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="crt-311540"></div>
<script type="text/javascript">Criteo.DisplayAd({"zoneid":311540,"containerid":"crt-311540"});</script>
</div>
		<div class="advertismentRight"><div style="height:4px"></div> 

<!-- start slave -->
<div id="adoceanrotdlehxkphd"></div>
<script type="text/javascript">ado.slave('adoceanrotdlehxkphd',{myMaster:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7'});</script>
<!--  end slave  -->
</div>

		<div class="advertismentRight">
<div style="width:300px;margin:auto"><script type="text/javascript" async="true" data-ad-type="iframe v2.0" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:75441,area:300x600"></script></script></div>
</div>

		<div class="advertismentRight"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/878" title="Ford Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/c089df9eeebfa5bee41d9a55e92219d0.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/961" title="cubic village" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/5659cf59082d771634f64acec412f4b4.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/879" title="Auto Padova" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/f89536f331a618954275dea92d6e8956.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/827" title="primafood" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/a1f284143f4ff433e154652abb5f8eeb.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/924" title="casa auto hyundai" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/f08d25058922208fdb9efb34a60c5328.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/948" title="Blok Negruzzi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/61bcd7e256b973c3dcbfcaeda44b6c08.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/750" title="pizza mamma mia iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/d58f5872bfe440f83439ab0ae38189d5.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/747" title="iassium" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/95dae19b13a2097190366ea4bd69488f.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/799" title="Cartier visoianu iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/a0fdaa051f11bf20967af35fdec3b91f.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/760" title="focality" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b75b7cab8effadb1e6312ca265e5cd80.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/660" title="suzukidoly" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/5e6ce80d91087222baaab36fba712176.gif" width="300" height="300" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/989" title="Balkan" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/8d38d9b685b2a7fed50854c58fb50144.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/982" title="casa auto Dacia" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/8361e22e66d5a140605a29b9dc9ff350.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/986" title="casa auto Mercedes" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/2612a0124b2ff3e02b5c816090f35c89.jpg" style="width:100%" alt=""></a></div></article></div></div>
		

                <div class="content rightContent">
		  <a class="ui purple right ribbon label">Divertisment</a>
                  <div class="ui dividedarticle items">
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="video icon"></i> Clipul zilei</a>
		        <div class="ui" style="padding-top:26px">
 		      	  <a href="https://video.bzi.ro/fetita-invitatei-s-a-urcat-pe-pupitrul-prezentatorului-in-timpul-emisiunii-74346" target="_blank">
		      	    <img src="https://cache.bzi.ro/cache/15/236/c240x200_06ac43c51b5cae2bf2e22b65089c5913.jpg" width="254" alt="">
		      	  </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="photo icon"></i> Poza zilei</a>
		        <div class="ui" style="padding-top:26px">
  		          <a href="https://www.bzi.ro/gallery/poza-zilei-1" target="_blank">
		            <img src="https://cache.bzi.ro/cache/1/236/s240x240_fd6be31eed7f26b7a806d6515126acf3.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="game icon"></i> Jocul zilei</a>
		        <div class="ui" style="padding-top:26px">
		          <a href="https://goo.gl/GKgery" target="_blank">
		            <img src="https://www.bzi.ro/public/upload/photos/236/Pestele_Atomic.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="smile icon"></i> Bancul zilei</a>
		        <div class="ui bordered" style="padding:32px 4px 8px 4px;border:1px solid #ccc;border-radius:3px">
			    <div>
				  Apel telefonic:<br/>
- Alo, spitalul?<br/>
- Nu, aici e Morga.<br/>
- Uf, e prea devreme pentru mine.<br/>
- Nu-i nimic, noi va asteptam!
			    </div>
			    <div style="margin-top:8px;height:20px">
				<div style="float:left;width:120px;overflow:hidden;">
				   <div class="fb-like" style="text-align:left" data-href="https://www.bzi.ro/bancuri/banc-b3036#b3036" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false" data-action="like" data-colorscheme="light"></div>
				</div>
				<div style="float:right;width:120px;">
				    <a href="https://www.bzi.ro/bancuri">mai multe bancuri &raquo;</a>
				</div>
			   </div>

		      	</div>
		      </div>
		    </article>
		</div>
		
                <div class="content rightContent"><a class="ui green right ribbon label">Top Articole</a>
                  <div class="ui dividedarticle items bbox toparticles">
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/update-o-bubuitura-puternica-a-pus-pe-jar-iesenii-de-unde-provine-618359">
						<img alt="UPDATE / O bubuitura puternica a pus pe jar iesenii. De unde provine?" src="https://cache.bzi.ro/cache/1/234/c100x80_cauze_bubuitura_puternica_in_iasi.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/update-o-bubuitura-puternica-a-pus-pe-jar-iesenii-de-unde-provine-618359">UPDATE / O bubuitura puternica a pus pe jar iesenii. De unde provine?</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>22 August 2017 </span>
				<span><i class="users icon"></i>45720 </span>
				<span><i class="comment icon"></i>31 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/cutremure-in-aceasta-seara-in-romania-ce-magnitudine-au-avut-618464">
						<img alt="CUTREMURE in aceasta seara in Romania! Ce magnitudine au avut" src="https://cache.bzi.ro/cache/1/234/c100x80_Cutremur.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/cutremure-in-aceasta-seara-in-romania-ce-magnitudine-au-avut-618464">CUTREMURE in aceasta seara in Romania! Ce magnitudine au avut</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>22 August 2017 </span>
				<span><i class="users icon"></i>9768 </span>
				<span><i class="comment icon"></i>1 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/drama-intr-o-familie-buna-din-iasi-o-angajata-de-la-institutul-de-boli-cardiovasculare-s-a-sinucis-nu-mai-rezista-din-cauza-datoriilor-la-banci-foto-video-618446">
						<img alt="Drama intr-o familie buna din Iasi! O angajata de la Institutul de Boli Cardiovasculare s-a sinucis! Nu mai rezista din cauza datoriilor la banci! FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/234/c100x80_Sinucidere_femeie_tomesti_2_copy_copy.JPG">
						</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/drama-intr-o-familie-buna-din-iasi-o-angajata-de-la-institutul-de-boli-cardiovasculare-s-a-sinucis-nu-mai-rezista-din-cauza-datoriilor-la-banci-foto-video-618446">Drama intr-o familie buna din Iasi! O angajata de la Institutul de Boli Cardiovasculare s-a sinucis! Nu mai rezista din cauza datoriilor la banci! FOTO, VIDEO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>23 August 2017 </span>
				<span><i class="users icon"></i>9495 </span>
				<span><i class="comment icon"></i>3 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/incredibil-detaliu-soc-despre-proiectul-autostrazii-iasi-targu-mures-judetul-neamt-a-emis-un-document-bomba-618444">
						<img alt="Incredibil! Detaliu soc despre proiectul autostrazii Iasi - Targu Mures. Judetul Neamt a emis un document bomba" src="https://cache.bzi.ro/cache/1/234/c100x80_Autostrada.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/incredibil-detaliu-soc-despre-proiectul-autostrazii-iasi-targu-mures-judetul-neamt-a-emis-un-document-bomba-618444">Incredibil! Detaliu soc despre proiectul autostrazii Iasi - Targu Mures. Judetul Neamt a emis un document bomba</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>23 August 2017 </span>
				<span><i class="users icon"></i>8141 </span>
				<span><i class="comment icon"></i>8 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/scandal-monstru-la-e-on-dupa-ce-au-murit-trei-angajati-dezvaluiri-socante-ale-salariatilor-din-sistem-618414">
						<img alt="Scandal monstru la E.ON dupa ce au murit trei angajati! Dezvaluiri socante ale salariatilor din sistem" src="https://cache.bzi.ro/cache/1/234/c100x80_sediul_eon_la_palas_0812.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/scandal-monstru-la-e-on-dupa-ce-au-murit-trei-angajati-dezvaluiri-socante-ale-salariatilor-din-sistem-618414">Scandal monstru la E.ON dupa ce au murit trei angajati! Dezvaluiri socante ale salariatilor din sistem</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>23 August 2017 </span>
				<span><i class="users icon"></i>6861 </span>
				<span><i class="comment icon"></i>47 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/taxi-facut-praf-in-zona-cug-soferul-a-murit-618613">
						<img alt="Taxi facut praf in zona CUG! Soferul a murit" src="https://cache.bzi.ro/cache/1/236/c100x80_accident_mortal_cug.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/taxi-facut-praf-in-zona-cug-soferul-a-murit-618613">Taxi facut praf in zona CUG! Soferul a murit</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>24 August 2017 </span>
				<span><i class="users icon"></i>6721 </span>
				<span><i class="comment icon"></i>12 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/marturiile-cutremuratoare-ale-unui-bolnav-de-cancer-din-care-trebuie-sa-invatam-toti-618525">
						<img alt="Marturiile cutremuratoare ale unui bolnav de CANCER din care trebuie sa invatam TOTI" src="https://cache.bzi.ro/cache/1/235/c100x80_s604x0_marturie_cancer.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/marturiile-cutremuratoare-ale-unui-bolnav-de-cancer-din-care-trebuie-sa-invatam-toti-618525">Marturiile cutremuratoare ale unui bolnav de CANCER din care trebuie sa invatam TOTI</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>23 August 2017 </span>
				<span><i class="users icon"></i>6438 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/iata-cum-o-umilea-marcel-toader-pe-maria-constantin-atunci-cand-se-aflau-in-public-foto-618465">
						<img alt="Iata cum o umilea Marcel Toader pe Maria Constantin atunci cand se aflau in public - FOTO" src="https://cache.bzi.ro/cache/1/235/c100x80_maria1.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/iata-cum-o-umilea-marcel-toader-pe-maria-constantin-atunci-cand-se-aflau-in-public-foto-618465">Iata cum o umilea Marcel Toader pe Maria Constantin atunci cand se aflau in public - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>23 August 2017 </span>
				<span><i class="users icon"></i>5601 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/bomba-cutremur-bancar-in-romania-618345">
						<img alt="BOMBA! CUTREMUR bancar in Romania!" src="https://cache.bzi.ro/cache/1/234/c100x80_banca.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/bomba-cutremur-bancar-in-romania-618345">BOMBA! CUTREMUR bancar in Romania!</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>22 August 2017 </span>
				<span><i class="users icon"></i>5385 </span>
				<span><i class="comment icon"></i>1 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/tensiune-maxima-cel-mai-tare-post-din-finantele-iesene-hotarat-in-jumatate-de-ora-misterul-a-fost-elucidat-ieri-dupa-amiaza-618410">
						<img alt="Tensiune maxima! Cel mai tare post din finantele iesene, hotarat in jumatate de ora! Misterul a fost elucidat ieri dupa amiaza!" src="https://cache.bzi.ro/cache/1/234/c100x80_Elena_Cotea_Marian_Bosianu_si_Vasile_Dumitras.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/tensiune-maxima-cel-mai-tare-post-din-finantele-iesene-hotarat-in-jumatate-de-ora-misterul-a-fost-elucidat-ieri-dupa-amiaza-618410">Tensiune maxima! Cel mai tare post din finantele iesene, hotarat in jumatate de ora! Misterul a fost elucidat ieri dupa amiaza!</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>23 August 2017 </span>
				<span><i class="users icon"></i>5296 </span>
				<span><i class="comment icon"></i>9 </span>
		      </div>
                    </article>
		                      </div>
                </div>		<div class="advertismentRight"></div>		


                <div class="content rightContent" style="margin-bottom:10px;">
		  <a class="ui purple right ribbon label">Sondaj</a>
		  <div class="ui segment items" style="min-height:160px;">
		      <h4>Va simtiti in siguranta in tramvaiele din Iasi?</h4>
		      <div class="item" id="poll-box">
			  <form class="ui form" id="poll" method="post" action="https://www.bzi.ro/pool">
				<input type="hidden" name="poll_id" id="poll_id" value="1452"/>
								<div class="field">
					<input type="radio" name="questions" value="question3018"/> Da
				</div>
								<div class="field">
					<input type="radio" name="questions" value="question3019"/> Nu
				</div>
								<button class="mini ui labeled icon active button" id="vote" name="vote"><i class="pointing up icon"></i>Voteaza</button>
			  </form>
		      </div>
		  </div>
		</div>		<div class="advertismentRight"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/993" title="operatorul DDD" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/16796cc39397df3a9b6245c9698db4f1.jpg" style="width:100%" alt=""></a></div></article></div></div>		<div class="advertismentRight"></div>
              </aside>
            </div>      </div>
    </div>

        <div id="galleryBox" class="ui basic modal">
      <div class="ui container">
      <div class="ui stackable two column grid" style="clear:both">
        <div class="thirteen wide column">
	   <div class="ui text" style="margin:4px 0 8px 8px">
	    <div class="ui icon header">Galerie Foto</div>
            <div id="gallerySlider" class="slider-pro">
              <div class="sp-slides">
		                <div class="sp-slide">
			<img src="https://www.bzi.ro/public/upload/photos/237/lora1.jpg" data-src="https://www.bzi.ro/public/upload/photos/237/lora1.jpg" data-retina="https://www.bzi.ro/public/upload/photos/237/lora1.jpg" alt="Lora" class="sp-image">
			<p data-horizontal="10" data-vertical="8" data-show-transition="left" data-show-delay="50" class="sp-layer sp-black sp-padding">Lora</p>
		</div>
		                <div class="sp-slide">
			<img src="https://www.bzi.ro/public/upload/photos/237/lora2.jpg" data-src="https://www.bzi.ro/public/upload/photos/237/lora2.jpg" data-retina="https://www.bzi.ro/public/upload/photos/237/lora2.jpg" alt="Lora si-a incantat fanii dupa ce a pozat topless" class="sp-image">
			<p data-horizontal="10" data-vertical="8" data-show-transition="left" data-show-delay="50" class="sp-layer sp-black sp-padding">Lora si-a incantat fanii dupa ce a pozat topless</p>
		</div>
		              </div>
              <div class="sp-thumbnails">
		<img src="https://cache.bzi.ro/cache/1/237/c100x80_lora1.jpg" alt="Lora" class="sp-thumbnail"><img src="https://cache.bzi.ro/cache/1/237/c100x80_lora2.jpg" alt="Lora si-a incantat fanii dupa ce a pozat topless" class="sp-thumbnail">	      </div>
            </div>
	   </div>
	</div>
        <div class="three wide column" style="padding-left:0;margin-top:4px;">
          <div class="actions">
	    <div class="ui ok" style="color:#000;text-align:right;padding:4px;cursor:pointer"><i class="close icon"></i></div>
	   </div>
	   <div id="gallery_right_ad" style="padding-top:16px"></div>
        </div>
      </div>
      </div>
    </div>
    <script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.bzi.ro/",
      "name": "BZI.ro",
      "image": "https://www.bzi.ro/public/images/site-logo.png"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.bzi.ro/magazin-s12",
      "name": "Magazin",
      "image": "https://www.bzi.ro/public/upload/photos/defaults/default.jpg"
    }
  }]
}
</script>

      <footer class="ui vertical footer segment">
        <div class="ui container">
          <div class="ui stackable equal height grid">
            <div class="three wide column">
              <h4 class="ui header">Despre Noi</h4>
              <div class="ui link list"><a href="https://www.bzi.ro/colectiv-redactie-buna-ziua-iasi" class="item">Colectiv redactie</a><a href="https://www.bzi.ro/contact" class="item">Contact</a><a href="https://www.bzi.ro/termeni-conditii" class="item">Termeni si conditii</a><a href="https://www.bzi.ro/ziarul-buna-ziua-iasi" class="item">Ziarul Buna Ziua Iasi</a></div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Categorii</h4>
	      
              <div class="ui link list">
	        		<a class="item" href="https://www.bzi.ro/actualitate-s3">Actualitate</a>
				<a class="item" href="https://www.bzi.ro/local-s14">Local</a>
				<a class="item" href="https://www.bzi.ro/eveniment-social-s4">Eveniment-Social</a>
				<a class="item" href="https://www.bzi.ro/economic-local-s17">Economic Local</a>
				<a class="item" href="https://www.bzi.ro/bursa-barfelor-s16">Bursa Barfelor</a>
				<a class="item" href="https://www.bzi.ro/national-s8">National</a>
				<a class="item" href="https://www.bzi.ro/magazin-s12">Magazin</a>
				<a class="item" href="https://www.bzi.ro/international-s9">International</a>
				<a class="item" href="https://www.bzi.ro/sport-s10">Sport</a>
				<a class="item" href="https://www.bzi.ro/epigrama-zilei-s13">Epigrama zilei</a>
			      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Recomandam</h4>
              <div class="ui link list">
		<a target="_blank" href="http://video.bzi.ro" class="item">Stiri video</a>
		<a target="_blank" href="http://sanatate.bzi.ro" class="item">Sanatate</a>
		<a target="_blank" href="http://cultural.bzi.ro/" class="item">Cultural</a>
		<a target="_blank" href="http://lifestyle.bzi.ro" class="item">Lifestyle</a>
		<a target="_blank" href="http://radio.bzi.ro" class="item">RadioBZI</a>
		<a target="_blank" href="http://culinar.bzi.ro" class="item">Culinar</a>
		<a target="_blank" href="http://fun.bzi.ro" class="item">Divertisment</a>
		<a target="_blank" href="http://turism.bzi.ro" class="item">Turism</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">&nbsp;</h4>
              <div class="ui link list">
		<a target="_blank" href="http://pascani.bzi.ro" class="item">Buna Ziua Pascani</a>
		<a target="_blank" href="http://www.bzc.ro" class="item">Buna Ziua Cluj</a>
		<a target="_blank" href="http://www.bzv.ro" class="item">Buna Ziua Vaslui</a>
		<a target="_blank" href="http://www.bzt.ro" class="item">Buna Ziua Timisoara</a>
		<a target="_blank" href="http://wow.bzi.ro/" class="item">WoW!</a>
		<a target="_blank" href="http://jocuri.bzi.ro" class="item">Jocuri</a>
		<a target="_blank" href="http://sport.bzi.ro" class="item">Sport</a>
		<a target="_blank" href="http://it.bzi.ro" class="item">IT &amp; C</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Utile</h4>
	      
	      <div class="ui link list">
	        <a href="http://clovis.ro">Clovis.ro</a>
				  		    <a class="item" title="Informatii Utile" href="https://www.bzi.ro/informatii-utile">Informatii Utile</a>
		  				  		    <a class="item" title="Facebook" href="https://www.bzi.ro/facebook">Facebook</a>
		  				  		    <a class="item" title="Servicii Medicale Iasi" href="https://www.bzi.ro/servicii-medicale-iasi">Servicii Medicale Iasi</a>
		  				  		    <a class="item" title="Index medicamente" href="https://www.bzi.ro/index-medicamente">Index medicamente</a>
		  				  		    <a class="item" title="Boli si afectiuni" href="https://www.bzi.ro/index-boli-si-afectiuni">Boli si afectiuni</a>
		  				  		    <a class="item" title="Plante medicinale" href="https://www.bzi.ro/index-plante-medicinale">Plante medicinale</a>
		  				  		    <a class="item" title="Program TV" href="https://www.bzi.ro/program-tv">Program TV</a>
		  						<div>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">//<![CDATA[
t_rid='ziuaiasiro';(function(){t_js_dw_time=new Date().getTime();t_js_load_src=((document.location.protocol=='http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=true;var sn=document.createElement('script');sn.type='text/javascript';sn.async=true;sn.src=t_js_load_src;var psn=document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn,psn);}else{document.write(unescape('%3Cscri'+'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc'+'ript%3E'));}})();
//]]></script>
<noscript><p><a href="http://www.trafic.ro/statistici/bzi.ro"><img alt="www.bzi.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaiasiro"/></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</div>	      </div>
            </div>
          </div>
        </div>
      </footer>
      <div class="ui center aligned grid">
        <div class="column">
          <p>&copy; 2017 - <strong>BZI.ro</strong> - Toate drepturile rezervate <br>Page time :0.1306 (s) | 22 queries | Mysql time :0.015583 (s)</p>
        </div>
      </div>
          </div>
<script src="https://www.bzi.ro/public/js/all.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56983db040d59320"></script>


<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46668377-1','bzi.ro');ga('send','pageview')</script>

<div id="adoceanrokgqhbpinrs"></div>
<script type="text/javascript">ado.slave('adoceanrokgqhbpinrs',{myMaster:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7'});</script>
</body>
</html>
