

<!DOCTYPE html>
<html lang="ro">
  <head>
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/vendor.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/plugins.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/jquery.cookiecuttr.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/style.css">
    <title>Mii de ajutoare acordate de primarie la Iasi. Iata lista beneficiarilor</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="description" content="Mii de ieseni au primit sustinere din partea municipalitatii in decursul anului trecut. Conform unui raport al edilului Mihai Chirica, prin Directia de Asistenta Comunitara (DAC"/>
    <meta name="keywords" content="gratuitate,indemnizatii,transport,comun,alimentare,ajutoare,primaria,sociale,elevi,beneficiari"/>
    <meta name="country" content="Romania"/>
    <meta name="referrer" content="origin">
    
  <link rel="manifest" href="/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"136a1dc1-14c6-4bf6-89b6-627ecfbd2fe7",safari_web_id:"web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd",autoRegister:false,notifyButton:{enable:true,size:'large',theme:'default',prenotify:true,showCredit:false,text:{'tip.state.unsubscribed':'Accepta notificarile','tip.state.subscribed':"Sunteti inscris sa primiti notificari de la site",'tip.state.blocked':"Notificarile de la site sunt blocate de dumneavoastra",'message.prenotify':'Click pentru a te abona la notificari','message.action.subscribed':"Multumim pentru abonare!",'message.action.resubscribed':"Sunteti deja inscris la notificari",'message.action.unsubscribed':"Nu veti mai primi notificari",'dialog.main.title':'Administrare notificari','dialog.main.button.subscribe':'Aboneaza-te!','dialog.main.button.unsubscribe':'Dezabonare','dialog.blocked.title':'Deblocare notificare','dialog.blocked.message':"Pentru abonare, click pe butonul de abonare dupa care aprobati abonarea in fereastra urmatoare."}},promptOptions:{actionMessage:"Doriti sa primiti notificari cu cele mai importante articole?",acceptButtonText:"Accept",cancelButtonText:"Nu multumesc",autoAcceptTitle:'Confirmati abonarea la notificari'},welcomeNotification:{"title":"Abonare reusita","message":"Va multumim pentru abonare."}}]);</script>
    <meta name="google-site-verification" content="rZPz4DnRuft_vocWYXx-ZDtFWQGSGECUs3L3O2S2RDY"/>
    <meta name="google-site-verification" content="auNSTLj5vU5woBpGs1AFc43sknlYVO8PU7LDcfrqf3c"/> 
    <meta property="og:locale" content="ro_RO"/>
	<meta property="og:site_name" content="BZI.ro"/>
	<meta property="og:image" content="https://www.bzi.ro/public/upload/photos/99/DAC_IASI.jpg"/>
	<meta property="og:type" content="article"/>
	<meta property="article:publisher" content="https://www.facebook.com/cotidianul.bzi"/>
	<meta property="og:title" content="Mii de ajutoare acordate de primarie la Iasi. Iata lista beneficiarilor"/>
	<meta property="og:description" content=" Mii de ieseni au primit sustinere din partea municipalitatii in decursul anului trecut. Conform unui raport al edilului Mihai Chirica, prin Directia de Asistenta Comunitara ( DAC ) a fost acordat sprijin atat pentru persoanele asistate social,..."/>
	<meta property="og:url" content="https://www.bzi.ro/mii-de-ajutoare-acordate-de-primarie-la-iasi-iata-lista-beneficiarilor-600996"/>
	<meta property="article:tag" content="dac"/>
	<meta property="article:tag" content="alocatii"/>
	<meta property="article:tag" content="beneficiari"/>
	<meta property="article:tag" content="elevi"/>
	<meta property="article:tag" content="rechizite scolare"/>
	<meta property="article:tag" content="cadouri"/>
	<meta property="article:tag" content="burse sociale"/>
	<meta property="article:section" content="Eveniment-Social"/>
    <meta property="article:published_time" content="2017-04-09T22:50:30+02:00"/>
    <meta property="og:updated_time" content="2017-04-09T22:50:30+02:00"/>
    <meta property="fb:app_id" content="131829263544804"/>
    <meta property="fb:admins" content="100000517378767"/>
    <link rel="canonical" href="https://www.bzi.ro/mii-de-ajutoare-acordate-de-primarie-la-iasi-iata-lista-beneficiarilor-600996"/>
    <link rel="alternate" type="application/rss+xml" title="BZI.ro - Stiri in format RSS" href="https://www.bzi.ro/rss"/>
    <link rel="icon" href="https://www.bzi.ro/public/favicon.ico" type="images/x-icon"/>
        <script type="text/javascript">var site_domain="https://www.bzi.ro/";var public_domain="https://www.bzi.ro/public/";</script>
    
    
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/18005435/BZI.ro-Content-SkyLeft',[90,600],'div-gpt-ad-1480362121349-0').addService(googletag.pubads());googletag.defineSlot('/18005435/BZI.ro-Content-SkyRight',[90,601],'div-gpt-ad-1480362121349-1').addService(googletag.pubads());googletag.defineSlot('/18005435/BZI.ro-Content-TopBranding',[[970,250],[1100,120],[1100,90]],'div-gpt-ad-1480362121349-2').addService(googletag.pubads());googletag.pubads().setTargeting('adult','no');googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>

    
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"old",xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:"ro.adocean.pl",id:"9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script>
<!-- start master -->
<script type="text/javascript">ado.master({id:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7',server:'ro.adocean.pl'});</script>
<!--  end master  -->
  </head><body>

<div style="position:relative;width:1100px;margin:auto">
<!-- /18005435/BZI.ro-Content-TopBranding -->
<div id='div-gpt-ad-1480362121349-2'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362121349-2');});</script></div>
<!-- /18005435/BZI.ro-Content-SkyLeft -->
<div id='div-gpt-ad-1480362121349-0' style='position:absolute;top:0px;left:-90px;height:600px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362121349-0');});</script></div>
<!-- /18005435/BZI.ro-Content-SkyRight -->
<div id='div-gpt-ad-1480362121349-1' style='position:absolute;top:0px;right:-90px;height:601px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362121349-1');});</script></div>
</div>
    <div class="ui container">
      <div id="mainHeader" class="ui inverted stacked menu">
        <nav class="ui container">
          <div class="header item"><i class="newspaper icon"></i></div>
          <a href="/" class="item">Home</a>
          <a href="/arhiva" class="item">Arhiva</a>
          <a href="/contact" class="item">Contact</a>
          <a href="http://anunturi.bzi.ro" class="item">Anunturi</a>
	  <div id="topsearch"> 
		<form id="search" method="post" action="https://www.bzi.ro/search/">
		<div class="ui inverted transparent icon input">
			<input name="q" id="q" placeholder="Cautare..." type="text"><i class="search icon"></i>
		</div>
		</form>
	  </div>
          <div class="right menu">
          	<a target="_blank" href="https://play.google.com/store/apps/details?id=bzi.bziapp&hl=en" class="item"><i class="android inverted icon"></i></a>          	<a target="_blank" href="http://itunes.apple.com/ro/app/bzi.ro/id437474277?mt=8" class="item"><i class="apple inverted icon"></i></a>          	<a target="_blank" href="http://www.windowsphone.com/en-in/store/app/bzi-ro/bd5fa4b1-d05d-4405-ba45-22e11798df78" class="item"><i class="windows inverted icon"></i></a>          	<a target="_blank" href="https://www.youtube.com/channel/UCRnhtdbDtoozwMZ-6rsvlWQ" class="item"><i class="youtube inverted icon"></i></a>          	<a target="_blank" href="https://www.twitter.com/bunaziuaiasi" class="item"><i class="twitter inverted icon"></i></a>          	<a target="_blank" href="https://www.facebook.com/cotidianul.bzi" class="item"><i class="facebook inverted icon"></i></a>          	<a target="_blank" href="https://www.bzi.ro/rss" class="item"><i class="feed inverted icon"></i></a></div>
        </nav>
      </div>
      <div class="ui container">
        <div id="mainMenu" class="ui">    
          <div class="ui three column grid">
            <div class="three wide column">
              <div class="header item center aligned">
		<a href="/"><img alt="BZI.ro" src="/public/images/site-logo.png"></a>
              </div>
            </div>
            <div class="thirteen wide column">
              <div id="advertisment">
                <div data-text="" class="ui centered ad">
		   <div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/920" title="Elytis Hospital " target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/cdea377fead5046ae813fa490b405cd0.jpg" style="width:100%" alt=""></a></div></article></div>
		</div>
              </div>
            </div>
          </div>
        </div>
      </div>      <nav id="mainStickyMenu" class="ui inverted red stacked sticky menu">
	<a x-id="bzi" id="firstItem" href="/" class="item menuItem">BZI.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzc" href="http://www.bzc.ro" class="item menuItem">BZC.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzv" href="http://www.bzv.ro" class="item menuItem">BZV.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzt" href="http://www.bzt.ro" class="item menuItem">BZT.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="sanatate" href="http://sanatate.bzi.ro" class="item menuItem">Sanatate<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="cultural" href="http://cultural.bzi.ro" class="item menuItem">Cultural<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="video" href="http://video.bzi.ro" class="item menuItem">Video<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="turism" href="http://turism.bzi.ro" class="item menuItem">Turism<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="culinar" href="http://culinar.bzi.ro" class="item menuItem">Culinar<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="fun" href="http://fun.bzi.ro" class="item menuItem">Fun<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="lifestyle" href="http://lifestyle.bzi.ro" class="item menuItem">Monden<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="radio" href="http://radio.bzi.ro" class="item menuItem">Radio<i style="margin:0;" class="dropdown icon"></i></a>
      </nav>
      <div id="latest" class="ui container"><span>
          <div id="square"><strong>News Flash: </strong></div>
          <div id="triangle"></div></span>
        <div id="news">
          <div id="newsFlash" class="ui text shape">
            <div class="sides">
	      		<a class="ui side active " href="https://www.bzi.ro/4-trucuri-de-frumusete-pentru-un-ten-perfect-601002">4 trucuri de frumusete pentru un ten perfect</a>
	      		<a class="ui side " href="https://www.bzi.ro/liviu-dragnea-mesaj-dupa-atentatele-din-egipt-601003">Liviu Dragnea, mesaj dupa atentatele din Egipt</a>
	      		<a class="ui side " href="https://www.bzi.ro/parcagii-ar-putea-fi-sanctionati-cu-munca-in-folosul-comunitatii-600994">„Parcagii“ ar putea fi sanctionati cu munca in folosul comunitatii</a>
	      		<a class="ui side " href="https://www.bzi.ro/oncologii-avertizeaza-renunta-la-aceste-alimente-urgent-pot-cauza-cancer-600992">Oncologii AVERTIZEAZA: Renunta la aceste alimente URGENT! Pot cauza CANCER!</a>
	      		<a class="ui side " href="https://www.bzi.ro/victorie-cruciala-pentru-fcsb-in-liga-i-600997">Victorie cruciala pentru FCSB in Liga I</a>
	      		<a class="ui side " href="https://www.bzi.ro/maia-malancus-castigatoarea-primului-sezon-vocea-romaniei-junior-601000">Maia Malancus, castigatoarea primului sezon Vocea Romaniei Junior</a>
	      		<a class="ui side " href="https://www.bzi.ro/lia-olguta-vasilescu-despre-victor-ponta-vrea-sa-fie-exclus-pe-facebook-600990">Lia Olguta Vasilescu, despre Victor Ponta: "Vrea sa fie exclus pe Facebook"</a>
	      		<a class="ui side " href="https://www.bzi.ro/50-000-de-oameni-au-iesit-in-strada-la-stockholm-pentru-a-protesta-impotriva-terorismului-600987">50.000 de oameni au iesit in strada la Stockholm pentru a protesta impotriva terorismului</a>
	      		<a class="ui side " href="https://www.bzi.ro/egiptul-mobilizeaza-fortele-speciale-ale-armatei-600986">Egiptul mobilizeaza fortele speciale ale armatei</a>
	      		<a class="ui side " href="https://www.bzi.ro/lia-olguta-vasilescu-iohannis-nu-va-risca-sa-retrimita-legea-salarizarii-in-parlament-600983">Lia Olguta Vasilescu: Iohannis nu va risca sa retrimita Legea salarizarii in Parlament</a>
	      	    </div>
          </div>
        </div>
      </div>
 <div style="width:980px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=980;google_ad_height=120;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div> 	    <div id="articolContainer" class="ui container">
      <div class="ui header"> 
	        <h2>Mii de ajutoare acordate de primarie la Iasi. Iata lista beneficiarilor</h2>
        <div class="meta">
	  <div class="author"><a href="https://www.bzi.ro/author/vlad-rotaru-7"><img src="https://www.bzi.ro/public/upload/authors/_Vlad_Rotaru.png" class="ui avatar image">Vlad Rotaru</a>&nbsp;&nbsp;|</div>          <div class="date">Acum 2 ore</div>
          <div class="count"><span>94</span>&nbsp;Vizualizari | <span>0</span> Comentarii </div>
        </div>
      </div>
      <div style="clear:both;" class="ui stackable three column grid">
        <div class="three wide column leftcol leftcol">
	   	  
	<!--a class="ui red left ribbon label">Stirile Zilei</a-->
<div class="ui leftbox" style="margin-top:0">
<div class="ui content" style="border:1px solid #fff">
<a class="ui red top attached label"><center>TITLURILE ZILEI</center></a>
<div class="ui dividedarticle items daynews">
                      <div class="ui image">
			<a href="https://www.bzi.ro/incendiar-retea-de-firme-controlate-de-familia-unui-cunoscut-director-din-iasi-contracte-pe-bani-publici-si-fonduri-europene-600956">
		        			  <img alt="INCENDIAR! Retea de firme controlate de familia unui cunoscut director din Iasi. Contracte pe bani publici si fonduri europene" src="https://cache.bzi.ro/cache/1/99/c180x80_IASI_BUN_copy.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/incendiar-retea-de-firme-controlate-de-familia-unui-cunoscut-director-din-iasi-contracte-pe-bani-publici-si-fonduri-europene-600956">INCENDIAR! Retea de firme controlate de familia unui cunoscut director din Iasi. Contracte pe bani publici si fonduri europene</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>608 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600956&t=INCENDIAR%21+Retea+de+firme+controlate+de+familia+unui+cunoscut+director+din+Iasi.+Contracte+pe+bani+publici+si+fonduri+europene"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600956&text=INCENDIAR%21+Retea+de+firme+controlate+de+familia+unui+cunoscut+director+din+Iasi.+Contracte+pe+bani+publici+si+fonduri+europene"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/acesti-angajati-din-primaria-iasi-detin-destinele-afaceristilor-au-terenuri-si-salarii-ce-trezesc-invidia-600965">
		        			  <img alt="Acesti angajati din Primaria Iasi detin destinele afaceristilor. Au terenuri si salarii ce trezesc invidia " src="https://cache.bzi.ro/cache/1/99/c180x80_Cristinel_Tarna_Carla_olariu_si_Elena_Hertanu.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/acesti-angajati-din-primaria-iasi-detin-destinele-afaceristilor-au-terenuri-si-salarii-ce-trezesc-invidia-600965">Acesti angajati din Primaria Iasi detin destinele afaceristilor. Au terenuri si salarii ce trezesc invidia </a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>545 </span>
				<span><i class="comment icon"></i>1 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600965&t=Acesti+angajati+din+Primaria+Iasi+detin+destinele+afaceristilor.+Au+terenuri+si+salarii+ce+trezesc+invidia+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600965&text=Acesti+angajati+din+Primaria+Iasi+detin+destinele+afaceristilor.+Au+terenuri+si+salarii+ce+trezesc+invidia+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/halucinant-iata-ce-cadou-i-au-facut-patru-politisti-din-iasi-acestei-tinere-de-majorat-parintii-socati-au-trimis-o-scrisoare-direct-la-seful-politiei-foto-video-600953">
		        			  <img alt="HALUCINANT! Iata ce cadou i-au facut patru politisti din Iasi acestei tinere de majorat! Parintii SOCATI au trimis o scrisoare direct la seful politiei! FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/99/c180x80_POLITIA_CADOU.jpg">
		        			</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/halucinant-iata-ce-cadou-i-au-facut-patru-politisti-din-iasi-acestei-tinere-de-majorat-parintii-socati-au-trimis-o-scrisoare-direct-la-seful-politiei-foto-video-600953">HALUCINANT! Iata ce cadou i-au facut patru politisti din Iasi acestei tinere de majorat! Parintii SOCATI au trimis o scrisoare direct la seful politiei! FOTO, VIDEO</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>646 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600953&t=HALUCINANT%21+Iata+ce+cadou+i-au+facut+patru+politisti+din+Iasi+acestei+tinere+de+majorat%21+Parintii+SOCATI+au+trimis+o+scrisoare+direct+la+seful+politiei%21+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600953&text=HALUCINANT%21+Iata+ce+cadou+i-au+facut+patru+politisti+din+Iasi+acestei+tinere+de+majorat%21+Parintii+SOCATI+au+trimis+o+scrisoare+direct+la+seful+politiei%21+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/exclusiv-imagini-in-premiera-din-interiorul-unui-spatiu-unde-se-fac-cele-mai-tari-experimente-din-intreg-iasul-iata-cine-este-omul-din-spatele-acestora-galerie-foto-video-600962">
		        			  <img alt="EXCLUSIV! IMAGINI, IN PREMIERA, din INTERIORUL unui spatiu unde se fac cele mai tari EXPERIMENTE din intreg Iasul! Iata cine este OMUL din spatele ACESTORA - GALERIE FOTO, VIDEO " src="https://cache.bzi.ro/cache/1/99/c180x80__iasi_romania_copy_copy.jpg">
		        			</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/exclusiv-imagini-in-premiera-din-interiorul-unui-spatiu-unde-se-fac-cele-mai-tari-experimente-din-intreg-iasul-iata-cine-este-omul-din-spatele-acestora-galerie-foto-video-600962">EXCLUSIV! IMAGINI, IN PREMIERA, din INTERIORUL unui spatiu unde se fac cele mai tari EXPERIMENTE din intreg Iasul! Iata cine este OMUL din spatele ACESTORA - GALERIE FOTO, VIDEO </a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>297 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600962&t=EXCLUSIV%21+IMAGINI%2C+IN+PREMIERA%2C+din+INTERIORUL+unui+spatiu+unde+se+fac+cele+mai+tari+EXPERIMENTE+din+intreg+Iasul%21+Iata+cine+este+OMUL+din+spatele+ACESTORA+-+GALERIE+FOTO%2C+VIDEO+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600962&text=EXCLUSIV%21+IMAGINI%2C+IN+PREMIERA%2C+din+INTERIORUL+unui+spatiu+unde+se+fac+cele+mai+tari+EXPERIMENTE+din+intreg+Iasul%21+Iata+cine+este+OMUL+din+spatele+ACESTORA+-+GALERIE+FOTO%2C+VIDEO+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                      <div class="ui image">
			<a href="https://www.bzi.ro/a-ajuns-la-capatul-puterilor-in-fiecare-zi-isi-strange-copiii-in-brate-crezand-ca-va-fi-ultima-data-cand-face-asta-cat-mai-poate-rezista-aceasta-mama-600960">
		        			  <img alt="A ajuns la capatul puterilor! In fiecare zi isi strange copiii in brate crezand ca va fi ultima data cand face asta. Cat mai poate rezista aceasta mama?" src="https://cache.bzi.ro/cache/1/99/c180x80_Elena_Capitanita_4_copy.jpg">
		        			</a>
			                      </div>
                      <div class="dntitle">
			<a href="https://www.bzi.ro/a-ajuns-la-capatul-puterilor-in-fiecare-zi-isi-strange-copiii-in-brate-crezand-ca-va-fi-ultima-data-cand-face-asta-cat-mai-poate-rezista-aceasta-mama-600960">A ajuns la capatul puterilor! In fiecare zi isi strange copiii in brate crezand ca va fi ultima data cand face asta. Cat mai poate rezista aceasta mama?</a>
                      </div>
                      <div class="extra">
				<span><i class="icon time"></i>Azi&nbsp;</span>
				<span><i class="users icon"></i>251 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600960&t=A+ajuns+la+capatul+puterilor%21+In+fiecare+zi+isi+strange+copiii+in+brate+crezand+ca+va+fi+ultima+data+cand+face+asta.+Cat+mai+poate+rezista+aceasta+mama%3F"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600960&text=A+ajuns+la+capatul+puterilor%21+In+fiecare+zi+isi+strange+copiii+in+brate+crezand+ca+va+fi+ultima+data+cand+face+asta.+Cat+mai+poate+rezista+aceasta+mama%3F"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
</div>
</div>
</div>
 	  <div style="width:160px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzi_main_160x600 -->
<ins class="adsbygoogle" style="display:inline-block;width:160px;height:600px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="5022504942"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/672" title="carrefour" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b830d880b0f9a2f32d685032bb083533.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/693" title="Spalatorie auto iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/daecf7be9e3c16ead978f6c67fcf7f52.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/858" title="palas mall" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/e7435e294cea8db93b710bd8163dc4b6.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/365" title="Sorin Rosca Stanescu" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/65c05f0515f5df8410e3118c89f4e645.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/796" title="Lucky Studio" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/d9d0eb57ae013a34334e09ba9ff05224.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/946" title="palas mall" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b39f678db658a080f3e7d8b4c9511d50.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/969" title="Scoala soferi Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/d224f513ebd5ae495c97aa4ec7b91729.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/258" title="Hotel Dorobanti Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/8907a69305e198ea785f75b0b440b96a.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/298" title="ASAM" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/bfc1a240410f0a62ed197500697a74fc.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/213" title="delta taxi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/52e658a51d07a7fd6f1c72d96ad0188e.gif" style="width:100%" alt=""></a></div></article></div></div>	  
		<a class="ui green left ribbon label">Newsletter</a>
		<div class="leftbox">
			<form id="newsletter_left" method="post" class="ui form" action="https://www.bzi.ro/newsletter-abonare">
				<div class="field"><input name="newsletter_email" id="newsletter_email_left" type="text" placeholder="adresa ta de email" value=""/></div>
				<button class="tiny ui right labeled icon active button">Ma abonez<i class="right arrow icon"></i></button>
				<input type="hidden" name="newsletter_abonare" value="1"/>
			</form>
		</div>
	  		<a class="ui orange left ribbon label">Video Divertisment</a>
		<div class="leftbox">
			<iframe src="https://video.bzi.ro/sniplet/vertical2/16" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
                  <div class="ui dividedarticle items">
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui purple top attached label"><i class="newspaper icon"></i>Citeste GRATIS</a>
		        <a class="ui purple bottom attached label"><i class="file pdf outline icon"></i>Editia tiparita</a>
		        <div class="ui" style="padding-top:26px">
 		      	  <a href="https://www.bzi.ro/public/upload/pdf/cb966c74691ceb9c86be81a9f74f6bbc.pdf" target="_blank">
		      	    <img src="https://www.bzi.ro/public/upload/pdf_thumbs/_pp-2153.jpg" width="125" alt="Editia PDF">
		      	  </a>
		      	</div>
		      </div>
		    </article>
		  </div>
	  <div class="advertismentLeft"></div>	  		<a class="ui blue left ribbon label">Video Monden</a>
		<div class="leftbox">
			<iframe src="https://video.bzi.ro/sniplet/vertical2/1" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/912" title="Epigrama Zilei" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/16b0efa2271c12b2d9a39c3627e598fb.jpg" style="width:100%" alt=""></a></div></article></div></div>	  		<a class="ui pink left ribbon label">Muzica Populara</a>
		<div class="leftbox">
			<iframe src="https://video.bzi.ro/sniplet/vertical2/19" width="184" height="300" scrolling="no" marginheight="0" marginwidth="0" frameborder="0"></iframe>
		</div>	  
		<a class="ui yellow left ribbon label">Curs valutar</a>
		<div class="leftbox">
		    <div>
			<strong>EUR</strong>: 4.5241 RON
			<span><span class="ui" style="color:#888;">(0.0000)</span></span>
		    </div>
		    <div>
			<strong>USD</strong>: 4.2530 RON
			<span><span class="ui" style="color:#888;">(0.0000)</span></span>
		    </div>
		</div>	  		<a class="ui violet left ribbon label">Horoscop</a>
		<div class="leftbox">
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#berbec" title="Berbec"><img src="https://www.bzi.ro/public/images/horoscop/berbec.gif" alt="berbec"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#taur" title="Taur"><img src="https://www.bzi.ro/public/images/horoscop/taur.gif" alt="taur"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#gemeni" title="Gemeni"><img src="https://www.bzi.ro/public/images/horoscop/gemeni.gif" alt="gemeni"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#rac" title="Rac"><img src="https://www.bzi.ro/public/images/horoscop/rac.gif" alt="rac"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#leu" title="Leu"><img src="https://www.bzi.ro/public/images/horoscop/leu.gif" alt="leu"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#fecioara" title="Fecioara"><img src="https://www.bzi.ro/public/images/horoscop/fecioara.gif" alt="fecioara"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#balanta" title="Balanta"><img src="https://www.bzi.ro/public/images/horoscop/balanta.gif" alt="balanta"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#scorpion" title="Scorpion"><img src="https://www.bzi.ro/public/images/horoscop/scorpion.gif" alt="scorpion"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#sagetator" title="Sagetator"><img src="https://www.bzi.ro/public/images/horoscop/sagetator.gif" alt="sagetator"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#capricorn" title="Capricorn"><img src="https://www.bzi.ro/public/images/horoscop/capricorn.gif" alt="capricorn"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#varsator" title="Varsator"><img src="https://www.bzi.ro/public/images/horoscop/varsator.gif" alt="varsator"></a></div>
			<div class="horobox"><a href="https://www.bzi.ro/horoscop#pesti" title="Pesti"><img src="https://www.bzi.ro/public/images/horoscop/pesti.gif" alt="pesti"></a></div>
		</div>	  <div class="advertismentLeft"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/665" title="bzv" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/2e03b407561b3d8a36f32a2b7b83a78c.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/666" title="bzc" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/9c2d1c823e5c9603a63ac91f32c1d0f8.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/667" title="bzt" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/ee5a915494856b9226c4214b53ce5617.png" style="width:100%" alt=""></a></div></article></div></div>        </div>
        <div class="nine wide column" style="padding:0 6px;">
          <div class="ui text">
	    	    <div class="socialnet"><div class="addthis_sharing_toolbox"></div></div>
            <div class="ui segment artimg"><img src="https://cache.bzi.ro/cache/1/99/s604x0_DAC_IASI.jpg" class="ui fluid rounded image"></div>
	    <div class="artimgtitle"></div>
	    	    <div style="width:560px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=580;google_ad_height=90;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>            <div class="overlay">
              <div class="ui labeled icon vertical menu">
		<a class="item" style="background-color:#ddd;font-weight:bold">Distribuie</a>
		<a target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600996&text=Mii+de+ajutoare+acordate+de+primarie+la+Iasi.+Iata+lista+beneficiarilor" class="item"><i class="twitter icon"></i>Tweet</a>
		<a target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600996&t=Mii+de+ajutoare+acordate+de+primarie+la+Iasi.+Iata+lista+beneficiarilor" class="item"><i class="facebook icon"></i>Facebook</a>
	        <a href="mailto:?subject=Recomandare%20articol&body=Mii%20de%20ajutoare%20acordate%20de%20primarie%20la%20Iasi.%20Iata%20lista%20beneficiarilor%20https://www.bzi.ro/s/600996" class="item"><i class="mail icon"></i>E-mail</a>
	      </div>
            </div>
	    <div id="article_text">
				<div class="top_spacer"></div>
		<div class="ad_box"><div class="ui centered" style="width:336px">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=336;google_ad_height=280;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div></div>
		 	        <div>Mii de ieseni au primit sustinere din partea municipalitatii in decursul anului trecut. Conform unui raport al edilului Mihai Chirica, prin Directia de Asistenta Comunitara (<strong>DAC</strong>) a fost acordat sprijin atat pentru persoanele asistate social, pentru cei cu probleme cu dizabilitati sau pentru copii si persoane varstnice. In ceea ce priveste copii, anul trecut au fost acordate <strong>alocatii </strong>de stat pentru 7.376 copii, iar de indemnizatia pentru cresterea copilului au beneficiat 3.872 persoane. In privinta alocatiei de sustinere a familiei au fost depuse 380 de dosare pentru aproximativ 770 copii.<br/><br/><a href="https://www.bzi.ro/horror-accident-de-cosmar-pe-cel-mai-circulat-drum-din-iasi-victima-avea-capul-zdrobit-politistii-l-au-identificat-intr-un-mod-socant-foto-video-524171">Citeste si : DAC Iasi intinde o mana de ajutor persoanelor din grupurile vulnerabile<br/></a><br/> Alti 867 copii au beneficiat de alocatie de stat pentru persoane cu handicap, iar 2.627 <strong>beneficiari </strong>au primit lapte praf in mod gratuit. In plus, au fost acordate 528 de tichete valorice ca stimulent educational. La capitolul ajutoare sociale, au fost acordate ajutoare de urgenta &icirc;n bani sau natura pentru 1.300 de copii. Totodata, 500 de <strong>elevi </strong>au primit <strong>rechizite scolare</strong>, iar 800 de copii au beneficiat de <strong>cadouri </strong>de Craciun. Au fost acordate si doua <strong>burse sociale</strong> pentru copii cu rezultate exceptionale la &icirc;nvatatura. <br/><br/>"<strong>Primaria </strong>municipiului Iasi prin Directia de Asistenta Comunitara urmareste realizarea masurilor de protectie si asistenta sociala pentru protejarea persoanelor care datorita unor motive de natura economica, fizica, psihica sau sociala nu au posibilitatea sa-si asigure nevoile sociale, sa &icirc;si dezvolte propriile capacitati si competente pentru integrarea sociala", se arata in raportul primarului Mihai Chirica. Pentru 1.141 de persoane cu dizabilitati au fost acordate diverse <strong>indemnizatii</strong>. Dintre acestea 910 au fost acordate persoanelor adulte si alte 231 copiilor.&nbsp;<br/>&nbsp;</div><br/>
<div>In plus, in aproape 700 de cazuri au fost acordate salarii pentru asistentii personali ai persoanelor cu handicap grav. Alte 6.062 de persoane cu dizabilitati au beneficiat de <strong>gratuitate </strong>pe mijloacele de <strong>transport in comun</strong>, iar peste 8.500 de ieseni ce sufera de diverse forme de handicap au primit<strong> ajutoare alimentare</strong> de la Uniunea Europeana.</div><br/>
<div></div><br/>
<div><a href="https://www.bzi.ro/horror-accident-de-cosmar-pe-cel-mai-circulat-drum-din-iasi-victima-avea-capul-zdrobit-politistii-l-au-identificat-intr-un-mod-socant-foto-video-187321">Citeste si : DAC Iasi a dat ghiozdane cu rechizite copiilor defavorizati</a></div>
	    </div>
	    	    
	    	    <br>
	    	    	    		    	 	    			<a class="ui teal tag mini label" href="https://www.bzi.ro/tag/dac" title="Articole despre dac">dac</a>
	    	    		    		    			<a class="ui purple tag mini label" href="https://www.bzi.ro/tag/alocatii" title="Articole despre alocatii">alocatii</a>
	    	    		    		    			<a class="ui blue tag mini label" href="https://www.bzi.ro/tag/beneficiari" title="Articole despre beneficiari">beneficiari</a>
	    	    		    		    			<a class="ui red tag mini label" href="https://www.bzi.ro/tag/elevi" title="Articole despre elevi">elevi</a>
	    	    		    		    			<a class="ui violet tag mini label" href="https://www.bzi.ro/tag/rechizite+scolare" title="Articole despre rechizite scolare">rechizite scolare</a>
	    	    		    	 	    			<a class="ui teal tag mini label" href="https://www.bzi.ro/tag/cadouri" title="Articole despre cadouri">cadouri</a>
	    	    		    		    			<a class="ui purple tag mini label" href="https://www.bzi.ro/tag/burse+sociale" title="Articole despre burse sociale">burse sociale</a>
	    	    <br>
	    	    <div class="socialnet2">Distribuie:&nbsp;&nbsp;<div class="ui more"><div style="float:left" class="addthis_sharing_toolbox"></div></div></div>
	    <div style="line-height:14px"><div id="SC_TBlock_69114" class="SC_TBlock"></div></div>
<div class="ui divider"></div>

<script type="text/javascript">(sc_adv_out=window.sc_adv_out||[]).push({id:69114,domain:"n.ads5-adnow.com"});</script>
<script type="text/javascript" src="//st-n.ads5-adnow.com/js/adv_out.js"></script>
	    	    <div class="ui centered" style="width:500px;margin:12px auto 4px auto">
	    	<div class="fb-page" data-href="https://www.facebook.com/cotidianul.bzi" data-width="500" data-height="300" data-small-header="true" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/cotidianul.bzi"><a href="https://www.facebook.com/cotidianul.bzi">BZI.ro</a></blockquote></div></div>
            </div>
	    	    <div style="width:580px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=580;google_ad_height=400;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>	                	
	            <h3 class="ui dividing header">Realitatea.net</h3>
            <div class="ui stackable equal height grid centered">
                                                    <div class="five wide column">
                    <div class="item">
			<div class="content small h56">
			    <a target="_blank" href="http://www.realitatea.net/greseala-pe-care-o-face-toata-lumea-cand-prepara-mujdeiul-de-usturoi-nu-mai-pune-ingredientul-asta_2051431.html">Greşeala pe care o face toată lumea când prepară mujdeiul de usturoi! NU mai pune ingredientul ăsta</a>
			</div>
			<div class="boximg_small">
			    <a target="_blank" href="http://www.realitatea.net/greseala-pe-care-o-face-toata-lumea-cand-prepara-mujdeiul-de-usturoi-nu-mai-pune-ingredientul-asta_2051431.html">
			    				    	<img alt="" src="https://cache.bzi.ro/cache/1/widgets/c240x200_6bb92e2a6a51ecea470b88570ede6a4b.jpg">
			    				    </a> 
			</div> 
                    </div>
                  </div>
                                                                      <div class="five wide column">
                    <div class="item">
			<div class="content small h56">
			    <a target="_blank" href="http://www.realitatea.net/incredibil-ce-a-facut-trump-imediat-dupa-ce-a-bombardat-siria_2051489.html">Incredibil ce a făcut Trump imediat după ce a bombardat Siria</a>
			</div>
			<div class="boximg_small">
			    <a target="_blank" href="http://www.realitatea.net/incredibil-ce-a-facut-trump-imediat-dupa-ce-a-bombardat-siria_2051489.html">
			    				    	<img alt="" src="https://cache.bzi.ro/cache/1/widgets/c240x200_f5a6b572f2e766ccf33c745b0777ccaa.jpg">
			    				    </a> 
			</div> 
                    </div>
                  </div>
                                                                      <div class="five wide column">
                    <div class="item">
			<div class="content small h56">
			    <a target="_blank" href="http://www.realitatea.net/socant-o-prezentatoare-tv-si-a-dat-seama-ca-sotul-ei-e-mort-in-timp-ce-anunta-un-breaking-news_2051429.html">Şocant! O prezentatoare TV şi-a dat seama că soţul ei e mort în timp ce anunţa un breaking news</a>
			</div>
			<div class="boximg_small">
			    <a target="_blank" href="http://www.realitatea.net/socant-o-prezentatoare-tv-si-a-dat-seama-ca-sotul-ei-e-mort-in-timp-ce-anunta-un-breaking-news_2051429.html">
			    				    	<img alt="" src="https://cache.bzi.ro/cache/1/widgets/c240x200_52fc86d60b5c6e7c237be9f6ce6f52d0.jpg">
			    				    </a> 
			</div> 
                    </div>
                  </div>
                                              </div>
            	    <div class="advertismentArticle"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/915" title="Buna Ziua Cluj" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b0760b947f5c2043f7caae6dd9292e4f.png" style="width:100%" alt=""></a></div></article></div></div>

	    <h3 class="ui dividing header">Din aceeasi categorie</h3>
	    <div class="ui stackable equal height grid centered">
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/cum-va-fi-vremea-in-saptamana-mare-la-iasi-600995">Cum va fi vremea in Saptamana Mare la Iasi</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/cum-va-fi-vremea-in-saptamana-mare-la-iasi-600995">
		                        <img alt="Cum va fi vremea in Saptamana Mare la Iasi" src="https://cache.bzi.ro/cache/1/99/c176x146_vreme_meteo_pomi_oameni.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>139 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/primaria-iasi-scoate-noi-posturi-la-concurs-unde-se-cauta-personal-nou-600993">Primaria Iasi scoate noi posturi la concurs. Unde se cauta personal nou</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/primaria-iasi-scoate-noi-posturi-la-concurs-unde-se-cauta-personal-nou-600993">
		                        <img alt="Primaria Iasi scoate noi posturi la concurs. Unde se cauta personal nou" src="https://cache.bzi.ro/cache/1/99/c176x146_Palatul_Roznovanu.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>165 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/seful-guvernului-vine-dupa-paste-la-iasi-600991">Seful Guvernului vine dupa Paste la Iasi</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/seful-guvernului-vine-dupa-paste-la-iasi-600991">
		                        <img alt="Seful Guvernului vine dupa Paste la Iasi" src="https://cache.bzi.ro/cache/1/99/c176x146_grindeanu_cjt_5.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>108 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/concurs-de-selectie-a-viitorilor-elevi-organizat-de-liceul-teoretic-miron-costin-iasi-600985">Concurs de SELECTIE a viitorilor elevi, organizat de Liceul Teoretic Miron Costin Iasi </a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/concurs-de-selectie-a-viitorilor-elevi-organizat-de-liceul-teoretic-miron-costin-iasi-600985">
		                        <img alt="Concurs de SELECTIE a viitorilor elevi, organizat de Liceul Teoretic Miron Costin Iasi " src="https://cache.bzi.ro/cache/1/99/c176x146_LICEUL_MIRON_COSTIN_IASI.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>102 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/nu-va-lasati-pacaliti-medicii-le-considera-otravuri-pentru-organism-600982">Nu va lasati pacaliti. Medicii le considera otravuri pentru organism</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/nu-va-lasati-pacaliti-medicii-le-considera-otravuri-pentru-organism-600982">
		                        <img alt="Nu va lasati pacaliti. Medicii le considera otravuri pentru organism" src="https://cache.bzi.ro/cache/1/99/c176x146_oameni_pe_strada_7128.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>155 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/rezultatele-editiei-din-acest-an-ale-concursului-national-de-chimie-magda-petrovanu-derulat-la-iasi-600979">REZULTATELE editiei din acest an ale Concursului National de Chimie Magda Petrovanu, derulat la Iasi </a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/rezultatele-editiei-din-acest-an-ale-concursului-national-de-chimie-magda-petrovanu-derulat-la-iasi-600979">
		                        <img alt="REZULTATELE editiei din acest an ale Concursului National de Chimie Magda Petrovanu, derulat la Iasi " src="https://cache.bzi.ro/cache/1/99/c176x146_UAIC_._.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>99 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/centru-tehnologic-pentru-agricultura-si-zootehnie-la-iasi-600803">Centru Tehnologic pentru Agricultura si Zootehnie la Iasi  </a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/centru-tehnologic-pentru-agricultura-si-zootehnie-la-iasi-600803">
		                        <img alt="Centru Tehnologic pentru Agricultura si Zootehnie la Iasi  " src="https://cache.bzi.ro/cache/1/97/c176x146_02b2c4547fdd8df874d49328f5e92c43_L.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>212 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/aproape-2-000-de-ieseni-au-mers-sa-si-caute-un-loc-de-munca-iata-cati-au-primit-promisiunea-unui-job-600801">Aproape 2.000 de ieseni au mers sa-si caute un loc de munca. Iata cati au primit promisiunea unui job</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/aproape-2-000-de-ieseni-au-mers-sa-si-caute-un-loc-de-munca-iata-cati-au-primit-promisiunea-unui-job-600801">
		                        <img alt="Aproape 2.000 de ieseni au mers sa-si caute un loc de munca. Iata cati au primit promisiunea unui job" src="https://cache.bzi.ro/cache/1/97/c176x146_c696x696_casa_de_cultura_a_studentilor_iasi.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>219 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
				<div class="five wide column">
                    <div class="item">
                  <div class="content small h56"><a href="https://www.bzi.ro/opt-firme-se-inghesuie-sa-repare-masinile-sefilor-de-la-finante-600800">Opt firme se inghesuie sa repare masinile sefilor de la Finante</a></div>
                  <div class="image">
                    <a href="https://www.bzi.ro/opt-firme-se-inghesuie-sa-repare-masinile-sefilor-de-la-finante-600800">
		                        <img alt="Opt firme se inghesuie sa repare masinile sefilor de la Finante" src="https://cache.bzi.ro/cache/1/97/c176x146_anaf-1.jpg">
		    		    </a>
                  </div>
                    <div class="extra small gray"><span class="users"><i class="users icon"></i>204 viz</span>&nbsp;<span class="comment"> &nbsp; <i class="comment icon"></i>0 com</span></div>
                    </div>
		</div>
			    </div>
	    <div class="advertismentArticle"></div>
            <div class="ui comments">
	      <div class="right_box"><a rel="nofollow" href="https://www.bzi.ro/comment0-mii-de-ajutoare-acordate-de-primarie-la-iasi-iata-lista-beneficiarilor-600996#comment0" name="commentarii">Adauga comentariu</a></div>
              <h3 class="ui dividing header">Comentarii (0)</h3>
              	      			<div class="clear" style="height:8px"></div>
                        <center>
				<a class="ui button blue" rel="nofollow" style="text-decoration:none" href="https://www.bzi.ro/comment0-mii-de-ajutoare-acordate-de-primarie-la-iasi-iata-lista-beneficiarilor-600996#comment0">
					Adauga comentariu
				</a>
			</center>
                          </div>
            <div style="background-color:#000;margin:8px 0;text-align:center;border:1px solid #ccc;color:#ff0;font-weight:bold">
            Site-ul bzi.ro nu raspunde pentru opiniile postate in rubrica de comentarii, responsabilitatea formularii acestora revine integral autorului comentariului.
            </div>
	    	    <div class="right_box"><a style="color:#c00" href="http://anunturi.bzi.ro/anunt/adauga" target="_blank">Adauga anunt gratuit</a></div>
   	    <h3 class="ui dividing header">Mica publicitate</h3>
	    <div class="ui stackable equal height grid centered" style="margin:10px auto;max-width:630px;">
		
						<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-vulcanizator-a25">ANGAJARE VULCANIZATOR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-vulcanizator-a25">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_angajare-vulcanizator_1465459461.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/cursuri-scoala-de-soferi-a7011">CURSURI SCOALA DE SOFERI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/cursuri-scoala-de-soferi-a7011">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/58/c176x146_cursuri-scoala-de-soferi_1488205784.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-ingrijitoare-batrani-interna-italia-a26">ANGAJARE INGRIJITOARE BATRANI (INTERNA) -ITALIA</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-ingrijitoare-batrani-interna-italia-a26">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_angajare-ingrijitoare-batrani-interna-italia_1473149538.png">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/cabinet-individual-de-psihologie-a7861">CABINET INDIVIDUAL  DE PSIHOLOGIE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/cabinet-individual-de-psihologie-a7861">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/87/c176x146_cabinet-individual-de-psihologie_1490706063.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-sudori-si-lacatusi-a7717">ANGAJARE SUDORI SI LACATUSI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-sudori-si-lacatusi-a7717">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/81/c176x146_angajare-sudori-si-lacatusi_1490187305.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-inginer-constructii-a7718">ANGAJARE INGINER CONSTRUCTII</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-inginer-constructii-a7718">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/81/c176x146_angajare-inginer-constructii_1490187400.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/bzi-ro-angajeaza-a33">BZI.RO ANGAJEAZA</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/bzi-ro-angajeaza-a33">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_bzi-ro-angajeaza_1465470368.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a8106">CONDOLEANTE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a8106">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/94/c176x146_condoleante_1491306356.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-personal-restaurant-casa-vanatorului-a7779">ANGAJARE PERSONAL RESTAURANT CASA VANATORULUI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-personal-restaurant-casa-vanatorului-a7779">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/83/c176x146_angajare-personal-restaurant-casa-vanatorului_1490343554.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/vand-carne-capra-si-ieduti-de-carne-a2079">VAND CARNE CAPRA SI IEDUTI DE CARNE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/vand-carne-capra-si-ieduti-de-carne-a2079">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/250/c176x146_vand-carne-capra-si-ieduti-de-carne_1473163369.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/pediatrie-dr-albu-alina-si-dr-wanda-bagdasar-a4480">PEDIATRIE  DR ALBU ALINA SI DR WANDA BAGDASAR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/pediatrie-dr-albu-alina-si-dr-wanda-bagdasar-a4480">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/333/c176x146_pediatrie-dr-albu-alina-si-dr-wanda-bagdasar_1480339962.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/cursuri-scoala-de-soferi-a475">CURSURI SCOALA DE SOFERI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/cursuri-scoala-de-soferi-a475">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/189/c176x146_cursuri-scoala-de-soferi_1467893764.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/pierdere-certificat-constatator-a7083">PIERDERE CERTIFICAT CONSTATATOR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/pierdere-certificat-constatator-a7083">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/61/c176x146_pierdere-certificat-constatator_1488445347.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajari-ospatari-bucatari-ajutor-bucatar-pizzer-a7">ANGAJARI OSPATARI/ BUCATARI/ AJUTOR BUCATAR/ PIZZER</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajari-ospatari-bucatari-ajutor-bucatar-pizzer-a7">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/160/c176x146_angajari-ospatari-bucatari-ajutor-bucatar-pizzer_1465378141.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a8107">CONDOLEANTE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a8107">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/94/c176x146_condoleante_1491306397.gif">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-de-toate-felurile-a36">TRANSPORT MARFA DE TOATE FELURILE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-de-toate-felurile-a36">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_transport-marfa-de-toate-felurile_1465470646.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-economist-contabil-a8109">ANGAJARE ECONOMIST CONTABIL</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-economist-contabil-a8109">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/94/c176x146_angajare-economist-contabil_1491308901.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-iasi-a34">TRANSPORT MARFA IASI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/transport-marfa-iasi-a34">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/161/c176x146_transport-marfa-iasi_1465470498.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-sofer-profesionist-a7716">ANGAJARE SOFER PROFESIONIST</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-sofer-profesionist-a7716">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/81/c176x146_angajare-sofer-profesionist_1490187130.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
								<div class="four wide column" style="padding:4px">
		    <div class="item">
			<div class="content small" style="height:40px;line-height:18px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-asistent-manager-export-a7827">ANGAJARE ASISTENT MANAGER EXPORT</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:12px;right:8px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-asistent-manager-export-a7827">
			     
			    <img style="width:150px" alt="" src="https://cache.bzi.ro/cache/16/86/c176x146_angajare-asistent-manager-export_1490611899.jpg">
			    			  </a>
			</div>
		    </div>
		</div>
											<div class="clear" style="height:8px"></div>
                        <center>
				<a target="_blank" class="ui button red" style="text-decoration:none" href="http://anunturi.bzi.ro/anunt/adauga">
					Adauga anunt gratuit
				</a>
			</center>
	    </div>	    <div style="margin-top:8px" class="advertismentArticle"></div>
          </div>
        </div>
	            <div class="four wide column" style="padding:0 16px 0 5px">
              <aside class="rightMenu">
		
	                <div class="content rightContent" style="margin-top:0"><!--a class="ui orange right ribbon label">Ultima Ora</a-->
		  <div class="bbox">
 		    <a class="ui red top attached label"><center>ULTIMA ORA</center></a>
                  <div id="uo" class="ui dividedarticle items latestnews">
		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/4-trucuri-de-frumusete-pentru-un-ten-perfect-601002">
						<img alt="4 trucuri de frumusete pentru un ten perfect" src="https://cache.bzi.ro/cache/1/99/c100x80_Ten_perfect.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/4-trucuri-de-frumusete-pentru-un-ten-perfect-601002">4 trucuri de frumusete pentru un ten perfect</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 23:06:46"></i>Acum 6 ore </span>
				<span><i class="users icon"></i>119 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/601002&t=4+trucuri+de+frumusete+pentru+un+ten+perfect"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/601002&text=4+trucuri+de+frumusete+pentru+un+ten+perfect"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/liviu-dragnea-mesaj-dupa-atentatele-din-egipt-601003">
						<img alt="Liviu Dragnea, mesaj dupa atentatele din Egipt" src="https://cache.bzi.ro/cache/1/99/c100x80_Liviu_Dragnea-1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/liviu-dragnea-mesaj-dupa-atentatele-din-egipt-601003">Liviu Dragnea, mesaj dupa atentatele din Egipt</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 23:18:01"></i>Acum 6 ore </span>
				<span><i class="users icon"></i>148 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/601003&t=Liviu+Dragnea%2C+mesaj+dupa+atentatele+din+Egipt"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/601003&text=Liviu+Dragnea%2C+mesaj+dupa+atentatele+din+Egipt"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/parcagii-ar-putea-fi-sanctionati-cu-munca-in-folosul-comunitatii-600994">
						<img alt="„Parcagii“ ar putea fi sanctionati cu munca in folosul comunitatii" src="https://cache.bzi.ro/cache/1/99/c100x80_parcagii.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/parcagii-ar-putea-fi-sanctionati-cu-munca-in-folosul-comunitatii-600994">„Parcagii“ ar putea fi sanctionati cu munca in folosul comunitatii</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 22:45:26"></i>Acum 6 ore </span>
				<span><i class="users icon"></i>433 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600994&t=%E2%80%9EParcagii%E2%80%9C+ar+putea+fi+sanctionati+cu+munca+in+folosul+comunitatii"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600994&text=%E2%80%9EParcagii%E2%80%9C+ar+putea+fi+sanctionati+cu+munca+in+folosul+comunitatii"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/oncologii-avertizeaza-renunta-la-aceste-alimente-urgent-pot-cauza-cancer-600992">
						<img alt="Oncologii AVERTIZEAZA: Renunta la aceste alimente URGENT! Pot cauza CANCER!" src="https://cache.bzi.ro/cache/1/99/c100x80_cancer.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/oncologii-avertizeaza-renunta-la-aceste-alimente-urgent-pot-cauza-cancer-600992">Oncologii AVERTIZEAZA: Renunta la aceste alimente URGENT! Pot cauza CANCER!</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 22:41:45"></i>Acum 6 ore </span>
				<span><i class="users icon"></i>1754 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600992&t=Oncologii+AVERTIZEAZA%3A+Renunta+la+aceste+alimente+URGENT%21+Pot+cauza+CANCER%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600992&text=Oncologii+AVERTIZEAZA%3A+Renunta+la+aceste+alimente+URGENT%21+Pot+cauza+CANCER%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/victorie-cruciala-pentru-fcsb-in-liga-i-600997">
						<img alt="Victorie cruciala pentru FCSB in Liga I" src="https://cache.bzi.ro/cache/1/99/c100x80_Victorie_FCSB.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/victorie-cruciala-pentru-fcsb-in-liga-i-600997">Victorie cruciala pentru FCSB in Liga I</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 22:52:16"></i>Acum 7 ore </span>
				<span><i class="users icon"></i>201 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600997&t=Victorie+cruciala+pentru+FCSB+in+Liga+I"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600997&text=Victorie+cruciala+pentru+FCSB+in+Liga+I"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/maia-malancus-castigatoarea-primului-sezon-vocea-romaniei-junior-601000">
						<img alt="Maia Malancus, castigatoarea primului sezon Vocea Romaniei Junior" src="https://cache.bzi.ro/cache/1/99/c100x80_Maia_Malancus.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/maia-malancus-castigatoarea-primului-sezon-vocea-romaniei-junior-601000">Maia Malancus, castigatoarea primului sezon Vocea Romaniei Junior</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 22:59:34"></i>Acum 7 ore </span>
				<span><i class="users icon"></i>2341 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/601000&t=Maia+Malancus%2C+castigatoarea+primului+sezon+Vocea+Romaniei+Junior"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/601000&text=Maia+Malancus%2C+castigatoarea+primului+sezon+Vocea+Romaniei+Junior"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/lia-olguta-vasilescu-despre-victor-ponta-vrea-sa-fie-exclus-pe-facebook-600990">
						<img alt="Lia Olguta Vasilescu, despre Victor Ponta: 'Vrea sa fie exclus pe Facebook'" src="https://cache.bzi.ro/cache/1/99/c100x80_Lia_Olguta_Vasilescu-2.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/lia-olguta-vasilescu-despre-victor-ponta-vrea-sa-fie-exclus-pe-facebook-600990">Lia Olguta Vasilescu, despre Victor Ponta: "Vrea sa fie exclus pe Facebook"</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 22:35:19"></i>Acum 7 ore </span>
				<span><i class="users icon"></i>647 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600990&t=Lia+Olguta+Vasilescu%2C+despre+Victor+Ponta%3A+%22Vrea+sa+fie+exclus+pe+Facebook%22"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600990&text=Lia+Olguta+Vasilescu%2C+despre+Victor+Ponta%3A+%22Vrea+sa+fie+exclus+pe+Facebook%22"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/50-000-de-oameni-au-iesit-in-strada-la-stockholm-pentru-a-protesta-impotriva-terorismului-600987">
						<img alt="50.000 de oameni au iesit in strada la Stockholm pentru a protesta impotriva terorismului" src="https://cache.bzi.ro/cache/1/99/c100x80_Stockholm.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/50-000-de-oameni-au-iesit-in-strada-la-stockholm-pentru-a-protesta-impotriva-terorismului-600987">50.000 de oameni au iesit in strada la Stockholm pentru a protesta impotriva terorismului</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 22:25:34"></i>Acum 7 ore </span>
				<span><i class="users icon"></i>131 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600987&t=50.000+de+oameni+au+iesit+in+strada+la+Stockholm+pentru+a+protesta+impotriva+terorismului"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600987&text=50.000+de+oameni+au+iesit+in+strada+la+Stockholm+pentru+a+protesta+impotriva+terorismului"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/egiptul-mobilizeaza-fortele-speciale-ale-armatei-600986">
						<img alt="Egiptul mobilizeaza fortele speciale ale armatei" src="https://cache.bzi.ro/cache/1/99/c100x80_Forte_speciale.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/egiptul-mobilizeaza-fortele-speciale-ale-armatei-600986">Egiptul mobilizeaza fortele speciale ale armatei</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 22:24:13"></i>Acum 7 ore </span>
				<span><i class="users icon"></i>153 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600986&t=Egiptul+mobilizeaza+fortele+speciale+ale+armatei"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600986&text=Egiptul+mobilizeaza+fortele+speciale+ale+armatei"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/lia-olguta-vasilescu-iohannis-nu-va-risca-sa-retrimita-legea-salarizarii-in-parlament-600983">
						<img alt="Lia Olguta Vasilescu: Iohannis nu va risca sa retrimita Legea salarizarii in Parlament" src="https://cache.bzi.ro/cache/1/99/c100x80_Lia_Olguta_Vasilescu-1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/lia-olguta-vasilescu-iohannis-nu-va-risca-sa-retrimita-legea-salarizarii-in-parlament-600983">Lia Olguta Vasilescu: Iohannis nu va risca sa retrimita Legea salarizarii in Parlament</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 22:14:36"></i>Acum 8 ore </span>
				<span><i class="users icon"></i>204 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600983&t=Lia+Olguta+Vasilescu%3A+Iohannis+nu+va+risca+sa+retrimita+Legea+salarizarii+in+Parlament"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600983&text=Lia+Olguta+Vasilescu%3A+Iohannis+nu+va+risca+sa+retrimita+Legea+salarizarii+in+Parlament"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/scene-groaznice-la-meciul-csu-craiova-fcsb-ivan-s-a-prabusit-inconstient-pe-gazon-600980">
						<img alt="Scene GROAZNICE la meciul CSU Craiova-FCSB. Ivan s-a prabusit INCONSTIENT pe gazon" src="https://cache.bzi.ro/cache/1/99/c100x80_Andrei_Ivan.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/scene-groaznice-la-meciul-csu-craiova-fcsb-ivan-s-a-prabusit-inconstient-pe-gazon-600980">Scene GROAZNICE la meciul CSU Craiova-FCSB. Ivan s-a prabusit INCONSTIENT pe gazon</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 22:03:36"></i>Acum 8 ore </span>
				<span><i class="users icon"></i>305 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600980&t=Scene+GROAZNICE+la+meciul+CSU+Craiova-FCSB.+Ivan+s-a+prabusit+INCONSTIENT+pe+gazon"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600980&text=Scene+GROAZNICE+la+meciul+CSU+Craiova-FCSB.+Ivan+s-a+prabusit+INCONSTIENT+pe+gazon"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/vaslui-minor-de-4-ani-in-stare-grava-echipele-tim-si-epa-incearca-sa-l-resusciteze-600978">
						<img alt="VASLUI: Minor de 4 ani, in stare grava. Echipele TIM si EPA incearca sa-l resusciteze" src="https://cache.bzi.ro/cache/1/99/c100x80_Ambulanta-1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/vaslui-minor-de-4-ani-in-stare-grava-echipele-tim-si-epa-incearca-sa-l-resusciteze-600978">VASLUI: Minor de 4 ani, in stare grava. Echipele TIM si EPA incearca sa-l resusciteze</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 21:59:29"></i>Acum 8 ore </span>
				<span><i class="users icon"></i>259 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600978&t=VASLUI%3A+Minor+de+4+ani%2C+in+stare+grava.+Echipele+TIM+si+EPA+incearca+sa-l+resusciteze"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600978&text=VASLUI%3A+Minor+de+4+ani%2C+in+stare+grava.+Echipele+TIM+si+EPA+incearca+sa-l+resusciteze"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/anuntul-cutremurator-facut-de-conducatorul-comandamentului-nato-ce-face-rusia-in-zona-europei-600970">
						<img alt="Anuntul CUTREMURATOR facut de conducatorul comandamentului NATO: Ce face Rusia in zona Europei" src="https://cache.bzi.ro/cache/1/99/c100x80_Nava_ruseasca.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/anuntul-cutremurator-facut-de-conducatorul-comandamentului-nato-ce-face-rusia-in-zona-europei-600970">Anuntul CUTREMURATOR facut de conducatorul comandamentului NATO: Ce face Rusia in zona Europei</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 21:23:35"></i>Acum 8 ore </span>
				<span><i class="users icon"></i>4814 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600970&t=Anuntul+CUTREMURATOR+facut+de+conducatorul+comandamentului+NATO%3A+Ce+face+Rusia+in+zona+Europei"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600970&text=Anuntul+CUTREMURATOR+facut+de+conducatorul+comandamentului+NATO%3A+Ce+face+Rusia+in+zona+Europei"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/lia-olguta-vasilescu-cand-intra-in-vigoare-legea-salarizarii-unitare-600966">
						<img alt="Lia Olguta Vasilescu: Cand intra in vigoare Legea salarizarii unitare" src="https://cache.bzi.ro/cache/1/99/c100x80_Lia_Olguta_Vasilescu.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/lia-olguta-vasilescu-cand-intra-in-vigoare-legea-salarizarii-unitare-600966">Lia Olguta Vasilescu: Cand intra in vigoare Legea salarizarii unitare</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 21:09:22"></i>Acum 9 ore </span>
				<span><i class="users icon"></i>285 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600966&t=Lia+Olguta+Vasilescu%3A+Cand+intra+in+vigoare+Legea+salarizarii+unitare"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600966&text=Lia+Olguta+Vasilescu%3A+Cand+intra+in+vigoare+Legea+salarizarii+unitare"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/saptamana-patimilor-ce-se-face-in-lunea-mare-pentru-a-avea-noroc-spor-si-sanatate-in-casa-600964">
						<img alt="Saptamana Patimilor! Ce se face in LUNEA MARE pentru a avea noroc, spor si sanatate in casa" src="https://cache.bzi.ro/cache/1/99/c100x80_Saptamana_Patimilor.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/saptamana-patimilor-ce-se-face-in-lunea-mare-pentru-a-avea-noroc-spor-si-sanatate-in-casa-600964">Saptamana Patimilor! Ce se face in LUNEA MARE pentru a avea noroc, spor si sanatate in casa</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-04-09 21:00:28"></i>Acum 9 ore </span>
				<span><i class="users icon"></i>17465 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/600964&t=Saptamana+Patimilor%21+Ce+se+face+in+LUNEA+MARE+pentru+a+avea+noroc%2C+spor+si+sanatate+in+casa"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/600964&text=Saptamana+Patimilor%21+Ce+se+face+in+LUNEA+MARE+pentru+a+avea+noroc%2C+spor+si+sanatate+in+casa"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    		    <div id="uo_loader"><span>Click pentru mai multe <i class="chevron circle down icon"></i></span></div>
                  </div>
		  </div>
                </div>
					<div style="height:4px"></div>
		<div><a href="http://boomhome.ro" target="blank"><img src="https://www.bzi.ro/public/upload/adverts/6b11e604da8fee9c17769bcd8e0e5ab1.jpg" width="300" height="250" border="0"></a></div>
		<div style="height:4px"></div>
		<div class="advertismentRight">
<iframe allowtransparency="true" src="https://ads.winmasters.com/ad.aspx?bid=2227&pid=2237" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
</div>
		<div class="advertismentRight">
<div style="width:300px;margin:auto"><script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:74210,area:300x250"></script></div>
</div>
		<div class="advertismentRight"><div style="height:4px"></div> 

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="crt-311540"></div>
<script type="text/javascript">Criteo.DisplayAd({"zoneid":311540,"containerid":"crt-311540"});</script>
</div>
		<div class="advertismentRight"><div style="height:4px"></div> 

<!-- start slave -->
<div id="adoceanrotdlehxkphd"></div>
<script type="text/javascript">ado.slave('adoceanrotdlehxkphd',{myMaster:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7'});</script>
<!--  end slave  -->
</div>

		
		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzi_main_1050x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="8115572146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>

		<div class="advertismentRight"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/971" title="Campionat de sah" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/ffdec2486847bbf922e350cea27cb71e.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/878" title="Ford Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b331979357db225dd95d609f8a77574e.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/947" title="Angajari Fontana" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/fb3d583097f3170986162ad4d0527d82.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/961" title="cubic village" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/5659cf59082d771634f64acec412f4b4.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/879" title="Auto Padova" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/f8c5ec024c8f8f66f2bb0d912666cfa1.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/827" title="primafood" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/a1f284143f4ff433e154652abb5f8eeb.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/924" title="casa auto" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/67821db4e8a97e775da0121f3e5350cf.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/948" title="Blok Negruzzi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/61bcd7e256b973c3dcbfcaeda44b6c08.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/964" title="egros" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/56b5c23e368656ec5102e00340057992.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/750" title="pizza mamma mia iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/1f046b4bcdd18e1faa49e4c50199dd84.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/777" title="Mado shaorma iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/6823c0da255bf74dbbfaf2d3b6252080.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/747" title="iassium" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/95dae19b13a2097190366ea4bd69488f.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/799" title="Cartier visoianu iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/1f3231655e81e24edad81af2291d85bc.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/760" title="focality" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b75b7cab8effadb1e6312ca265e5cd80.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/965" title="pegconstruct" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/96105a55f938177b7e23fc2582a736a2.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/660" title="suzukidoly" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/5e6ce80d91087222baaab36fba712176.gif" width="300" height="300" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/881" title="nttdata" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/adf0a322a93f2494ab09997d0a048988.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/918" title="autoviva" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/044d0ec93ceacb70d920800ff80e875b.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/973" title="moldova center" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/e6520a37bc6114711c830b8850dbafaa.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/805" title="Gip Est firma paza" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/bec9303dd56bcb0b278141f840364d46.gif" style="width:100%" alt=""></a></div></article></div></div>
		

                <div class="content rightContent">
		  <a class="ui purple right ribbon label">Divertisment</a>
                  <div class="ui dividedarticle items">
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="video icon"></i> Clipul zilei</a>
		        <div class="ui" style="padding-top:26px">
 		      	  <a href="https://video.bzi.ro/video/show/bunaciunea-avionul-si-pista-de-aterizare-72759" target="_blank">
		      	    <img src="https://video.bzi.ro/public/media/imgs/99/b65ebe36615cdcf92de7a1b7bc90697c.jpg" width="254" alt="">
		      	  </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="photo icon"></i> Poza zilei</a>
		        <div class="ui" style="padding-top:26px">
  		          <a href="https://www.bzi.ro/gallery/poza-zilei-1" target="_blank">
		            <img src="https://cache.bzi.ro/cache/1/99/s240x240_a66029835e636c994f2290a693c3c73a.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="game icon"></i> Jocul zilei</a>
		        <div class="ui" style="padding-top:26px">
		          <a href="https://jocuri.bzi.ro/sportive/tgmotocross-3/" target="_blank">
		            <img src="https://jocuri.bzi.ro/thumbs/tgmotocross.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="smile icon"></i> Bancul zilei</a>
		        <div class="ui bordered" style="padding:32px 4px 8px 4px;border:1px solid #ccc;border-radius:3px">
			    <div>
				  Ion si Maria vin seara de la cosit. Si cum mergeau ei pe marginea drumului, numai ce trece pe langa ei un motociclist. Maria priveste dupa el peste umar si urla: <br/>
- Ioaneeee !<br/>
- No, tu, fa, de ce tipi?<br/>
- Mi-e frica, Ioane! Tu ai vazut motociclistul ce-a trecut pe langa noi?<br/>
- D-apai, l-am vazut.<br/>
- Ma, Ioane, ma, n-avea cap!<br/>
- Tulai, doar n-oi fi nebuna! Cum sa n-aiba cap?<br/>
Mai merg ei ce mai merg, si iar trece pe langa ei un motociclist. Maria se-ntoarce dupa el si urla:<br/>
- Ioaneeee! Nici asta n-are cap!<br/>
- Tulai, fa, n-oi fi nebuna, cum sa n-aiba cap?<br/>
Iar mai merg un pic si iar trece pe langa ei un motociclist. Maria urla iar: <br/>
- Ioaneee! Ma, mi-e frica, ma! Nici asta n-are cap!<br/>
Ion statu putin, se gandi ce se gandi si zise:<br/>
- Fa, Marie, ia muta tu coasa pe umarul celalalt!
			    </div>
			    <div style="margin-top:8px;height:20px">
				<div style="float:left;width:120px;overflow:hidden;">
				   <div class="fb-like" style="text-align:left" data-href="https://www.bzi.ro/bancuri/banc-b2922#b2922" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false" data-action="like" data-colorscheme="light"></div>
				</div>
				<div style="float:right;width:120px;">
				    <a href="https://www.bzi.ro/bancuri">mai multe bancuri &raquo;</a>
				</div>
			   </div>

		      	</div>
		      </div>
		    </article>
		</div>
		
                <div class="content rightContent"><a class="ui green right ribbon label">Top Articole</a>
                  <div class="ui dividedarticle items bbox toparticles">
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/vesti-bune-pentru-cei-care-nu-au-acte-pentru-terenuri-si-case-si-ar-trebui-sa-dea-o-avere-pe-notari-600764">
						<img alt="VESTI BUNE pentru cei care NU au acte pentru terenuri si case si ar trebui sa dea o AVERE pe NOTARI" src="https://cache.bzi.ro/cache/1/97/c100x80_Bloc.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/vesti-bune-pentru-cei-care-nu-au-acte-pentru-terenuri-si-case-si-ar-trebui-sa-dea-o-avere-pe-notari-600764">VESTI BUNE pentru cei care NU au acte pentru terenuri si case si ar trebui sa dea o AVERE pe NOTARI</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Aprilie 2017 </span>
				<span><i class="users icon"></i>207555 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/exclusiv-update-accident-groaznic-la-iasi-un-sofer-a-murit-pe-loc-foto-video-600681">
						<img alt="EXCLUSIV/UPDATE: Accident groaznic la Iasi! Un sofer a murit pe loc - FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/97/c100x80_accident_baltati_10_.jpeg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/exclusiv-update-accident-groaznic-la-iasi-un-sofer-a-murit-pe-loc-foto-video-600681">EXCLUSIV/UPDATE: Accident groaznic la Iasi! Un sofer a murit pe loc - FOTO, VIDEO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Aprilie 2017 </span>
				<span><i class="users icon"></i>121092 </span>
				<span><i class="comment icon"></i>4 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/morosanu-s-a-suparat-rau-de-tot-pe-maruta-nu-permit-nimanui-sa-isi-bata-joc-de-munca-mea-600710">
						<img alt="Morosanu s-a suparat rau de tot pe Maruta: „Nu permit nimanui sa isi bata joc de munca mea!”" src="https://cache.bzi.ro/cache/1/97/c100x80_q1_3_640x379.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/morosanu-s-a-suparat-rau-de-tot-pe-maruta-nu-permit-nimanui-sa-isi-bata-joc-de-munca-mea-600710">Morosanu s-a suparat rau de tot pe Maruta: „Nu permit nimanui sa isi bata joc de munca mea!”</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Aprilie 2017 </span>
				<span><i class="users icon"></i>71611 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/teo-trandafir-i-a-spus-fiicei-ei-ca-nu-sunt-rude-de-sange-replica-adolescentei-te-va-lasa-fara-cuvinte-600802">
						<img alt="Teo Trandafir i-a spus fiicei ei ca nu sunt ”rude de sange”! Replica adolescentei te va lasa fara cuvinte" src="https://cache.bzi.ro/cache/1/97/c100x80_Teo_Trandafir.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/teo-trandafir-i-a-spus-fiicei-ei-ca-nu-sunt-rude-de-sange-replica-adolescentei-te-va-lasa-fara-cuvinte-600802">Teo Trandafir i-a spus fiicei ei ca nu sunt ”rude de sange”! Replica adolescentei te va lasa fara cuvinte</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Aprilie 2017 </span>
				<span><i class="users icon"></i>59902 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/catalin-dezbracatu-traieste-o-drama-infernala-mama-e-tinutuita-la-pat-de-15-ani-sora-si-fratele-lui-au-murit-600921">
						<img alt="Catalin Dezbracatu traieste o drama infernala. Mama e tinutuita la pat de 15 ani, sora si fratele lui au murit" src="https://cache.bzi.ro/cache/1/99/c100x80_s604x0_Dezbracatu.jpg">
						</a>
			<div class="ui bottom left attached red mini label">Catalin Dezbracatu traieste o drama infernala</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/catalin-dezbracatu-traieste-o-drama-infernala-mama-e-tinutuita-la-pat-de-15-ani-sora-si-fratele-lui-au-murit-600921">Catalin Dezbracatu traieste o drama infernala. Mama e tinutuita la pat de 15 ani, sora si fratele lui au murit</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 13 ore </span>
				<span><i class="users icon"></i>54955 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/update-exclusiv-accident-cumplit-provocat-de-un-minor-si-a-bagat-propria-sora-in-spital-dupa-ce-a-furat-duba-familiei-foto-video-600954">
						<img alt="UPDATE - EXCLUSIV! Accident CUMPLIT provocat de un minor. Si-a bagat propria sora in spital dupa ce a furat duba familiei - FOTO/VIDEO" src="https://cache.bzi.ro/cache/1/99/c100x80_Accident_6_.jpeg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/update-exclusiv-accident-cumplit-provocat-de-un-minor-si-a-bagat-propria-sora-in-spital-dupa-ce-a-furat-duba-familiei-foto-video-600954">UPDATE - EXCLUSIV! Accident CUMPLIT provocat de un minor. Si-a bagat propria sora in spital dupa ce a furat duba familiei - FOTO/VIDEO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 11 ore </span>
				<span><i class="users icon"></i>49197 </span>
				<span><i class="comment icon"></i>3 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/nostradamus-profetie-cutremuratoare-tara-de-la-care-va-porni-urmatorul-razboi-mondial-600789">
						<img alt="Nostradamus, profetie CUTREMURATOARE: Tara de la care va porni urmatorul razboi mondial" src="https://cache.bzi.ro/cache/1/97/c100x80_Trump_Nostradamus_Putin.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/nostradamus-profetie-cutremuratoare-tara-de-la-care-va-porni-urmatorul-razboi-mondial-600789">Nostradamus, profetie CUTREMURATOARE: Tara de la care va porni urmatorul razboi mondial</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Aprilie 2017 </span>
				<span><i class="users icon"></i>24888 </span>
				<span><i class="comment icon"></i>2 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/horror-accident-de-cosmar-pe-cel-mai-circulat-drum-din-iasi-victima-avea-capul-zdrobit-politistii-l-au-identificat-intr-un-mod-socant-foto-video-600750">
						<img alt="HORROR! Accident de cosmar pe cel mai circulat drum din Iasi. Victima avea capul zdrobit. Politistii l-au identificat intr-un mod SOCANT - FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/97/c100x80_accident_baltati_6_.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO, VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/horror-accident-de-cosmar-pe-cel-mai-circulat-drum-din-iasi-victima-avea-capul-zdrobit-politistii-l-au-identificat-intr-un-mod-socant-foto-video-600750">HORROR! Accident de cosmar pe cel mai circulat drum din Iasi. Victima avea capul zdrobit. Politistii l-au identificat intr-un mod SOCANT - FOTO, VIDEO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>8 Aprilie 2017 </span>
				<span><i class="users icon"></i>19060 </span>
				<span><i class="comment icon"></i>12 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/saptamana-patimilor-ce-se-face-in-lunea-mare-pentru-a-avea-noroc-spor-si-sanatate-in-casa-600964">
						<img alt="Saptamana Patimilor! Ce se face in LUNEA MARE pentru a avea noroc, spor si sanatate in casa" src="https://cache.bzi.ro/cache/1/99/c100x80_Saptamana_Patimilor.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/saptamana-patimilor-ce-se-face-in-lunea-mare-pentru-a-avea-noroc-spor-si-sanatate-in-casa-600964">Saptamana Patimilor! Ce se face in LUNEA MARE pentru a avea noroc, spor si sanatate in casa</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 9 ore </span>
				<span><i class="users icon"></i>17465 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/investitie-de-numai-50-de-euro-pentru-o-inventie-care-poate-salva-vieti-dispozitivul-inovator-creat-de-un-tanar-iesean-foto-600716">
						<img alt="Investitie de numai 50 de euro pentru o inventie care poate salva vieti. Dispozitivul inovator creat de un tanar iesean - FOTO" src="https://cache.bzi.ro/cache/1/97/c100x80_ec_prezentare.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/investitie-de-numai-50-de-euro-pentru-o-inventie-care-poate-salva-vieti-dispozitivul-inovator-creat-de-un-tanar-iesean-foto-600716">Investitie de numai 50 de euro pentru o inventie care poate salva vieti. Dispozitivul inovator creat de un tanar iesean - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Aprilie 2017 </span>
				<span><i class="users icon"></i>10025 </span>
				<span><i class="comment icon"></i>1 </span>
		      </div>
                    </article>
		                      </div>
                </div>		<div class="advertismentRight"></div>		


                <div class="content rightContent" style="margin-bottom:10px;">
		  <a class="ui purple right ribbon label">Sondaj</a>
		  <div class="ui segment items" style="min-height:160px;">
		      <h4>Credeti ca ar fi bine pentru Iasi ca Serviciul de Salubritate sa se privatizeze?</h4>
		      <div class="item" id="poll-box">
			  <form class="ui form" id="poll" method="post" action="https://www.bzi.ro/pool">
				<input type="hidden" name="poll_id" id="poll_id" value="1404"/>
								<div class="field">
					<input type="radio" name="questions" value="question2918"/> DA
				</div>
								<div class="field">
					<input type="radio" name="questions" value="question2919"/> NU
				</div>
								<button class="mini ui labeled icon active button" id="vote" name="vote"><i class="pointing up icon"></i>Voteaza</button>
			  </form>
		      </div>
		  </div>
		</div>		<div class="advertismentRight"></div>
		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzi_main_1050x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="8115572146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>
              </aside>
            </div>      </div>
    </div>

    
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "NewsArticle",
  "mainEntityOfPage": {
    "@type": "WebPage",
    "@id": "https://www.bzi.ro/mii-de-ajutoare-acordate-de-primarie-la-iasi-iata-lista-beneficiarilor-600996"
  },
  "headline": "Mii de ajutoare acordate de primarie la Iasi. Iata lista beneficiarilor",
  "image": {
    "@type": "ImageObject",
    "url": "https://cache.bzi.ro/cache/1/99/c696x696_DAC_IASI.jpg",
    "height": 696,
    "width": 696
  },
  "datePublished": "2017-04-09T22:50:30+02:00",
  "dateModified": "2017-04-09T22:50:30+02:00",
  "author": {
    "@type": "Person",
    "name": "Vlad Rotaru"
  },
   "publisher": {
    "@type": "Organization",
    "name": "BZI.ro",
    "logo": {
      "@type": "ImageObject",
      "url": "https://www.bzi.ro/public/images/site-logo_60x60.png",
      "width": 60,
      "height": 60
    }
  },
  "description": " Mii de ieseni au primit sustinere din partea municipalitatii in decursul anului trecut. Conform unui raport al edilului Mihai Chirica, prin Directia de Asistenta Comunitara ( DAC ) a fost acordat sprijin atat pentru persoanele asistate social,..."
}
</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "BreadcrumbList",
  "itemListElement": [{
    "@type": "ListItem",
    "position": 1,
    "item": {
      "@id": "https://www.bzi.ro/",
      "name": "BZI.ro",
      "image": "https://www.bzi.ro/public/images/site-logo.png"
    }
  },{
    "@type": "ListItem",
    "position": 2,
    "item": {
      "@id": "https://www.bzi.ro/eveniment-social-s4",
      "name": "Eveniment-Social",
      "image": "https://www.bzi.ro/public/upload/photos/defaults/default.jpg"
    }
  }]
}
</script>

      <footer class="ui vertical footer segment">
        <div class="ui container">
          <div class="ui stackable equal height grid">
            <div class="three wide column">
              <h4 class="ui header">Despre Noi</h4>
              <div class="ui link list"><a href="https://www.bzi.ro/colectiv-redactie-buna-ziua-iasi" class="item">Colectiv redactie</a><a href="https://www.bzi.ro/contact" class="item">Contact</a><a href="https://www.bzi.ro/termeni-conditii" class="item">Termeni si conditii</a><a href="https://www.bzi.ro/ziarul-buna-ziua-iasi" class="item">Ziarul Buna Ziua Iasi</a></div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Categorii</h4>
	      
              <div class="ui link list">
	        		<a class="item" href="https://www.bzi.ro/actualitate-s3">Actualitate</a>
				<a class="item" href="https://www.bzi.ro/local-s14">Local</a>
				<a class="item" href="https://www.bzi.ro/eveniment-social-s4">Eveniment-Social</a>
				<a class="item" href="https://www.bzi.ro/economic-local-s17">Economic Local</a>
				<a class="item" href="https://www.bzi.ro/bursa-barfelor-s16">Bursa Barfelor</a>
				<a class="item" href="https://www.bzi.ro/national-s8">National</a>
				<a class="item" href="https://www.bzi.ro/magazin-s12">Magazin</a>
				<a class="item" href="https://www.bzi.ro/international-s9">International</a>
				<a class="item" href="https://www.bzi.ro/sport-s10">Sport</a>
				<a class="item" href="https://www.bzi.ro/epigrama-zilei-s13">Epigrama zilei</a>
			      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Recomandam</h4>
              <div class="ui link list">
		<a target="_blank" href="http://video.bzi.ro" class="item">Stiri video</a>
		<a target="_blank" href="http://sanatate.bzi.ro" class="item">Sanatate</a>
		<a target="_blank" href="http://cultural.bzi.ro/" class="item">Cultural</a>
		<a target="_blank" href="http://lifestyle.bzi.ro" class="item">Lifestyle</a>
		<a target="_blank" href="http://radio.bzi.ro" class="item">RadioBZI</a>
		<a target="_blank" href="http://culinar.bzi.ro" class="item">Culinar</a>
		<a target="_blank" href="http://fun.bzi.ro" class="item">Divertisment</a>
		<a target="_blank" href="http://turism.bzi.ro" class="item">Turism</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">&nbsp;</h4>
              <div class="ui link list">
		<a target="_blank" href="http://pascani.bzi.ro" class="item">Buna Ziua Pascani</a>
		<a target="_blank" href="http://www.bzc.ro" class="item">Buna Ziua Cluj</a>
		<a target="_blank" href="http://www.bzv.ro" class="item">Buna Ziua Vaslui</a>
		<a target="_blank" href="http://www.bzt.ro" class="item">Buna Ziua Timisoara</a>
		<a target="_blank" href="http://wow.bzi.ro/" class="item">WoW!</a>
		<a target="_blank" href="http://jocuri.bzi.ro" class="item">Jocuri</a>
		<a target="_blank" href="http://sport.bzi.ro" class="item">Sport</a>
		<a target="_blank" href="http://it.bzi.ro" class="item">IT &amp; C</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Utile</h4>
	      
	      <div class="ui link list">
				  		    <a class="item" title="Informatii Utile" href="https://www.bzi.ro/informatii-utile">Informatii Utile</a>
		  				  		    <a class="item" title="Facebook" href="https://www.bzi.ro/facebook">Facebook</a>
		  				  		    <a class="item" title="Servicii Medicale Iasi" href="https://www.bzi.ro/servicii-medicale-iasi">Servicii Medicale Iasi</a>
		  				  		    <a class="item" title="Index medicamente" href="https://www.bzi.ro/index-medicamente">Index medicamente</a>
		  				  		    <a class="item" title="Boli si afectiuni" href="https://www.bzi.ro/index-boli-si-afectiuni">Boli si afectiuni</a>
		  				  		    <a class="item" title="Plante medicinale" href="https://www.bzi.ro/index-plante-medicinale">Plante medicinale</a>
		  				  		    <a class="item" title="Program TV" href="https://www.bzi.ro/program-tv">Program TV</a>
		  						<div>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">//<![CDATA[
t_rid='ziuaiasiro';(function(){t_js_dw_time=new Date().getTime();t_js_load_src=((document.location.protocol=='http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=true;var sn=document.createElement('script');sn.type='text/javascript';sn.async=true;sn.src=t_js_load_src;var psn=document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn,psn);}else{document.write(unescape('%3Cscri'+'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc'+'ript%3E'));}})();
//]]></script>
<noscript><p><a href="http://www.trafic.ro/statistici/bzi.ro"><img alt="www.bzi.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaiasiro"/></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</div>	      </div>
            </div>
          </div>
        </div>
      </footer>
      <div class="ui center aligned grid">
        <div class="column">
          <p>&copy; 2017 - <strong>BZI.ro</strong> - Toate drepturile rezervate <br>Page time :0.1737 (s) | 22 queries | Mysql time :0.044321 (s)</p>
        </div>
      </div>
          <div id="facebookAccept" class="ui basic modal">
	<div id="fbacontainer" class="ui">
      <div class="ui icon header" style="color:#fff"><i class="facebook icon"></i>BZI.ro pe Facebook</div>
      <div class="ui content">
        <div class="description">
          <p>Stii ca avem <strong>pagina pe Facebook </strong>?</p>
          <p>Click pe butonul <strong>Imi Place Pagina</strong>, sa te tinem la curent cu noutatile pe care le postam pe site.</p>
        </div>
      </div>
      <div class="ui horizontal divider"></div>
      <div class="content" style="height:380px">
	<div class="fb-page" data-href="https://www.facebook.com/cotidianul.bzi" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cotidianul.bzi" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cotidianul.bzi">BZI.ro</a></blockquote></div>
        <p><br>Daca ai facut-o deja, iti multumim!</p>
      </div>
      <div class="actions" id="fbcontinue">
        <div class="ui green basic ok inverted button"><i class="checkmark icon"></i>Sunt deja fan al paginii</div>
      </div>
      <div class="ui divider"></div>	</div>
    </div>    </div>
<script src="https://www.bzi.ro/public/js/all.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56983db040d59320"></script>


<div id="SC_TBlock_297197" class="SC_TBlock">loading...</div>
<script type="text/javascript">(sc_adv_out=window.sc_adv_out||[]).push({'id':'297197','domain':'n.popclck.net','click_domain':'n.popclck.com'});</script>
<script type="text/javascript" src="//st-n.popclck.net/js/adv_out.js"></script>

<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46668377-1','bzi.ro');ga('send','pageview')</script>

<div id="adoceanrokgqhbpinrs"></div>
<script type="text/javascript">ado.slave('adoceanrokgqhbpinrs',{myMaster:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7'});</script>
</body>
</html>
