
<!DOCTYPE html>
<html lang="ro">
  <head>
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/vendor.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/plugins.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/jquery.cookiecuttr.css">
    <link rel="stylesheet" href="https://www.bzi.ro/public/css/style.css">
    <title>BZI.ro - Cotidian local de investigatii si anchete politice</title>
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8"/>
    <meta name="description" content="BZI.ro - cotidian de investigatii si anchete politice.unul dintre cele mai complete si obiective ziare romanesti"/>
    <meta name="keywords" content="bzi,ziarul buna ziua iasi,anchete politice,investigatii,video stiri,stiri,news,romania,anunturi,radio,chat, ziare iasi, moldova"/>
    <meta name="country" content="Romania"/>
    <meta name="referrer" content="origin">
    
  <link rel="manifest" href="/manifest.json">
  <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script>
  <script>OneSignal=window.OneSignal||[];OneSignal.push(["init",{appId:"136a1dc1-14c6-4bf6-89b6-627ecfbd2fe7",safari_web_id:"web.onesignal.auto.064b44a8-1dd7-4e10-9d87-452ef5b9c9dd",autoRegister:false,notifyButton:{enable:true,size:'large',theme:'default',prenotify:true,showCredit:false,text:{'tip.state.unsubscribed':'Accepta notificarile','tip.state.subscribed':"Sunteti inscris sa primiti notificari de la site",'tip.state.blocked':"Notificarile de la site sunt blocate de dumneavoastra",'message.prenotify':'Click pentru a te abona la notificari','message.action.subscribed':"Multumim pentru abonare!",'message.action.resubscribed':"Sunteti deja inscris la notificari",'message.action.unsubscribed':"Nu veti mai primi notificari",'dialog.main.title':'Administrare notificari','dialog.main.button.subscribe':'Aboneaza-te!','dialog.main.button.unsubscribe':'Dezabonare','dialog.blocked.title':'Deblocare notificare','dialog.blocked.message':"Pentru abonare, click pe butonul de abonare dupa care aprobati abonarea in fereastra urmatoare."}},promptOptions:{actionMessage:"Doriti sa primiti notificari cu cele mai importante articole?",acceptButtonText:"Accept",cancelButtonText:"Nu multumesc",autoAcceptTitle:'Confirmati abonarea la notificari'},welcomeNotification:{"title":"Abonare reusita","message":"Va multumim pentru abonare."}}]);</script>
    <meta name="google-site-verification" content="rZPz4DnRuft_vocWYXx-ZDtFWQGSGECUs3L3O2S2RDY"/>
    <meta name="google-site-verification" content="auNSTLj5vU5woBpGs1AFc43sknlYVO8PU7LDcfrqf3c"/> 
    <meta property="og:locale" content="ro_RO"/>
	<meta property="og:site_name" content="BZI.ro"/>
    <meta property="fb:app_id" content="131829263544804"/>
    <meta property="fb:admins" content="100000517378767"/>
    <link rel="alternate" type="application/rss+xml" title="BZI.ro - Stiri in format RSS" href="https://www.bzi.ro/rss"/>
    <link rel="icon" href="https://www.bzi.ro/public/favicon.ico" type="images/x-icon"/>
        <script type="text/javascript">var site_domain="https://www.bzi.ro/";var public_domain="https://www.bzi.ro/public/";</script>
    
    
<div id="fb-root"></div>
<script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/ro_RO/sdk.js#xfbml=1&version=v2.8";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>
    
    
<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];</script>
<script>googletag.cmd.push(function(){googletag.defineSlot('/18005435/BZI.ro-HP-SkyLeft',[90,600],'div-gpt-ad-1480362048928-0').addService(googletag.pubads());googletag.defineSlot('/18005435/BZI.ro-HP-SkyRight',[90,601],'div-gpt-ad-1480362048928-1').addService(googletag.pubads());googletag.defineSlot('/18005435/BZI.ro-HP-TopBranding',[[1100,120],[970,250],[1100,90]],'div-gpt-ad-1480362048928-2').addService(googletag.pubads());googletag.pubads().setTargeting('adult','no');googletag.pubads().enableSingleRequest();googletag.pubads().collapseEmptyDivs();googletag.enableServices();});</script>
    
    
<script type="text/javascript" src="//ro.adocean.pl/files/js/ado.js"></script>
<script type="text/javascript">if(typeof ado!=="object"){ado={};ado.config=ado.preview=ado.placement=ado.master=ado.slave=function(){};}ado.config({mode:"old",xml:false,characterEncoding:true});ado.preview({enabled:true,emiter:"ro.adocean.pl",id:"9o_nnmMOl7DVtYDXaZt4a6fiYvE4HBI1Yn6GfTZu5v3.E7"});</script>
<!-- start master -->
<script type="text/javascript">ado.master({id:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7',server:'ro.adocean.pl'});</script>
<!--  end master  -->
  </head><body>

<div style="position:relative;width:1100px;margin:auto">
<!-- /18005435/BZI.ro-HP-TopBranding -->
<div id='div-gpt-ad-1480362048928-2'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362048928-2');});</script></div>
<!-- /18005435/BZI.ro-HP-SkyLeft -->
<div id='div-gpt-ad-1480362048928-0' style='position:absolute;top:0px;left:-90px;height:600px; width:90px;'><script>googleag.cmd.push(function(){googletag.display('div-gpt-ad-1480362048928-0');});</script></div>
<!-- /18005435/BZI.ro-HP-SkyRight -->
<div id='div-gpt-ad-1480362048928-1' style='position:absolute;top:0px;right:-90px;height:601px; width:90px;'><script>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1480362048928-1');});</script></div>
</div>
    <div class="ui container">
      <div id="mainHeader" class="ui inverted stacked menu">
        <nav class="ui container">
          <div class="header item"><i class="newspaper icon"></i></div>
          <a href="/" class="item">Home</a>
          <a href="/arhiva" class="item">Arhiva</a>
          <a href="/contact" class="item">Contact</a>
          <a href="http://anunturi.bzi.ro" class="item">Anunturi</a>
	  <div id="topsearch"> 
		<form id="search" method="post" action="https://www.bzi.ro/search/">
		<div class="ui inverted transparent icon input">
			<input name="q" id="q" placeholder="Cautare..." type="text"><i class="search icon"></i>
		</div>
		</form>
	  </div>
          <div class="right menu">
          	<a target="_blank" href="https://play.google.com/store/apps/details?id=bzi.bziapp&hl=en" class="item"><i class="android inverted icon"></i></a>          	<a target="_blank" href="http://itunes.apple.com/ro/app/bzi.ro/id437474277?mt=8" class="item"><i class="apple inverted icon"></i></a>          	<a target="_blank" href="http://www.windowsphone.com/en-in/store/app/bzi-ro/bd5fa4b1-d05d-4405-ba45-22e11798df78" class="item"><i class="windows inverted icon"></i></a>          	<a target="_blank" href="https://www.youtube.com/channel/UCRnhtdbDtoozwMZ-6rsvlWQ" class="item"><i class="youtube inverted icon"></i></a>          	<a target="_blank" href="https://www.twitter.com/bunaziuaiasi" class="item"><i class="twitter inverted icon"></i></a>          	<a target="_blank" href="https://www.facebook.com/cotidianul.bzi" class="item"><i class="facebook inverted icon"></i></a>          	<a target="_blank" href="https://www.bzi.ro/rss" class="item"><i class="feed inverted icon"></i></a></div>
        </nav>
      </div>
      <div class="ui container">
        <div id="mainMenu" class="ui">    
          <div class="ui three column grid">
            <div class="three wide column">
              <div class="header item center aligned">
		<a href="/"><img alt="BZI.ro" src="/public/images/site-logo.png"></a>
              </div>
            </div>
            <div class="thirteen wide column">
              <div id="advertisment">
                <div data-text="" class="ui centered ad">
		   <div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/887" title="Toyota Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/486a89e2e7278113eebb67964e1d85a1.jpg" style="width:100%" alt=""></a></div></article></div>
		</div>
              </div>
            </div>
          </div>
        </div>
      </div>      <nav id="mainStickyMenu" class="ui inverted red stacked sticky menu">
	<a x-id="bzi" id="firstItem" href="/" class="item menuItem">BZI.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzc" href="http://www.bzc.ro" class="item menuItem">BZC.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzv" href="http://www.bzv.ro" class="item menuItem">BZV.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="bzt" href="http://www.bzt.ro" class="item menuItem">BZT.ro<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="sanatate" href="http://sanatate.bzi.ro" class="item menuItem">Sanatate<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="cultural" href="http://cultural.bzi.ro" class="item menuItem">Cultural<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="video" href="http://video.bzi.ro" class="item menuItem">Video<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="turism" href="http://turism.bzi.ro" class="item menuItem">Turism<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="culinar" href="http://culinar.bzi.ro" class="item menuItem">Culinar<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="fun" href="http://fun.bzi.ro" class="item menuItem">Fun<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="lifestyle" href="http://lifestyle.bzi.ro" class="item menuItem">Monden<i style="margin:0;" class="dropdown icon"></i></a>
	<a x-id="radio" href="http://radio.bzi.ro" class="item menuItem">Radio<i style="margin:0;" class="dropdown icon"></i></a>
      </nav>
      <div id="latest" class="ui container"><span>
          <div id="square"><strong>News Flash: </strong></div>
          <div id="triangle"></div></span>
        <div id="news">
          <div id="newsFlash" class="ui text shape">
            <div class="sides">
	      		<a class="ui side active " href="https://www.bzi.ro/cea-mai-simpla-reteta-de-prajitura-pentru-sf-constantin-si-elena-nu-se-coace-604853">Cea mai simpla reteta de prajitura, pentru "Sf. Constantin si Elena". Nu se coace</a>
	      		<a class="ui side " href="https://www.bzi.ro/juventus-e-in-finala-victorie-tur-retur-pentru-echipa-lui-allegri-in-fata-lui-as-monaco-604854">Juventus e in finala! Victorie tur-retur pentru echipa lui Allegri, in fata lui AS Monaco</a>
	      		<a class="ui side " href="https://www.bzi.ro/drama-unui-membru-a-trupei-divertis-de-noua-luni-de-zile-sta-pe-drumuri-604852">Drama unui membru a trupei Divertis! De noua luni de zile sta pe drumuri</a>
	      		<a class="ui side " href="https://www.bzi.ro/teodor-melescanu-discutie-telefonica-cu-secretarul-de-stat-al-statelor-unite-rex-tillerson-604851">Teodor Melescanu, discutie telefonica cu secretarul de stat al Statelor Unite, Rex Tillerson</a>
	      		<a class="ui side " href="https://www.bzi.ro/adriana-saftoiu-atac-dur-la-adresa-lui-nicolae-bacalbasa-nicio-sedinta-nu-mai-poate-sa-aiba-loc-atat-timp-cat-604850">Adriana Saftoiu, atac DUR la adresa lui Nicolae Bacalbasa: "Nicio sedinta nu mai poate sa aiba loc atat timp cat..."</a>
	      		<a class="ui side " href="https://www.bzi.ro/cele-mai-mari-mituri-despre-cancer-604849">Cele mai mari mituri despre cancer</a>
	      		<a class="ui side " href="https://www.bzi.ro/o-zone-s-a-reunit-arsenie-dan-balan-si-radu-sirbu-au-cantat-din-nou-impreuna-dupa-mai-bine-de-10-ani-604848">O-Zone s-a reunit! Arsenie, Dan Balan si Radu Sirbu au cantat din nou impreuna dupa mai bine de 10 ani!</a>
	      		<a class="ui side " href="https://www.bzi.ro/8-motive-sa-invidiezi-sistemul-de-invatamant-japonez-604847">8 motive sa invidiezi sistemul de invatamant japonez</a>
	      		<a class="ui side " href="https://www.bzi.ro/s-a-aflat-monica-gabor-ceruta-in-casatorie-de-mr-pink-604846">S-a aflat! Monica Gabor, ceruta in casatorie de Mr. Pink!</a>
	      		<a class="ui side " href="https://www.bzi.ro/se-pregateste-o-modificare-uriasa-la-programul-rabla-604844">Se pregateste o modificare uriasa la „Programul Rabla”</a>
	      	    </div>
          </div>
        </div>
      </div>
 <div style="width:980px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=980;google_ad_height=120;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div> 
      <div id="mainSlider" class="slider-pro">
        <div class="sp-slides" style="height:400px;">
	            <div class="sp-slide sp-href" data-href="https://www.bzi.ro/exclusiv-situatie-exploziva-la-vama-iasi-doi-angajati-platiti-cu-600-de-lei-pe-luna-confisca-tigari-de-milioane-de-euro-galerie-foto-video-604819">
	    <a href="https://www.bzi.ro/exclusiv-situatie-exploziva-la-vama-iasi-doi-angajati-platiti-cu-600-de-lei-pe-luna-confisca-tigari-de-milioane-de-euro-galerie-foto-video-604819">
	    	    <img alt="EXCLUSIV! Situatie exploziva la Vama Iasi! Doi angajati, platiti cu 600 de lei pe luna, confisca tigari de milioane de euro - GALERIE FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/129/c1060x398_AGENTI_VAMA_IASI.jpg" data-src="https://cache.bzi.ro/cache/1/129/c1060x398_AGENTI_VAMA_IASI.jpg" data-retina="https://cache.bzi.ro/cache/1/129/c1060x398_AGENTI_VAMA_IASI.jpg" class="sp-image">
	    	    </a>
            <h3 style="visibility:hidden" data-position="bottomLeft" data-horizontal="30" data-vertical="30" data-show-transition="down" data-show-delay="500" data-hide-transition="up" class="sp-layer sp-black sp-padding"><a href="https://www.bzi.ro/exclusiv-situatie-exploziva-la-vama-iasi-doi-angajati-platiti-cu-600-de-lei-pe-luna-confisca-tigari-de-milioane-de-euro-galerie-foto-video-604819">EXCLUSIV! Situatie exploziva la Vama Iasi! Doi angajati, platiti cu 600 de lei pe luna, confisca tigari de milioane de euro - GALERIE FOTO, VIDEO</a></h3>
          </div>
	            <div class="sp-slide sp-href" style="display:none" data-href="https://www.bzi.ro/exclusiv-o-pustoaica-din-iasi-sustine-ca-a-fost-dezbracata-legata-de-pat-si-violata-in-timp-ce-mama-ei-o-privea-un-pensionar-ar-fi-platit-pentru-asta-foto-video-604817">
	    <a href="https://www.bzi.ro/exclusiv-o-pustoaica-din-iasi-sustine-ca-a-fost-dezbracata-legata-de-pat-si-violata-in-timp-ce-mama-ei-o-privea-un-pensionar-ar-fi-platit-pentru-asta-foto-video-604817">
	    	    <img alt="Exclusiv! O pustoaica din Iasi sustine ca a fost dezbracata, legata de pat si violata in timp ce mama ei o privea! Un pensionar ar fi platit pentru asta! FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/129/c1060x398_Franiuc_Doina_1_copy.JPG" data-src="https://cache.bzi.ro/cache/1/129/c1060x398_Franiuc_Doina_1_copy.JPG" data-retina="https://cache.bzi.ro/cache/1/129/c1060x398_Franiuc_Doina_1_copy.JPG" class="sp-image">
	    	    </a>
            <h3 style="visibility:hidden" data-position="bottomLeft" data-horizontal="30" data-vertical="30" data-show-transition="down" data-show-delay="500" data-hide-transition="up" class="sp-layer sp-black sp-padding"><a href="https://www.bzi.ro/exclusiv-o-pustoaica-din-iasi-sustine-ca-a-fost-dezbracata-legata-de-pat-si-violata-in-timp-ce-mama-ei-o-privea-un-pensionar-ar-fi-platit-pentru-asta-foto-video-604817">Exclusiv! O pustoaica din Iasi sustine ca a fost dezbracata, legata de pat si violata in timp ce mama ei o privea! Un pensionar ar fi platit pentru asta! FOTO, VIDEO</a></h3>
          </div>
	            <div class="sp-slide sp-href" style="display:none" data-href="https://www.bzi.ro/detalii-soc-din-viata-ieseanului-care-a-fost-salvat-de-judecatorii-de-la-cedo-era-unul-dintre-cei-mai-vanati-hoti-din-tatarasi-iar-acum-este-om-de-afaceri-604824">
	    <a href="https://www.bzi.ro/detalii-soc-din-viata-ieseanului-care-a-fost-salvat-de-judecatorii-de-la-cedo-era-unul-dintre-cei-mai-vanati-hoti-din-tatarasi-iar-acum-este-om-de-afaceri-604824">
	    	    <img alt="Detalii soc din viata ieseanului care a fost salvat de judecatorii de la CEDO! Era unul dintre cei mai vanati hoti din Tatarasi, iar acum este om de afaceri!" src="https://cache.bzi.ro/cache/1/129/c1060x398_Petrica_Manolache_copy_copy_copy.jpg" data-src="https://cache.bzi.ro/cache/1/129/c1060x398_Petrica_Manolache_copy_copy_copy.jpg" data-retina="https://cache.bzi.ro/cache/1/129/c1060x398_Petrica_Manolache_copy_copy_copy.jpg" class="sp-image">
	    	    </a>
            <h3 style="visibility:hidden" data-position="bottomLeft" data-horizontal="30" data-vertical="30" data-show-transition="down" data-show-delay="500" data-hide-transition="up" class="sp-layer sp-black sp-padding"><a href="https://www.bzi.ro/detalii-soc-din-viata-ieseanului-care-a-fost-salvat-de-judecatorii-de-la-cedo-era-unul-dintre-cei-mai-vanati-hoti-din-tatarasi-iar-acum-este-om-de-afaceri-604824">Detalii soc din viata ieseanului care a fost salvat de judecatorii de la CEDO! Era unul dintre cei mai vanati hoti din Tatarasi, iar acum este om de afaceri!</a></h3>
          </div>
	            <div class="sp-slide sp-href" style="display:none" data-href="https://www.bzi.ro/exclusiv-un-functionar-din-primarie-are-de-primit-50-de-mii-de-euro-de-la-manastirea-golia-explicatiile-judecatorilor-sunt-incredibile-604826">
	    <a href="https://www.bzi.ro/exclusiv-un-functionar-din-primarie-are-de-primit-50-de-mii-de-euro-de-la-manastirea-golia-explicatiile-judecatorilor-sunt-incredibile-604826">
	    	    <img alt="EXCLUSIV! Un functionar din Primarie are de primit 50 de mii de euro de la Manastirea Golia. Explicatiile judecatorilor sunt incredibile" src="https://cache.bzi.ro/cache/1/129/c1060x398_Vitalie_Victorin_Danciu_.jpg" data-src="https://cache.bzi.ro/cache/1/129/c1060x398_Vitalie_Victorin_Danciu_.jpg" data-retina="https://cache.bzi.ro/cache/1/129/c1060x398_Vitalie_Victorin_Danciu_.jpg" class="sp-image">
	    	    </a>
            <h3 style="visibility:hidden" data-position="bottomLeft" data-horizontal="30" data-vertical="30" data-show-transition="down" data-show-delay="500" data-hide-transition="up" class="sp-layer sp-black sp-padding"><a href="https://www.bzi.ro/exclusiv-un-functionar-din-primarie-are-de-primit-50-de-mii-de-euro-de-la-manastirea-golia-explicatiile-judecatorilor-sunt-incredibile-604826">EXCLUSIV! Un functionar din Primarie are de primit 50 de mii de euro de la Manastirea Golia. Explicatiile judecatorilor sunt incredibile</a></h3>
          </div>
	            <div class="sp-slide sp-href" style="display:none" data-href="https://www.bzi.ro/contacteaza-imediat-medicul-sunt-vizate-fetele-intre-20-si-29-de-ani-este-cea-mai-frecventa-afectiune-intalnita-la-consultatie-604821">
	    <a href="https://www.bzi.ro/contacteaza-imediat-medicul-sunt-vizate-fetele-intre-20-si-29-de-ani-este-cea-mai-frecventa-afectiune-intalnita-la-consultatie-604821">
	    	    <img alt="Contacteaza imediat medicul! Sunt vizate fetele intre 20 si 29 de ani. Este cea mai frecventa afectiune intalnita la consultatie" src="https://cache.bzi.ro/cache/1/129/c1060x398_CABINET_GINECO.jpg" data-src="https://cache.bzi.ro/cache/1/129/c1060x398_CABINET_GINECO.jpg" data-retina="https://cache.bzi.ro/cache/1/129/c1060x398_CABINET_GINECO.jpg" class="sp-image">
	    	    </a>
            <h3 style="visibility:hidden" data-position="bottomLeft" data-horizontal="30" data-vertical="30" data-show-transition="down" data-show-delay="500" data-hide-transition="up" class="sp-layer sp-black sp-padding"><a href="https://www.bzi.ro/contacteaza-imediat-medicul-sunt-vizate-fetele-intre-20-si-29-de-ani-este-cea-mai-frecventa-afectiune-intalnita-la-consultatie-604821">Contacteaza imediat medicul! Sunt vizate fetele intre 20 si 29 de ani. Este cea mai frecventa afectiune intalnita la consultatie</a></h3>
          </div>
	          </div>
        <div class="sp-thumbnails">
	            <div data-href="https://www.bzi.ro/exclusiv-situatie-exploziva-la-vama-iasi-doi-angajati-platiti-cu-600-de-lei-pe-luna-confisca-tigari-de-milioane-de-euro-galerie-foto-video-604819" class="sp-thumbnail sp-href" style="overflow:hidden">
            <!--div class="sp-thumbnail-title"></div-->
            <div class="sp-thumbnail-description"><a href="https://www.bzi.ro/exclusiv-situatie-exploziva-la-vama-iasi-doi-angajati-platiti-cu-600-de-lei-pe-luna-confisca-tigari-de-milioane-de-euro-galerie-foto-video-604819">EXCLUSIV! Situatie exploziva la Vama Iasi! Doi angajati, platiti cu 600 de lei pe luna, confisca tigari de milioane de euro - GALERIE FOTO, VIDEO</a></div>
          </div>
	            <div data-href="https://www.bzi.ro/exclusiv-o-pustoaica-din-iasi-sustine-ca-a-fost-dezbracata-legata-de-pat-si-violata-in-timp-ce-mama-ei-o-privea-un-pensionar-ar-fi-platit-pentru-asta-foto-video-604817" class="sp-thumbnail sp-href" style="overflow:hidden">
            <!--div class="sp-thumbnail-title"></div-->
            <div class="sp-thumbnail-description"><a href="https://www.bzi.ro/exclusiv-o-pustoaica-din-iasi-sustine-ca-a-fost-dezbracata-legata-de-pat-si-violata-in-timp-ce-mama-ei-o-privea-un-pensionar-ar-fi-platit-pentru-asta-foto-video-604817">Exclusiv! O pustoaica din Iasi sustine ca a fost dezbracata, legata de pat si violata in timp ce mama ei o privea! Un pensionar ar fi platit pentru asta! FOTO, VIDEO</a></div>
          </div>
	            <div data-href="https://www.bzi.ro/detalii-soc-din-viata-ieseanului-care-a-fost-salvat-de-judecatorii-de-la-cedo-era-unul-dintre-cei-mai-vanati-hoti-din-tatarasi-iar-acum-este-om-de-afaceri-604824" class="sp-thumbnail sp-href" style="overflow:hidden">
            <!--div class="sp-thumbnail-title"></div-->
            <div class="sp-thumbnail-description"><a href="https://www.bzi.ro/detalii-soc-din-viata-ieseanului-care-a-fost-salvat-de-judecatorii-de-la-cedo-era-unul-dintre-cei-mai-vanati-hoti-din-tatarasi-iar-acum-este-om-de-afaceri-604824">Detalii soc din viata ieseanului care a fost salvat de judecatorii de la CEDO! Era unul dintre cei mai vanati hoti din Tatarasi, iar acum este om de afaceri!</a></div>
          </div>
	            <div data-href="https://www.bzi.ro/exclusiv-un-functionar-din-primarie-are-de-primit-50-de-mii-de-euro-de-la-manastirea-golia-explicatiile-judecatorilor-sunt-incredibile-604826" class="sp-thumbnail sp-href" style="overflow:hidden">
            <!--div class="sp-thumbnail-title"></div-->
            <div class="sp-thumbnail-description"><a href="https://www.bzi.ro/exclusiv-un-functionar-din-primarie-are-de-primit-50-de-mii-de-euro-de-la-manastirea-golia-explicatiile-judecatorilor-sunt-incredibile-604826">EXCLUSIV! Un functionar din Primarie are de primit 50 de mii de euro de la Manastirea Golia. Explicatiile judecatorilor sunt incredibile</a></div>
          </div>
	            <div data-href="https://www.bzi.ro/contacteaza-imediat-medicul-sunt-vizate-fetele-intre-20-si-29-de-ani-este-cea-mai-frecventa-afectiune-intalnita-la-consultatie-604821" class="sp-thumbnail sp-href" style="overflow:hidden">
            <!--div class="sp-thumbnail-title"></div-->
            <div class="sp-thumbnail-description"><a href="https://www.bzi.ro/contacteaza-imediat-medicul-sunt-vizate-fetele-intre-20-si-29-de-ani-este-cea-mai-frecventa-afectiune-intalnita-la-consultatie-604821">Contacteaza imediat medicul! Sunt vizate fetele intre 20 si 29 de ani. Este cea mai frecventa afectiune intalnita la consultatie</a></div>
          </div>
	          </div>
      </div><br>      <div id="mainContainer">
        <div class="ui container">
          <section class="ui stackable equal height grid">
            <div class="twelve wide column">
	      <div style="width:750px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=750;google_ad_height=300;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>              	      
	         		 		 		 	         		   		   
	      <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria Actualitate" href="https://www.bzi.ro/actualitate-s3">Actualitate</a></div>
              <div class="ui divided items mainColumn">
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/sanctionarea-lui-serban-nicolae-inseamna-castigul-sistemului-de-forta-din-romania-604843">Sanctionarea lui Serban Nicolae inseamna castigul sistemului de forta din Romania</a>
                    <div class="meta">Acum 6 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/sanctionarea-lui-serban-nicolae-inseamna-castigul-sistemului-de-forta-din-romania-604843">
                                        <img alt="Sanctionarea lui Serban Nicolae inseamna castigul sistemului de forta din Romania" src="https://cache.bzi.ro/cache/1/129/c240x200_Serban_Nicolae.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>425 vizite</span><span class="comment"><i class="comment icon"></i>3 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604843&t=Sanctionarea+lui+Serban+Nicolae+inseamna+castigul+sistemului+de+forta+din+Romania"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604843&text=Sanctionarea+lui+Serban+Nicolae+inseamna+castigul+sistemului+de+forta+din+Romania"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Miercuri, la ora 10:30 va avea loc sedinta Comitetului Executiv al PSD, in care se va analiza si...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/pnl-in-colaps-catalin-predoiu-nu-mai-candideaza-la-sefia-pnl-partidul-a-intrat-in-morisca-grupurilor-de-interese-604839">PNL in colaps: Catalin Predoiu nu mai candideaza la sefia PNL. Partidul a intrat in morisca grupurilor de interese</a>
                    <div class="meta">Acum 6 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/pnl-in-colaps-catalin-predoiu-nu-mai-candideaza-la-sefia-pnl-partidul-a-intrat-in-morisca-grupurilor-de-interese-604839">
                                        <img alt="PNL in colaps: Catalin Predoiu nu mai candideaza la sefia PNL. Partidul a intrat in morisca grupurilor de interese" src="https://cache.bzi.ro/cache/1/129/c240x200_Catalin_Predoiu.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>545 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604839&t=PNL+in+colaps%3A+Catalin+Predoiu+nu+mai+candideaza+la+sefia+PNL.+Partidul+a+intrat+in+morisca+grupurilor+de+interese"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604839&text=PNL+in+colaps%3A+Catalin+Predoiu+nu+mai+candideaza+la+sefia+PNL.+Partidul+a+intrat+in+morisca+grupurilor+de+interese"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Prim-vicepresedintele liberal Catalin Predoiu a anuntat acum cateva minute printr-o postare pe pagina...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/surpriza-ce-vrea-sa-faca-sebastian-ghita-in-legatura-cu-procesele-din-romania-604763">SURPRIZA! Ce vrea sa faca Sebastian Ghita in legatura cu procesele din Romania</a>
                    <div class="meta">Acum 12 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/surpriza-ce-vrea-sa-faca-sebastian-ghita-in-legatura-cu-procesele-din-romania-604763">
                                        <img alt="SURPRIZA! Ce vrea sa faca Sebastian Ghita in legatura cu procesele din Romania" src="https://cache.bzi.ro/cache/1/129/c240x200_Sebastian_Ghita_1.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>439 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604763&t=SURPRIZA%21+Ce+vrea+sa+faca+Sebastian+Ghita+in+legatura+cu+procesele+din+Romania"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604763&text=SURPRIZA%21+Ce+vrea+sa+faca+Sebastian+Ghita+in+legatura+cu+procesele+din+Romania"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Avocatii lui Sebastian Ghita au declarat marti la ICCJ ca fostul deputat vrea sa asiste la procesele pe...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/oamenii-se-revolta-pentru-ca-textele-lor-sunt-copiate-de-ziarul-de-iasi-foto-604756">Oamenii se REVOLTA pentru ca textele lor sunt copiate de Ziarul de Iasi - FOTO</a>
                    <div class="meta">Acum 13 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/oamenii-se-revolta-pentru-ca-textele-lor-sunt-copiate-de-ziarul-de-iasi-foto-604756">
                                        <img alt="Oamenii se REVOLTA pentru ca textele lor sunt copiate de Ziarul de Iasi - FOTO" src="https://cache.bzi.ro/cache/1/129/c240x200_s604x0_Toni_Hritac.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">FOTO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>674 vizite</span><span class="comment"><i class="comment icon"></i>1 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604756&t=Oamenii+se+REVOLTA+pentru+ca+textele+lor+sunt+copiate+de+Ziarul+de+Iasi+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604756&text=Oamenii+se+REVOLTA+pentru+ca+textele+lor+sunt+copiate+de+Ziarul+de+Iasi+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Practicile murdare ale "deontologilor" de la&nbsp;Ziarul de Iasi&nbsp;ies din nou&nbsp;la iveala. Intr-o...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/sorin-rosca-stanescu-finala-pnl-incepe-prin-miscari-de-sacrificiu-604750">Sorin Rosca Stanescu: Finala PNL incepe prin miscari de sacrificiu</a>
                    <div class="meta">Acum 13 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/sorin-rosca-stanescu-finala-pnl-incepe-prin-miscari-de-sacrificiu-604750">
                                        <img alt="Sorin Rosca Stanescu: Finala PNL incepe prin miscari de sacrificiu" src="https://cache.bzi.ro/cache/1/129/c240x200_Sorin_Rosca_Stanescu-1.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>227 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604750&t=Sorin+Rosca+Stanescu%3A+Finala+PNL+incepe+prin+miscari+de+sacrificiu"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604750&text=Sorin+Rosca+Stanescu%3A+Finala+PNL+incepe+prin+miscari+de+sacrificiu"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Prima si cea mai semnificativa miscare de sacrificiu este sacrificarea lui Catalin Predoiu. In favoarea lui...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/acuzatii-grave-pentru-kovesi-si-florian-coldea-dezvaluiri-despre-cum-romania-a-fost-condamnata-de-cedo-din-cauza-celor-doi-604746">Acuzatii grave pentru Kovesi si Florian Coldea! Dezvaluiri despre cum Romania a fost condamnata de CEDO din cauza celor doi</a>
                    <div class="meta">Acum 14 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/acuzatii-grave-pentru-kovesi-si-florian-coldea-dezvaluiri-despre-cum-romania-a-fost-condamnata-de-cedo-din-cauza-celor-doi-604746">
                                        <img alt="Acuzatii grave pentru Kovesi si Florian Coldea! Dezvaluiri despre cum Romania a fost condamnata de CEDO din cauza celor doi" src="https://cache.bzi.ro/cache/1/129/c240x200_florian_coldea_laura_kovesi_luju_68119100.JPG">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>543 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604746&t=Acuzatii+grave+pentru+Kovesi+si+Florian+Coldea%21+Dezvaluiri+despre+cum+Romania+a+fost+condamnata+de+CEDO+din+cauza+celor+doi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604746&text=Acuzatii+grave+pentru+Kovesi+si+Florian+Coldea%21+Dezvaluiri+despre+cum+Romania+a+fost+condamnata+de+CEDO+din+cauza+celor+doi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Intr-o plangere adresata de colonelul Florin Gulianu presedintelui Curtii Militare de Apel Bucuresti, sefa...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/anunt-de-ultima-ora-a-ministrului-justitiei-tudorel-toader-ce-spune-despre-legea-gratierii-dar-si-despre-dosarul-lui-sebastian-ghita-604734">Anunt de ULTIMA ORA a Ministrului Justitiei, Tudorel Toader! Ce spune despre legea gratierii, dar si despre dosarul lui Sebastian Ghita</a>
                    <div class="meta">Acum 15 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/anunt-de-ultima-ora-a-ministrului-justitiei-tudorel-toader-ce-spune-despre-legea-gratierii-dar-si-despre-dosarul-lui-sebastian-ghita-604734">
                                        <img alt="Anunt de ULTIMA ORA a Ministrului Justitiei, Tudorel Toader! Ce spune despre legea gratierii, dar si despre dosarul lui Sebastian Ghita" src="https://cache.bzi.ro/cache/1/129/c240x200_Tudorel_Toader_.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>1086 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604734&t=Anunt+de+ULTIMA+ORA+a+Ministrului+Justitiei%2C+Tudorel+Toader%21+Ce+spune+despre+legea+gratierii%2C+dar+si+despre+dosarul+lui+Sebastian+Ghita"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604734&text=Anunt+de+ULTIMA+ORA+a+Ministrului+Justitiei%2C+Tudorel+Toader%21+Ce+spune+despre+legea+gratierii%2C+dar+si+despre+dosarul+lui+Sebastian+Ghita"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Ministrul Justitiei Tudorel Toader a anuntat marti ca saptamana viitoare va prezenta proiectul de lege...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/o-noua-lovitura-pentru-clanul-interlop-tanase-politistii-l-au-saltat-direct-de-pe-aeroportul-din-iasi-604735">O noua lovitura pentru clanul interlop Tanase. Politistii l-au saltat direct de pe Aeroportul din Iasi</a>
                    <div class="meta">Acum 15 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/o-noua-lovitura-pentru-clanul-interlop-tanase-politistii-l-au-saltat-direct-de-pe-aeroportul-din-iasi-604735">
                                        <img alt="O noua lovitura pentru clanul interlop Tanase. Politistii l-au saltat direct de pe Aeroportul din Iasi" src="https://cache.bzi.ro/cache/1/129/c240x200_arestat_2-1.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>934 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604735&t=O+noua+lovitura+pentru+clanul+interlop+Tanase.+Politistii+l-au+saltat+direct+de+pe+Aeroportul+din+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604735&text=O+noua+lovitura+pentru+clanul+interlop+Tanase.+Politistii+l-au+saltat+direct+de+pe+Aeroportul+din+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Unul dintre membrii clanului interlop Tanase a fost saltat de politisti direct de pe Aeroportul din Iasi....</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/breaking-news-dna-cere-inchisoare-cu-executare-pentru-omul-care-ar-fi-intermediat-intalnirea-dintre-gheorghe-nichita-si-tiberiu-urdareanu-604732">BREAKING NEWS! DNA cere inchisoare cu EXECUTARE pentru omul care ar fi intermediat intalnirea dintre Gheorghe Nichita si Tiberiu Urdareanu</a>
                    <div class="meta">Acum 15 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/breaking-news-dna-cere-inchisoare-cu-executare-pentru-omul-care-ar-fi-intermediat-intalnirea-dintre-gheorghe-nichita-si-tiberiu-urdareanu-604732">
                                        <img alt="BREAKING NEWS! DNA cere inchisoare cu EXECUTARE pentru omul care ar fi intermediat intalnirea dintre Gheorghe Nichita si Tiberiu Urdareanu" src="https://cache.bzi.ro/cache/1/129/c240x200_image_2013_03_19_14449383_70_constantin_nita.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>603 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604732&t=BREAKING+NEWS%21+DNA+cere+inchisoare+cu+EXECUTARE+pentru+omul+care+ar+fi+intermediat+intalnirea+dintre+Gheorghe+Nichita+si+Tiberiu+Urdareanu"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604732&text=BREAKING+NEWS%21+DNA+cere+inchisoare+cu+EXECUTARE+pentru+omul+care+ar+fi+intermediat+intalnirea+dintre+Gheorghe+Nichita+si+Tiberiu+Urdareanu"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Procurorii DNA au cerut marti judecatorilor de la Inalta Curte de Casatie si Justitie condamnarea fostului...</p>
                    </div>
                  </div>
                </div>
                 	        <div class="ui more"><a title="Toate articolele din categoria Actualitate" href="https://www.bzi.ro/actualitate-s3">vezi aici toate stirile <i class="chevron circle right icon"></i></a></div>
		 
		    <div class="advertismentHP"></div>
		              </div>
                              
              
	         		 			<div style="width:580px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=580;google_ad_height=400;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>		 		 		 	         		   		   
	      <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria Local" href="https://www.bzi.ro/local-s14">Local</a></div>
              <div class="ui divided items mainColumn">
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/studentii-universitatii-tehnice-din-iasi-din-iasi-premiati-la-un-valoros-concurs-de-matematica-604669">Studentii Universitatii Tehnice din Iasi din Iasi, premiati la un valoros concurs de Matematica</a>
                    <div class="meta">8 Mai 2017</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/studentii-universitatii-tehnice-din-iasi-din-iasi-premiati-la-un-valoros-concurs-de-matematica-604669">
                                        <img alt="Studentii Universitatii Tehnice din Iasi din Iasi, premiati la un valoros concurs de Matematica" src="https://cache.bzi.ro/cache/1/128/c240x200_Studenti.JPG">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>605 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604669&t=Studentii+Universitatii+Tehnice+din+Iasi+din+Iasi%2C+premiati+la+un+valoros+concurs+de+Matematica"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604669&text=Studentii+Universitatii+Tehnice+din+Iasi+din+Iasi%2C+premiati+la+un+valoros+concurs+de+Matematica"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>"Universitatea Tehnica &bdquo;Gheorghe Asachi&rdquo; din Iasi (TUIASI) s-a clasat pe a doua pozitie intre...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/un-temut-membru-al-clanului-tanase-a-fost-arestat-politistii-l-au-incoltit-direct-pe-aeroportul-iasi-604812">Un temut membru al clanului Tanase a fost arestat! Politistii l-au incoltit direct pe Aeroportul Iasi</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/un-temut-membru-al-clanului-tanase-a-fost-arestat-politistii-l-au-incoltit-direct-pe-aeroportul-iasi-604812">
                                        <img alt="Un temut membru al clanului Tanase a fost arestat! Politistii l-au incoltit direct pe Aeroportul Iasi" src="https://cache.bzi.ro/cache/1/129/c240x200_arestat10.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>57 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604812&t=Un+temut+membru+al+clanului+Tanase+a+fost+arestat%21+Politistii+l-au+incoltit+direct+pe+Aeroportul+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604812&text=Un+temut+membru+al+clanului+Tanase+a+fost+arestat%21+Politistii+l-au+incoltit+direct+pe+Aeroportul+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Robert Tanase, membru al clanului Tanase a fost ieri prins pe Aeroportul Iasi. El era urmarit national si...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/au-fugit-din-tara-crezand-ca-vor-scapa-basma-curata-dar-au-fost-prinsi-acum-se-afla-dupa-gratii-604813">Au fugit din tara crezand ca vor scapa basma curata, dar au fost prinsi! Acum se afla dupa gratii</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/au-fugit-din-tara-crezand-ca-vor-scapa-basma-curata-dar-au-fost-prinsi-acum-se-afla-dupa-gratii-604813">
                                        <img alt="Au fugit din tara crezand ca vor scapa basma curata, dar au fost prinsi! Acum se afla dupa gratii" src="https://cache.bzi.ro/cache/1/129/c240x200_Inchisoare.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>42 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604813&t=Au+fugit+din+tara+crezand+ca+vor+scapa+basma+curata%2C+dar+au+fost+prinsi%21+Acum+se+afla+dupa+gratii"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604813&text=Au+fugit+din+tara+crezand+ca+vor+scapa+basma+curata%2C+dar+au+fost+prinsi%21+Acum+se+afla+dupa+gratii"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Politistii Biroului Urmariri Iasi au pus &icirc;n aplicare doua mandate de executare a pedepsei...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/controale-ample-in-randul-transportatorilor-publici-de-persoane-604814">Controale ample in randul transportatorilor publici de persoane</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/controale-ample-in-randul-transportatorilor-publici-de-persoane-604814">
                                        <img alt="Controale ample in randul transportatorilor publici de persoane" src="https://cache.bzi.ro/cache/1/129/c240x200_verificari_transportatori.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>42 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604814&t=Controale+ample+in+randul+transportatorilor+publici+de+persoane"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604814&text=Controale+ample+in+randul+transportatorilor+publici+de+persoane"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Politistii rutieri au actionat pentru verificarea transportului public de persoane, a transportului special...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/dosar-penal-pentru-un-sofer-prieten-bun-cu-alcoolul-604815">Dosar penal pentru un sofer prieten bun cu alcoolul</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/dosar-penal-pentru-un-sofer-prieten-bun-cu-alcoolul-604815">
                                        <img alt="Dosar penal pentru un sofer prieten bun cu alcoolul" src="https://cache.bzi.ro/cache/1/129/c240x200_sofer_baut.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>44 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604815&t=Dosar+penal+pentru+un+sofer+prieten+bun+cu+alcoolul"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604815&text=Dosar+penal+pentru+un+sofer+prieten+bun+cu+alcoolul"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Politistii din cadrul Biroului Rutier Iasi au depistat pe soseaua Bucium, din municipiul Iasi, o...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/a-refuzat-recoltarea-de-probe-biologice-si-s-a-ales-cu-un-dosar-penal-604816">A refuzat recoltarea de probe biologice si s-a ales cu un dosar penal</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/a-refuzat-recoltarea-de-probe-biologice-si-s-a-ales-cu-un-dosar-penal-604816">
                                        <img alt="A refuzat recoltarea de probe biologice si s-a ales cu un dosar penal" src="https://cache.bzi.ro/cache/1/129/c240x200_politia_3.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>45 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604816&t=A+refuzat+recoltarea+de+probe+biologice+si+s-a+ales+cu+un+dosar+penal"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604816&text=A+refuzat+recoltarea+de+probe+biologice+si+s-a+ales+cu+un+dosar+penal"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Politistii din cadrul Serviciului Rutier Iasi au depistat pe DJ 282C, pe raza comunei Tiganasi, o...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/se-pregateste-pentru-olimpiada-o-sportiva-din-iasi-medaliata-cu-bronz-la-cupa-europei-604841">Se pregateste pentru Olimpiada! O sportiva din Iasi, medaliata cu bronz la Cupa Europei! </a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/se-pregateste-pentru-olimpiada-o-sportiva-din-iasi-medaliata-cu-bronz-la-cupa-europei-604841">
                                        <img alt="Se pregateste pentru Olimpiada! O sportiva din Iasi, medaliata cu bronz la Cupa Europei! " src="https://cache.bzi.ro/cache/1/129/c240x200_Judo_Cosmina_Danila.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>47 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604841&t=Se+pregateste+pentru+Olimpiada%21+O+sportiva+din+Iasi%2C+medaliata+cu+bronz+la+Cupa+Europei%21+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604841&text=Se+pregateste+pentru+Olimpiada%21+O+sportiva+din+Iasi%2C+medaliata+cu+bronz+la+Cupa+Europei%21+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Sportul iesean continua sa obtina performante de exceptie, desi nu are parte de o finantare asa cum ar...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/betiv-din-ciurea-tras-pe-dreapta-de-politisti-individul-a-refuzat-recoltarea-probelor-biologice-604770">Betiv din Ciurea tras pe dreapta de politisti. Individul a refuzat recoltarea probelor biologice</a>
                    <div class="meta">Acum 11 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/betiv-din-ciurea-tras-pe-dreapta-de-politisti-individul-a-refuzat-recoltarea-probelor-biologice-604770">
                                        <img alt="Betiv din Ciurea tras pe dreapta de politisti. Individul a refuzat recoltarea probelor biologice" src="https://cache.bzi.ro/cache/1/129/c240x200_etilotest.JPG">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>338 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604770&t=Betiv+din+Ciurea+tras+pe+dreapta+de+politisti.+Individul+a+refuzat+recoltarea+probelor+biologice"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604770&text=Betiv+din+Ciurea+tras+pe+dreapta+de+politisti.+Individul+a+refuzat+recoltarea+probelor+biologice"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Un individ din Ciurea, care circula un drum judetean de pe raza comunei Tiganasi, a fost tras pe dreapta de...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/trei-talhari-din-baia-mare-au-fost-prinsi-la-iasi-infractorii-au-spart-6-locuinte-in-aceeasi-zi-604748">Trei talhari din Baia Mare au fost prinsi la Iasi. Infractorii au spart 6 locuinte in aceeasi zi</a>
                    <div class="meta">Acum 14 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/trei-talhari-din-baia-mare-au-fost-prinsi-la-iasi-infractorii-au-spart-6-locuinte-in-aceeasi-zi-604748">
                                        <img alt="Trei talhari din Baia Mare au fost prinsi la Iasi. Infractorii au spart 6 locuinte in aceeasi zi" src="https://cache.bzi.ro/cache/1/129/c240x200_BIJUTERII_SUSTRASE.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>489 vizite</span><span class="comment"><i class="comment icon"></i>1 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604748&t=Trei+talhari+din+Baia+Mare+au+fost+prinsi+la+Iasi.+Infractorii+au+spart+6+locuinte+in+aceeasi+zi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604748&text=Trei+talhari+din+Baia+Mare+au+fost+prinsi+la+Iasi.+Infractorii+au+spart+6+locuinte+in+aceeasi+zi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Politistii din Iasi si cei ai Directiei Operatiuni Speciale din cadrul Politiei Romane au depistat trei...</p>
                    </div>
                  </div>
                </div>
                 	        <div class="ui more"><a title="Toate articolele din categoria Local" href="https://www.bzi.ro/local-s14">vezi aici toate stirile <i class="chevron circle right icon"></i></a></div>
		 
		    <div class="advertismentHP"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/960" title="Cubic village" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/83581ff54ffc02e7fe47b01e2d7e70a1.gif" style="width:100%" alt=""></a></div></article></div></div>
		              </div>
                              
              
	          
		    		    <div class="advertismentHP"></div>
		    	      
	                      <div class="four wide column otherArticles">
		  <div class="ui horizontal divider"><span class="ui red header">Realitatea.net</span></div>
                  <div class="ui divided items mainColumn">
		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://www.realitatea.net/omenirea-ramane-fara-timp-pe-pamant-singurul-lucru-care-ne-mai-poate-salva_2061475.html">"Omenirea rămâne fără timp pe Pământ". Singurul lucru care ne mai poate salva</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://www.realitatea.net/omenirea-ramane-fara-timp-pe-pamant-singurul-lucru-care-ne-mai-poate-salva_2061475.html">
                      	                        	  <img alt="&quot;Omenirea rămâne fără timp pe Pământ&quot;. Singurul lucru care ne mai poate salva" src="https://cache.bzi.ro/cache/1/widgets/c240x200_c4dbd14791042a56d7b37355eada84ce.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://www.realitatea.net/un-avion-misterios-a-aterizat-in-sua-nimeni-nu-tie_2060996.html">Un avion misterios a aterizat în SUA. Nimeni nu știe de unde vine și care este scopul său</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://www.realitatea.net/un-avion-misterios-a-aterizat-in-sua-nimeni-nu-tie_2060996.html">
                      	                        	  <img alt="Un avion misterios a aterizat în SUA. Nimeni nu știe de unde vine și care este scopul său" src="https://cache.bzi.ro/cache/1/widgets/c240x200_fe39d9c0a33bfbe67c60e4e70d7a8ac3.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://www.realitatea.net/ce-se-intampla-de-fapt-cand-un-barbat-face-sex-cu-o-femeie-insarcinata-sigur-nu-stiai-asta_2060597.html">Ce se întâmplă, de fapt, când un bărbat face sex cu o femeie însărcinată! Sigur nu ştiai asta!</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://www.realitatea.net/ce-se-intampla-de-fapt-cand-un-barbat-face-sex-cu-o-femeie-insarcinata-sigur-nu-stiai-asta_2060597.html">
                      	                        	  <img alt="Ce se întâmplă, de fapt, când un bărbat face sex cu o femeie însărcinată! Sigur nu ştiai asta!" src="https://cache.bzi.ro/cache/1/widgets/c240x200_d776a60406091189b3247b6239ccd67d.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		  </div>
		</div>
	      		    <div class="advertismentHP"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/913" title="Ropharma" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/d10cbc6972f0cb9d78a5b43ecab24213.jpg" style="width:100%" alt=""></a></div></article></div></div>
		    	      
	                      <div class="four wide column otherArticles">
		  <div class="ui horizontal divider"><span class="ui red header">Spynews.ro</span></div>
                  <div class="ui divided items mainColumn">
		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://spynews.ro/monden/oana-zavoranu-negocieri-dure-pentru-vanzarea-cimitirului-cine-este-personajul-controversat-cu-care-vrea-sa-bata-palma-133328.html">Oana Zăvoranu, negocieri dure pentru vânzarea cimitirului! Cine este personajul controversat cu care vrea să bată palma</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://spynews.ro/monden/oana-zavoranu-negocieri-dure-pentru-vanzarea-cimitirului-cine-este-personajul-controversat-cu-care-vrea-sa-bata-palma-133328.html">
                      	                        	  <img alt="Oana Zăvoranu, negocieri dure pentru vânzarea cimitirului! Cine este personajul controversat cu care vrea să bată palma" src="https://cache.bzi.ro/cache/1/widgets/c240x200_c2e5b7ada3aa523f1293f7d0d8bf835e.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://spynews.ro/actualitate/cel-mai-folosit-produs-pentru-bebelusi-declarat-cancerigen-133310.html">Cel mai folosit produs pentru bebeluşi, declarat cancerigen! </a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://spynews.ro/actualitate/cel-mai-folosit-produs-pentru-bebelusi-declarat-cancerigen-133310.html">
                      	                        	  <img alt="Cel mai folosit produs pentru bebeluşi, declarat cancerigen! " src="https://cache.bzi.ro/cache/1/widgets/c240x200_68d3d337155b4bb4615a04d4d9a81f69.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://spynews.ro/actualitate/ce-il-asteapta-pe-pedofilul-de-la-vocea-romaniei-cand-iese-din-puscarie-133308.html">Ce îl aşteaptă pe pedofilul de la "Vocea României" când iese din puşcărie!</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://spynews.ro/actualitate/ce-il-asteapta-pe-pedofilul-de-la-vocea-romaniei-cand-iese-din-puscarie-133308.html">
                      	                        	  <img alt="Ce îl aşteaptă pe pedofilul de la &quot;Vocea României&quot; când iese din puşcărie!" src="https://cache.bzi.ro/cache/1/widgets/c240x200_613ae91eb08be4c5ad35eaab390561a9.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		  </div>
		</div>
	      		    <div class="advertismentHP"></div>
		    <div style="width:580px;margin:auto">

<script type="text/javascript">google_ad_client="ca-pub-1598486722538679";google_ad_slot="5379080472";google_ad_width=580;google_ad_height=400;</script>
<script type="text/javascript" src="//pagead2.googlesyndication.com/pagead/show_ads.js"></script>

</div>		    	      
	                      <div class="four wide column otherArticles">
		  <div class="ui horizontal divider"><span class="ui red header">Fanatik.ro</span></div>
                  <div class="ui divided items mainColumn">
		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://www.fanatik.ro/e-incredibil-cum-aparut-aceasta-blonda-ieri-bucuresti-america-e-la-moda-dar-romania-poate-fi-considerara-vulgaritate-937488">E incredibil cum a apărut această blondă ieri, în București! În America e la modă, dar în România poate fi considerară vulgaritate</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://www.fanatik.ro/e-incredibil-cum-aparut-aceasta-blonda-ieri-bucuresti-america-e-la-moda-dar-romania-poate-fi-considerara-vulgaritate-937488">
                      	                        	  <img alt="E incredibil cum a apărut această blondă ieri, în București! În America e la modă, dar în România poate fi considerară vulgaritate" src="https://cache.bzi.ro/cache/1/widgets/c240x200_8594c670f6c001a6c0d278bbec5f48c7.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://www.fanatik.ro/asta-se-intampla-cand-iti-cumperi-colanti-prea-mulati-ce-s-vazut-cand-andreea-marin-s-intors-cu-fata-937439">Asta se întâmplă când îți cumperi colanți prea mulați! Ce s-a văzut când Andreea Marin s-a întors cu fața</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://www.fanatik.ro/asta-se-intampla-cand-iti-cumperi-colanti-prea-mulati-ce-s-vazut-cand-andreea-marin-s-intors-cu-fata-937439">
                      	                        	  <img alt="Asta se întâmplă când îți cumperi colanți prea mulați! Ce s-a văzut când Andreea Marin s-a întors cu fața" src="https://cache.bzi.ro/cache/1/widgets/c240x200_2083367df03e2460e576bbc50c9539ef.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://www.fanatik.ro/transformarea-socanta-lui-arlechino-cum-arata-acum-si-ce-s-ales-de-idolul-copiilor-din-anii-90-937400">TRANSFORMAREA ȘOCANTĂ a lui Arlechino! Cum arată acum și ce s-a ales de idolul copiilor din anii ’90</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://www.fanatik.ro/transformarea-socanta-lui-arlechino-cum-arata-acum-si-ce-s-ales-de-idolul-copiilor-din-anii-90-937400">
                      	                        	  <img alt="TRANSFORMAREA ȘOCANTĂ a lui Arlechino! Cum arată acum și ce s-a ales de idolul copiilor din anii ’90" src="https://cache.bzi.ro/cache/1/widgets/c240x200_63a2c55722270c988ab79866274e5f0d.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		  </div>
		</div>
	      		    <div class="advertismentHP"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/767" title="MCM Center" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/061598828ab7a8ba9fe5142affb8cef7.gif" style="width:100%" alt=""></a></div></article></div></div>
	         		 		 		 	         		   		   
	      <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria Eveniment-Social" href="https://www.bzi.ro/eveniment-social-s4">Eveniment-Social</a></div>
              <div class="ui divided items mainColumn">
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/gabriela-szabo-aduce-la-iasi-cel-mai-important-maraton-caritabil-din-zona-moldovei-604705">Gabriela Szabo aduce la Iasi cel mai important maraton caritabil din zona Moldovei</a>
                    <div class="meta">Acum 19 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/gabriela-szabo-aduce-la-iasi-cel-mai-important-maraton-caritabil-din-zona-moldovei-604705">
                                        <img alt="Gabriela Szabo aduce la Iasi cel mai important maraton caritabil din zona Moldovei" src="https://cache.bzi.ro/cache/1/129/c240x200_mbh.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>2911 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604705&t=Gabriela+Szabo+aduce+la+Iasi+cel+mai+important+maraton+caritabil+din+zona+Moldovei"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604705&text=Gabriela+Szabo+aduce+la+Iasi+cel+mai+important+maraton+caritabil+din+zona+Moldovei"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Asociatia Blessing Hearts organizeaza singurul maraton caritabil din zona Moldovei pe data de 10 iunie 2017...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/bzi-angajeaza-reporteri-redactori-si-editori-online-553271">BZI angajeaza reporteri, redactori si editori online</a>
                    <div class="meta">8 Iulie 2016</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/bzi-angajeaza-reporteri-redactori-si-editori-online-553271">
                                        <img alt="BZI angajeaza reporteri, redactori si editori online" src="https://cache.bzi.ro/cache/1/130/c240x200_anunt_angajari-1.png">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>29592 vizite</span><span class="comment"><i class="comment icon"></i>8 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/553271&t=BZI+angajeaza+reporteri%2C+redactori+si+editori+online"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/553271&text=BZI+angajeaza+reporteri%2C+redactori+si+editori+online"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>BZI.ro face angajari. Esti in cautarea unui loc de munca? Vrei o noua provocare? Acum ai o ocazie unica....</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/manifestari-impresionante-in-centrul-iasului-armata-romana-a-defilat-in-fata-iesenilor-foto-604798">Manifestari impresionante in centrul Iasului. Armata Romana a defilat in fata iesenilor - FOTO</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/manifestari-impresionante-in-centrul-iasului-armata-romana-a-defilat-in-fata-iesenilor-foto-604798">
                                        <img alt="Manifestari impresionante in centrul Iasului. Armata Romana a defilat in fata iesenilor - FOTO" src="https://cache.bzi.ro/cache/1/129/c240x200_ziua_independentei_2_-1.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">FOTO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>38 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604798&t=Manifestari+impresionante+in+centrul+Iasului.+Armata+Romana+a+defilat+in+fata+iesenilor+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604798&text=Manifestari+impresionante+in+centrul+Iasului.+Armata+Romana+a+defilat+in+fata+iesenilor+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Cateva zeci de persoane au asistat ieri pe bulevardul Independentei, in zona Statuii Independentei, la...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/au-intrat-cu-buldozerul-intr-o-cladire-din-oras-in-interior-au-avut-loc-scene-oribile-imaginile-sunt-de-groaza-604799">Au intrat cu buldozerul intr-o cladire din oras. In interior au avut loc scene oribile. Imaginile sunt de groaza</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/au-intrat-cu-buldozerul-intr-o-cladire-din-oras-in-interior-au-avut-loc-scene-oribile-imaginile-sunt-de-groaza-604799">
                                        <img alt="Au intrat cu buldozerul intr-o cladire din oras. In interior au avut loc scene oribile. Imaginile sunt de groaza" src="https://cache.bzi.ro/cache/1/129/c240x200_demolare_imobil_pacurari_2_-1.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">FOTO, VIDEO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>46 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604799&t=Au+intrat+cu+buldozerul+intr-o+cladire+din+oras.+In+interior+au+avut+loc+scene+oribile.+Imaginile+sunt+de+groaza"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604799&text=Au+intrat+cu+buldozerul+intr-o+cladire+din+oras.+In+interior+au+avut+loc+scene+oribile.+Imaginile+sunt+de+groaza"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>&bull; Una dintre cele mai rau famate zone din Iasi va fi rasa de pe fata pamantului &bull; O cladire cu risc iminent...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/o-noua-sedinta-de-cj-alesii-vor-discuta-despre-drumurile-judetene-604800">O noua sedinta de CJ. Alesii vor discuta despre drumurile judetene</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/o-noua-sedinta-de-cj-alesii-vor-discuta-despre-drumurile-judetene-604800">
                                        <img alt="O noua sedinta de CJ. Alesii vor discuta despre drumurile judetene" src="https://cache.bzi.ro/cache/1/129/c240x200_cj_iasi_mai.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>31 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604800&t=O+noua+sedinta+de+CJ.+Alesii+vor+discuta+despre+drumurile+judetene"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604800&text=O+noua+sedinta+de+CJ.+Alesii+vor+discuta+despre+drumurile+judetene"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Plenul Consiliului Judetean Iasi se va reuni astazi intr-o noua sedinta extraordinara a institutiei. Pe...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/proiect-inedit-la-iasi-ia-romaneasca-va-fi-promovata-la-unesco-604803">Proiect inedit la Iasi. Ia romaneasca va fi promovata la UNESCO</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/proiect-inedit-la-iasi-ia-romaneasca-va-fi-promovata-la-unesco-604803">
                                        <img alt="Proiect inedit la Iasi. Ia romaneasca va fi promovata la UNESCO" src="https://cache.bzi.ro/cache/1/129/c240x200_tramvaiul_iei_9_-1.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>31 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604803&t=Proiect+inedit+la+Iasi.+Ia+romaneasca+va+fi+promovata+la+UNESCO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604803&text=Proiect+inedit+la+Iasi.+Ia+romaneasca+va+fi+promovata+la+UNESCO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Ieri, la Iasi, a fost lansat un mijloc de transport in comun inedit. Municipalitatea ieseana a lansat...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/primaria-vrea-sa-schimbe-fata-intersectiilor-din-oras-604805">Primaria vrea sa schimbe fata intersectiilor din oras</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/primaria-vrea-sa-schimbe-fata-intersectiilor-din-oras-604805">
                                        <img alt="Primaria vrea sa schimbe fata intersectiilor din oras" src="https://cache.bzi.ro/cache/1/129/c240x200_intersectie_tatarasi_sud_iasi.JPG">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>42 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604805&t=Primaria+vrea+sa+schimbe+fata+intersectiilor+din+oras"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604805&text=Primaria+vrea+sa+schimbe+fata+intersectiilor+din+oras"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>In perioada imediat urmatoare, in oras vor avea loc o serie de schimbari majore. Municipalitatea vrea sa...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/controale-drastice-pe-cursurile-de-apa-din-judet-sanctiuni-cu-nemiluita-in-primariile-iesene-604806">Controale drastice pe cursurile de apa din judet. Sanctiuni cu nemiluita in primariile iesene</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/controale-drastice-pe-cursurile-de-apa-din-judet-sanctiuni-cu-nemiluita-in-primariile-iesene-604806">
                                        <img alt="Controale drastice pe cursurile de apa din judet. Sanctiuni cu nemiluita in primariile iesene" src="https://cache.bzi.ro/cache/1/129/c240x200_prut.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>47 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604806&t=Controale+drastice+pe+cursurile+de+apa+din+judet.+Sanctiuni+cu+nemiluita+in+primariile+iesene"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604806&text=Controale+drastice+pe+cursurile+de+apa+din+judet.+Sanctiuni+cu+nemiluita+in+primariile+iesene"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>&bull; Autoritatile iesene au trecut la verificarea cursurilor de apa din judet &bull; Primariile care nu au trecut...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/firma-de-paza-a-unui-fost-deputat-de-iasi-vanduta-pe-bucati-la-pret-de-chilipir-604834">Firma de paza a unui fost deputat de Iasi, vanduta pe bucati la pret de chilipir</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/firma-de-paza-a-unui-fost-deputat-de-iasi-vanduta-pe-bucati-la-pret-de-chilipir-604834">
                                        <img alt="Firma de paza a unui fost deputat de Iasi, vanduta pe bucati la pret de chilipir" src="https://cache.bzi.ro/cache/1/129/c240x200_licitatie.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>54 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604834&t=Firma+de+paza+a+unui+fost+deputat+de+Iasi%2C+vanduta+pe+bucati+la+pret+de+chilipir"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604834&text=Firma+de+paza+a+unui+fost+deputat+de+Iasi%2C+vanduta+pe+bucati+la+pret+de+chilipir"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>&bull; Bunurile companiei Independent Guard Security Company, controlata de fostul deputat PSD Constantin...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/gravidele-nu-mai-pot-naste-sub-efectul-gazului-ilariant-casa-de-sanatate-nu-deconteaza-acest-produs-medical-604835">Gravidele nu mai pot naste sub efectul gazului ilariant. Casa de Sanatate nu deconteaza acest produs medical</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/gravidele-nu-mai-pot-naste-sub-efectul-gazului-ilariant-casa-de-sanatate-nu-deconteaza-acest-produs-medical-604835">
                                        <img alt="Gravidele nu mai pot naste sub efectul gazului ilariant. Casa de Sanatate nu deconteaza acest produs medical" src="https://cache.bzi.ro/cache/1/129/c240x200_gravida.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>41 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604835&t=Gravidele+nu+mai+pot+naste+sub+efectul+gazului+ilariant.+Casa+de+Sanatate+nu+deconteaza+acest+produs+medical"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604835&text=Gravidele+nu+mai+pot+naste+sub+efectul+gazului+ilariant.+Casa+de+Sanatate+nu+deconteaza+acest+produs+medical"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>In urma cu doi ani, la Maternitatea Elena Doamna din Iasi avea loc o premiera medicala. Conducerea unitatii...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/s-a-ajuns-pana-la-o-situatie-extrema-la-iasi-iata-cum-a-intervenit-un-personaj-cheie-din-institutia-publica-locala-cu-cei-mai-multi-angajati-604837">S-a AJUNS pana la o SITUATIE EXTREMA la Iasi! Iata CUM a intervenit un personaj-cheie din institutia publica locala cu cei mai multi angajati  </a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/s-a-ajuns-pana-la-o-situatie-extrema-la-iasi-iata-cum-a-intervenit-un-personaj-cheie-din-institutia-publica-locala-cu-cei-mai-multi-angajati-604837">
                                        <img alt="S-a AJUNS pana la o SITUATIE EXTREMA la Iasi! Iata CUM a intervenit un personaj-cheie din institutia publica locala cu cei mai multi angajati  " src="https://cache.bzi.ro/cache/1/129/c240x200_IASI1.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>39 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604837&t=S-a+AJUNS+pana+la+o+SITUATIE+EXTREMA+la+Iasi%21+Iata+CUM+a+intervenit+un+personaj-cheie+din+institutia+publica+locala+cu+cei+mai+multi+angajati++"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604837&text=S-a+AJUNS+pana+la+o+SITUATIE+EXTREMA+la+Iasi%21+Iata+CUM+a+intervenit+un+personaj-cheie+din+institutia+publica+locala+cu+cei+mai+multi+angajati++"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>&bull; Chiar daca NU s-a ajuns, INC&aring;, la situatia in care elevii sau liceenii, respectiv profesorii sa...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/premiera-pentru-invatamantul-academic-iesean-universitatea-tehnica-promotoare-a-antreprenoriatului-in-randul-studentilor-galerie-foto-video-604838">PREMIERA pentru invatamantul academic iesean! Universitatea Tehnica, promotoare a antreprenoriatului in randul studentilor - GALERIE FOTO, VIDEO </a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/premiera-pentru-invatamantul-academic-iesean-universitatea-tehnica-promotoare-a-antreprenoriatului-in-randul-studentilor-galerie-foto-video-604838">
                                        <img alt="PREMIERA pentru invatamantul academic iesean! Universitatea Tehnica, promotoare a antreprenoriatului in randul studentilor - GALERIE FOTO, VIDEO " src="https://cache.bzi.ro/cache/1/129/c240x200_spirit_antreprenorial_TUIASI_21_-1.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">FOTO, VIDEO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>41 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604838&t=PREMIERA+pentru+invatamantul+academic+iesean%21+Universitatea+Tehnica%2C+promotoare+a+antreprenoriatului+in+randul+studentilor+-+GALERIE+FOTO%2C+VIDEO+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604838&text=PREMIERA+pentru+invatamantul+academic+iesean%21+Universitatea+Tehnica%2C+promotoare+a+antreprenoriatului+in+randul+studentilor+-+GALERIE+FOTO%2C+VIDEO+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>&bull; Universitatea Tehnica Gheorghe Asachi din Iasi a organizat, in premiera pe plan local, evenimentul...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/au-fost-alese-cele-mai-bune-idei-ale-studentilor-universitatii-tehnice-pentru-revitalizarea-urbana-a-iasului-604840">Au fost alese cele mai bune idei ale studentilor Universitatii Tehnice pentru revitalizarea urbana a Iasului </a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/au-fost-alese-cele-mai-bune-idei-ale-studentilor-universitatii-tehnice-pentru-revitalizarea-urbana-a-iasului-604840">
                                        <img alt="Au fost alese cele mai bune idei ale studentilor Universitatii Tehnice pentru revitalizarea urbana a Iasului " src="https://cache.bzi.ro/cache/1/129/c240x200_Iasi_de_sus_primavara_blocuri_2.JPG">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>42 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604840&t=Au+fost+alese+cele+mai+bune+idei+ale+studentilor+Universitatii+Tehnice+pentru+revitalizarea+urbana+a+Iasului+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604840&text=Au+fost+alese+cele+mai+bune+idei+ale+studentilor+Universitatii+Tehnice+pentru+revitalizarea+urbana+a+Iasului+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Juriul competitiei de revitalizare urbana organizata de Fundatia Comunitara Iasi, alaturi de Universitatea...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/luna-aceasta-iasul-devine-pentru-al-ix-lea-an-consecutiv-capitala-inventicii-totul-in-cadrul-euroinvent-foto-604842">Luna aceasta, Iasul devine, pentru al IX-lea an consecutiv, capitala Inventicii. Totul in cadrul Euroinvent - FOTO</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/luna-aceasta-iasul-devine-pentru-al-ix-lea-an-consecutiv-capitala-inventicii-totul-in-cadrul-euroinvent-foto-604842">
                                        <img alt="Luna aceasta, Iasul devine, pentru al IX-lea an consecutiv, capitala Inventicii. Totul in cadrul Euroinvent - FOTO" src="https://cache.bzi.ro/cache/1/129/c240x200_10_Euroinvent_1.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">FOTO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>43 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604842&t=Luna+aceasta%2C+Iasul+devine%2C+pentru+al+IX-lea+an+consecutiv%2C+capitala+Inventicii.+Totul+in+cadrul+Euroinvent+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604842&text=Luna+aceasta%2C+Iasul+devine%2C+pentru+al+IX-lea+an+consecutiv%2C+capitala+Inventicii.+Totul+in+cadrul+Euroinvent+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>EUROINVENT, cel mai mare salon de inventii din Europa de Sud-Est va primi inventatori si cercetatori din...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/expozitia-stradala-palatul-unirii-cartier-regal-1917-1918-la-muzeul-unirii-din-iasi-604845">Expozitia stradala "Palatul Unirii - Cartier Regal «1917 – 1918», la Muzeul Unirii din Iasi </a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/expozitia-stradala-palatul-unirii-cartier-regal-1917-1918-la-muzeul-unirii-din-iasi-604845">
                                        <img alt="Expozitia stradala &quot;Palatul Unirii - Cartier Regal «1917 – 1918», la Muzeul Unirii din Iasi " src="https://cache.bzi.ro/cache/1/129/c240x200_muzeul_unirii_iasi_moldova_moldavia_romania_1.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>46 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604845&t=Expozitia+stradala+%22Palatul+Unirii+-+Cartier+Regal+%C2%AB1917+%E2%80%93+1918%C2%BB%2C+la+Muzeul+Unirii+din+Iasi+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604845&text=Expozitia+stradala+%22Palatul+Unirii+-+Cartier+Regal+%C2%AB1917+%E2%80%93+1918%C2%BB%2C+la+Muzeul+Unirii+din+Iasi+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Muzeul Unirii din cadrul Complexului Muzeal National Moldova (CMNM) Iasi va fi gazda unor momente speciale,...</p>
                    </div>
                  </div>
                </div>
                 	        <div class="ui more"><a title="Toate articolele din categoria Eveniment-Social" href="https://www.bzi.ro/eveniment-social-s4">vezi aici toate stirile <i class="chevron circle right icon"></i></a></div>
		 
		    <div class="advertismentHP"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/977" title="BMW APAN" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/9866a9970326e24f7e15031caa1c8ad5.png" style="width:100%" alt=""></a></div></article></div></div>
		              </div>
                              
              
	         		 		 		 	         		   		   
	      <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria Economic Local" href="https://www.bzi.ro/economic-local-s17">Economic Local</a></div>
              <div class="ui divided items mainColumn">
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/cubic-village-case-minimaliste-pentru-visuri-marete-596698">Cubic Village - case minimaliste pentru visuri marete!</a>
                    <div class="meta">9 Martie 2017</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/cubic-village-case-minimaliste-pentru-visuri-marete-596698">
                                        <img alt="Cubic Village - case minimaliste pentru visuri marete!" src="https://cache.bzi.ro/cache/1/68/c240x200_cubic_village_13_.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>7006 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/596698&t=Cubic+Village+-+case+minimaliste+pentru+visuri+marete%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/596698&text=Cubic+Village+-+case+minimaliste+pentru+visuri+marete%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Fiecare poveste de viata incepe cu confortul, caldura si siguranta de acasa. Misiunea care a dat nastere...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/iesenii-pot-calatori-cu-trenul-in-mai-multe-tari-ofertele-sunt-avantajoase-604827">Iesenii pot calatori cu trenul in mai multe tari. Ofertele sunt avantajoase</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/iesenii-pot-calatori-cu-trenul-in-mai-multe-tari-ofertele-sunt-avantajoase-604827">
                                        <img alt="Iesenii pot calatori cu trenul in mai multe tari. Ofertele sunt avantajoase" src="https://cache.bzi.ro/cache/1/129/c240x200_cfr11.png">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>53 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604827&t=Iesenii+pot+calatori+cu+trenul+in+mai+multe+tari.+Ofertele+sunt+avantajoase"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604827&text=Iesenii+pot+calatori+cu+trenul+in+mai+multe+tari.+Ofertele+sunt+avantajoase"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Iesenii pot calatori cu trenul catre mai multe tari. Au tren direct din Bucuresti si beneficiaza de oferte...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/a-inceput-campania-de-vaccinare-a-vulpilor-ce-trebuie-sa-faca-iesenii-604829">A inceput campania de vaccinare a vulpilor. Ce trebuie sa faca iesenii</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/a-inceput-campania-de-vaccinare-a-vulpilor-ce-trebuie-sa-faca-iesenii-604829">
                                        <img alt="A inceput campania de vaccinare a vulpilor. Ce trebuie sa faca iesenii" src="https://cache.bzi.ro/cache/1/129/c240x200_vulpe.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>42 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604829&t=A+inceput+campania+de+vaccinare+a+vulpilor.+Ce+trebuie+sa+faca+iesenii"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604829&text=A+inceput+campania+de+vaccinare+a+vulpilor.+Ce+trebuie+sa+faca+iesenii"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>De la inceputul acestei saptamani, a fost demarat programul strategic privind supravegherea, controlul si...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/mai-multe-deseuri-reciclabile-colectate-de-ieseni-604830">Mai multe deseuri reciclabile colectate de ieseni</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/mai-multe-deseuri-reciclabile-colectate-de-ieseni-604830">
                                        <img alt="Mai multe deseuri reciclabile colectate de ieseni" src="https://cache.bzi.ro/cache/1/129/c240x200_reciclare_sticla.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>44 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604830&t=Mai+multe+deseuri+reciclabile+colectate+de+ieseni"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604830&text=Mai+multe+deseuri+reciclabile+colectate+de+ieseni"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Pe parcursul ultimei saptamani, la nivelul municipiului Iasi au fost colectate nu mai putin de 13,3 tone de...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/atentie-furnizarea-apei-potabile-va-fi-ntrerupta-pe-mai-multe-strazi-din-iasi-604831">Atentie! Furnizarea apei potabile va fi întrerupta pe mai multe strazi din Iasi</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/atentie-furnizarea-apei-potabile-va-fi-ntrerupta-pe-mai-multe-strazi-din-iasi-604831">
                                        <img alt="Atentie! Furnizarea apei potabile va fi întrerupta pe mai multe strazi din Iasi" src="https://cache.bzi.ro/cache/1/129/c240x200_apa_calda_oprita.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>52 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604831&t=Atentie%21+Furnizarea+apei+potabile+va+fi+%C3%AEntrerupta+pe+mai+multe+strazi+din+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604831&text=Atentie%21+Furnizarea+apei+potabile+va+fi+%C3%AEntrerupta+pe+mai+multe+strazi+din+Iasi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>In perioada urmatoare, mai multe zone din Iasi vor ramane fara apa potabila din cauza unor lucrari. Astfel,...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/interes-foarte-mare-pentru-finantarea-de-activitati-neagricole-la-tara-604833">Interes foarte mare pentru finantarea de activitati neagricole la tara</a>
                    <div class="meta">Acum 31 minute</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/interes-foarte-mare-pentru-finantarea-de-activitati-neagricole-la-tara-604833">
                                        <img alt="Interes foarte mare pentru finantarea de activitati neagricole la tara" src="https://cache.bzi.ro/cache/1/129/c240x200_finanatare.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>42 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604833&t=Interes+foarte+mare+pentru+finantarea+de+activitati+neagricole+la+tara"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604833&text=Interes+foarte+mare+pentru+finantarea+de+activitati+neagricole+la+tara"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>&Icirc;n primele cinci zile ale sesiunii de primire a proiectelor pentru investitii agricole si neagricole,...</p>
                    </div>
                  </div>
                </div>
                 	        <div class="ui more"><a title="Toate articolele din categoria Economic Local" href="https://www.bzi.ro/economic-local-s17">vezi aici toate stirile <i class="chevron circle right icon"></i></a></div>
		 
		    <div class="advertismentHP"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/980" title="maraton blessing hearts" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/0c6e8f82b68e86b2149ba7ad720fb078.gif" style="width:100%" alt=""></a></div></article></div></div>
		              </div>
                              
              
	         		 		 		 	         		    	      
	                      <div class="four wide column otherArticles">
		  <div class="ui horizontal divider"><span class="ui red header">EVZ.ro</span></div>
                  <div class="ui divided items mainColumn">
		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://www.evz.ro/traditional-calusul-romanesc-kenya.html">VIDEO FABULOS! Dansul e Călușul românesc tradițional, dar e ceva ce NU AI MAI VĂZUT</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://www.evz.ro/traditional-calusul-romanesc-kenya.html">
                      	                        	  <img alt="VIDEO FABULOS! Dansul e Călușul românesc tradițional, dar e ceva ce NU AI MAI VĂZUT" src="https://cache.bzi.ro/cache/1/widgets/c240x200_65088b5ce5b4b00fac76dcd9fd3e0ff7.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://www.evz.ro/ce-a-facut-sotia-bunica-a-lui-macron-pentru-a-parea-atat-de-tanar.html">Ce a făcut soția-bunică a lui Macron pentru a părea atât de tânără și în formă. Un ziar celebru susține că toată fața fostei profesoare este ”ajustată”</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://www.evz.ro/ce-a-facut-sotia-bunica-a-lui-macron-pentru-a-parea-atat-de-tanar.html">
                      	                        	  <img alt="Ce a făcut soția-bunică a lui Macron pentru a părea atât de tânără și în formă. Un ziar celebru susține că toată fața fostei profesoare este ”ajustată”" src="https://cache.bzi.ro/cache/1/widgets/c240x200_76ad6390ff11a33e9458fb1a70a324e7.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		                        <div class="item noborders">
                      <div class="header h56"><a target="_blank" href="http://www.evz.ro/oras-atractie-internationala.html">Oraşul devenit ATRACŢIE INTERNAŢIONALĂ din GREȘEALĂ. Sute de turişti sosesc ZILNIC</a></div>
                      <div class="boximg">
                      	<a target="_blank" href="http://www.evz.ro/oras-atractie-internationala.html">
                      	                        	  <img alt="Oraşul devenit ATRACŢIE INTERNAŢIONALĂ din GREȘEALĂ. Sute de turişti sosesc ZILNIC" src="https://cache.bzi.ro/cache/1/widgets/c240x200_13b24637f9c15c0bcda01a81f0129504.jpg">
                      	                        	</a>
                      </div>
                    </div>
		    		  		  </div>
		</div>
	      		    <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria Bursa Barfelor" href="https://www.bzi.ro/bursa-barfelor-s16">Bursa Barfelor</a></div>
		    <div id="newsSlider" class="slider-pro">
		      <div class="sp-slides sp-href" data-href="https://www.bzi.ro/interes-foarte-mare-pentru-finantarea-de-activitati-neagricole-la-tara-604833">
		        		        <div class="sp-slide">
			  <a href="https://www.bzi.ro/vitele-de-la-cejeu-a-facut-maratoane-de-ziua-lui-604808">
			    			    <img alt="Vitele de la Cejeu a facut maratoane de ziua lui" src="https://cache.bzi.ro/cache/1/129/c530x250_s604x0_bursa_barfelor_800x450_14.jpg" class="sp-image">
			    			  </a>
			  <h5 data-position="bottomLeft" data-horizontal="10" data-vertical="25" data-show-transition="down" data-show-delay="500" data-hide-transition="up" class="sp-layer sp-black sp-padding">Vitele de la Cejeu a facut maratoane de ziua lui</h5>
		        </div>
		        		        <div class="sp-slide">
			  <a href="https://www.bzi.ro/orgii-la-csms-si-samapanii-prosecco-604809">
			    			    <img alt="Orgii la CSMS si samapanii Prosecco" src="https://cache.bzi.ro/cache/1/129/c530x250_s604x0_bursa_barfelor_800x450_14-1.jpg" class="sp-image">
			    			  </a>
			  <h5 data-position="bottomLeft" data-horizontal="10" data-vertical="25" data-show-transition="down" data-show-delay="500" data-hide-transition="up" class="sp-layer sp-black sp-padding">Orgii la CSMS si samapanii Prosecco</h5>
		        </div>
		        		        <div class="sp-slide">
			  <a href="https://www.bzi.ro/avem-un-drogangiu-la-umefeu-ce-a-facut-ma-sa-care-este-doftor-604810">
			    			    <img alt="Avem un drogangiu la Umefeu. Ce a facut ma-sa, care este doftor" src="https://cache.bzi.ro/cache/1/129/c530x250_s604x0_bursa_barfelor_800x450_14-2.jpg" class="sp-image">
			    			  </a>
			  <h5 data-position="bottomLeft" data-horizontal="10" data-vertical="25" data-show-transition="down" data-show-delay="500" data-hide-transition="up" class="sp-layer sp-black sp-padding">Avem un drogangiu la Umefeu. Ce a facut ma-sa, care este doftor</h5>
		        </div>
		        		        <div class="sp-slide">
			  <a href="https://www.bzi.ro/ce-i-mai-plac-casele-lu-domnul-director-604639">
			    			    <img alt="Ce-i mai plac casele lu domnul director" src="https://cache.bzi.ro/cache/1/128/c530x250_s604x0_bursa_barfelor_800x450_14.jpg" class="sp-image">
			    			  </a>
			  <h5 data-position="bottomLeft" data-horizontal="10" data-vertical="25" data-show-transition="down" data-show-delay="500" data-hide-transition="up" class="sp-layer sp-black sp-padding">Ce-i mai plac casele lu domnul director</h5>
		        </div>
		        		      </div>
		      <div class="sp-thumbnails">
		        		        <div data-href="https://www.bzi.ro/vitele-de-la-cejeu-a-facut-maratoane-de-ziua-lui-604808" class="sp-thumbnail sp-href">
			 <a href="https://www.bzi.ro/vitele-de-la-cejeu-a-facut-maratoane-de-ziua-lui-604808">
		          <div class="sp-thumbnail-image-container">
		          			          	<img src="https://cache.bzi.ro/cache/1/129/c100x80_s604x0_bursa_barfelor_800x450_14.jpg" class="sp-thumbnail-image">
		          			          </div>
		          <div class="sp-thumbnail-text">
		            <div class="sp-thumbnail-description">Vitele de la Cejeu a facut maratoane de ziua lui</div>
		          </div>
			 </a>
		        </div>
		        		        <div data-href="https://www.bzi.ro/orgii-la-csms-si-samapanii-prosecco-604809" class="sp-thumbnail sp-href">
			 <a href="https://www.bzi.ro/orgii-la-csms-si-samapanii-prosecco-604809">
		          <div class="sp-thumbnail-image-container">
		          			          	<img src="https://cache.bzi.ro/cache/1/129/c100x80_s604x0_bursa_barfelor_800x450_14-1.jpg" class="sp-thumbnail-image">
		          			          </div>
		          <div class="sp-thumbnail-text">
		            <div class="sp-thumbnail-description">Orgii la CSMS si samapanii Prosecco</div>
		          </div>
			 </a>
		        </div>
		        		        <div data-href="https://www.bzi.ro/avem-un-drogangiu-la-umefeu-ce-a-facut-ma-sa-care-este-doftor-604810" class="sp-thumbnail sp-href">
			 <a href="https://www.bzi.ro/avem-un-drogangiu-la-umefeu-ce-a-facut-ma-sa-care-este-doftor-604810">
		          <div class="sp-thumbnail-image-container">
		          			          	<img src="https://cache.bzi.ro/cache/1/129/c100x80_s604x0_bursa_barfelor_800x450_14-2.jpg" class="sp-thumbnail-image">
		          			          </div>
		          <div class="sp-thumbnail-text">
		            <div class="sp-thumbnail-description">Avem un drogangiu la Umefeu. Ce a facut ma-sa, care este doftor</div>
		          </div>
			 </a>
		        </div>
		        		        <div data-href="https://www.bzi.ro/ce-i-mai-plac-casele-lu-domnul-director-604639" class="sp-thumbnail sp-href">
			 <a href="https://www.bzi.ro/ce-i-mai-plac-casele-lu-domnul-director-604639">
		          <div class="sp-thumbnail-image-container">
		          			          	<img src="https://cache.bzi.ro/cache/1/128/c100x80_s604x0_bursa_barfelor_800x450_14.jpg" class="sp-thumbnail-image">
		          			          </div>
		          <div class="sp-thumbnail-text">
		            <div class="sp-thumbnail-description">Ce-i mai plac casele lu domnul director</div>
		          </div>
			 </a>
		        </div>
		        
		      </div>
		    </div>
		 
              
	         		 		 		 	         		   		   
	      <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria National" href="https://www.bzi.ro/national-s8">National</a></div>
              <div class="ui divided items mainColumn">
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/drama-unui-membru-a-trupei-divertis-de-noua-luni-de-zile-sta-pe-drumuri-604852">Drama unui membru a trupei Divertis! De noua luni de zile sta pe drumuri</a>
                    <div class="meta">Acum 4 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/drama-unui-membru-a-trupei-divertis-de-noua-luni-de-zile-sta-pe-drumuri-604852">
                                        <img alt="Drama unui membru a trupei Divertis! De noua luni de zile sta pe drumuri" src="https://cache.bzi.ro/cache/1/129/c240x200_Florin_Constantin.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>1008 vizite</span><span class="comment"><i class="comment icon"></i>1 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604852&t=Drama+unui+membru+a+trupei+Divertis%21+De+noua+luni+de+zile+sta+pe+drumuri"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604852&text=Drama+unui+membru+a+trupei+Divertis%21+De+noua+luni+de+zile+sta+pe+drumuri"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Este cunoscut din trupa Divertis si pentru umorul incontestabil, dar de noua luni de zile, Florin...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/teodor-melescanu-discutie-telefonica-cu-secretarul-de-stat-al-statelor-unite-rex-tillerson-604851">Teodor Melescanu, discutie telefonica cu secretarul de stat al Statelor Unite, Rex Tillerson</a>
                    <div class="meta">Acum 4 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/teodor-melescanu-discutie-telefonica-cu-secretarul-de-stat-al-statelor-unite-rex-tillerson-604851">
                                        <img alt="Teodor Melescanu, discutie telefonica cu secretarul de stat al Statelor Unite, Rex Tillerson" src="https://cache.bzi.ro/cache/1/129/c240x200_Teodor_Melescanu_si_Rex_Tillerson.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>97 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604851&t=Teodor+Melescanu%2C+discutie+telefonica+cu+secretarul+de+stat+al+Statelor+Unite%2C+Rex+Tillerson"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604851&text=Teodor+Melescanu%2C+discutie+telefonica+cu+secretarul+de+stat+al+Statelor+Unite%2C+Rex+Tillerson"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Ministrul Afacerilor Externe, Teodor Melescanu, a discutat astazi, la telefon, cu secretarul de stat al...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/adriana-saftoiu-atac-dur-la-adresa-lui-nicolae-bacalbasa-nicio-sedinta-nu-mai-poate-sa-aiba-loc-atat-timp-cat-604850">Adriana Saftoiu, atac DUR la adresa lui Nicolae Bacalbasa: "Nicio sedinta nu mai poate sa aiba loc atat timp cat..."</a>
                    <div class="meta">Acum 5 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/adriana-saftoiu-atac-dur-la-adresa-lui-nicolae-bacalbasa-nicio-sedinta-nu-mai-poate-sa-aiba-loc-atat-timp-cat-604850">
                                        <img alt="Adriana Saftoiu, atac DUR la adresa lui Nicolae Bacalbasa: &quot;Nicio sedinta nu mai poate sa aiba loc atat timp cat...&quot;" src="https://cache.bzi.ro/cache/1/129/c240x200_Adriana_Saftoiu.JPG">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>164 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604850&t=Adriana+Saftoiu%2C+atac+DUR+la+adresa+lui+Nicolae+Bacalbasa%3A+%22Nicio+sedinta+nu+mai+poate+sa+aiba+loc+atat+timp+cat...%22"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604850&text=Adriana+Saftoiu%2C+atac+DUR+la+adresa+lui+Nicolae+Bacalbasa%3A+%22Nicio+sedinta+nu+mai+poate+sa+aiba+loc+atat+timp+cat...%22"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Adriana Saftoiu, deputat PNL, a scris marti pe Facebook ca atat timp cat Nicolae Bacalbasa mai sta in...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/se-pregateste-o-modificare-uriasa-la-programul-rabla-604844">Se pregateste o modificare uriasa la „Programul Rabla”</a>
                    <div class="meta">Acum 6 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/se-pregateste-o-modificare-uriasa-la-programul-rabla-604844">
                                        <img alt="Se pregateste o modificare uriasa la „Programul Rabla”" src="https://cache.bzi.ro/cache/1/129/c240x200_Programul_rabla.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>905 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604844&t=Se+pregateste+o+modificare+uriasa+la+%E2%80%9EProgramul+Rabla%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604844&text=Se+pregateste+o+modificare+uriasa+la+%E2%80%9EProgramul+Rabla%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Am putea avea o Capitala ca in Vestul Europei, prietenoasa cu mersul pe bicicleta.&nbsp; Programul Rabla...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/plangerile-despre-fraudele-de-la-alegerile-din-2009-reverificate-de-procurori-604825">Plangerile despre fraudele de la alegerile din 2009, reverificate de procurori</a>
                    <div class="meta">Acum 7 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/plangerile-despre-fraudele-de-la-alegerile-din-2009-reverificate-de-procurori-604825">
                                        <img alt="Plangerile despre fraudele de la alegerile din 2009, reverificate de procurori" src="https://cache.bzi.ro/cache/1/129/c240x200_Documente.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>116 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604825&t=Plangerile+despre+fraudele+de+la+alegerile+din+2009%2C+reverificate+de+procurori"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604825&text=Plangerile+despre+fraudele+de+la+alegerile+din+2009%2C+reverificate+de+procurori"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Parchetul Curtii de Apel a trimis mai multe documente la Parchetul General in dosarul alegerilor...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/cutremur-in-aceasta-seara-in-romania-ce-magnitudine-a-avut-604823">CUTREMUR in aceasta seara in Romania! Ce magnitudine a avut</a>
                    <div class="meta">Acum 7 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/cutremur-in-aceasta-seara-in-romania-ce-magnitudine-a-avut-604823">
                                        <img alt="CUTREMUR in aceasta seara in Romania! Ce magnitudine a avut" src="https://cache.bzi.ro/cache/1/129/c240x200_Cutremur-2.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>2456 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604823&t=CUTREMUR+in+aceasta+seara+in+Romania%21+Ce+magnitudine+a+avut"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604823&text=CUTREMUR+in+aceasta+seara+in+Romania%21+Ce+magnitudine+a+avut"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Un cutremur cu magnitudinea de 3,4 grade pe scara Richter s-a produs marti seara in judetul Buzau, la o...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/victor-ponta-atac-la-guvernul-grindeanu-aspect-penibil-pentru-romania-europeana-604820">Victor Ponta, atac la Guvernul Grindeanu: „Aspect penibil pentru Romania europeana!”</a>
                    <div class="meta">Acum 7 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/victor-ponta-atac-la-guvernul-grindeanu-aspect-penibil-pentru-romania-europeana-604820">
                                        <img alt="Victor Ponta, atac la Guvernul Grindeanu: „Aspect penibil pentru Romania europeana!”" src="https://cache.bzi.ro/cache/1/129/c240x200_Victor_Ponta-4.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>191 vizite</span><span class="comment"><i class="comment icon"></i>1 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604820&t=Victor+Ponta%2C+atac+la+Guvernul+Grindeanu%3A+%E2%80%9EAspect+penibil+pentru+Romania+europeana%21%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604820&text=Victor+Ponta%2C+atac+la+Guvernul+Grindeanu%3A+%E2%80%9EAspect+penibil+pentru+Romania+europeana%21%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Victor Ponta atrage atentia asupra unui aspect care face Romania de ras.&nbsp; &bdquo;Maine soseste in...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/gabriela-firea-spitalul-metropolitan-este-necesar-unitatile-medicale-din-bucuresti-si-ilfov-sunt-suprasolicitate-604818">Gabriela Firea: "Spitalul metropolitan este NECESAR. Unitatile medicale din Bucuresti si Ilfov sunt suprasolicitate"</a>
                    <div class="meta">Acum 8 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/gabriela-firea-spitalul-metropolitan-este-necesar-unitatile-medicale-din-bucuresti-si-ilfov-sunt-suprasolicitate-604818">
                                        <img alt="Gabriela Firea: &quot;Spitalul metropolitan este NECESAR. Unitatile medicale din Bucuresti si Ilfov sunt suprasolicitate&quot;" src="https://cache.bzi.ro/cache/1/129/c240x200_Gabriela_Firea.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>120 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604818&t=Gabriela+Firea%3A+%22Spitalul+metropolitan+este+NECESAR.+Unitatile+medicale+din+Bucuresti+si+Ilfov+sunt+suprasolicitate%22"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604818&text=Gabriela+Firea%3A+%22Spitalul+metropolitan+este+NECESAR.+Unitatile+medicale+din+Bucuresti+si+Ilfov+sunt+suprasolicitate%22"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Primaria Capitalei si autoritatile din judetul Ilfov vor finanta construirea unui spital metropolitan cu...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/un-deputat-pnl-a-intrat-in-greva-japoneza-din-toamna-ameninta-cu-greva-foamei-604804">Un deputat PNL a intrat in greva japoneza. Din toamna, ameninta cu greva foamei</a>
                    <div class="meta">Acum 8 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/un-deputat-pnl-a-intrat-in-greva-japoneza-din-toamna-ameninta-cu-greva-foamei-604804">
                                        <img alt="Un deputat PNL a intrat in greva japoneza. Din toamna, ameninta cu greva foamei" src="https://cache.bzi.ro/cache/1/129/c240x200_Florin_Roman.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>190 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604804&t=Un+deputat+PNL+a+intrat+in+greva+japoneza.+Din+toamna%2C+ameninta+cu+greva+foamei"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604804&text=Un+deputat+PNL+a+intrat+in+greva+japoneza.+Din+toamna%2C+ameninta+cu+greva+foamei"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Deputatul PNL Florin Roman a intrat, de marti, in greva japoneza, urmand sa poarte o banderola alba pe brat...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/anunt-important-pentru-soferi-maine-nu-vor-putea-604802">Anunt IMPORTANT pentru soferi! Maine nu vor putea...</a>
                    <div class="meta">Acum 8 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/anunt-important-pentru-soferi-maine-nu-vor-putea-604802">
                                        <img alt="Anunt IMPORTANT pentru soferi! Maine nu vor putea..." src="https://cache.bzi.ro/cache/1/129/c240x200_Rovigneta.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>1683 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604802&t=Anunt+IMPORTANT+pentru+soferi%21+Maine+nu+vor+putea..."><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604802&text=Anunt+IMPORTANT+pentru+soferi%21+Maine+nu+vor+putea..."><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Soferii nu vor putea sa achite maine rovigneta online. Compania Nationala de Administrare a Infrastructurii...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/a-murit-electrocutata-in-timp-ce-curata-frigiderul-sase-copii-au-ramas-fara-mama-604797">A murit electrocutata in timp ce curata frigiderul. Sase copii au ramas fara mama</a>
                    <div class="meta">Acum 9 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/a-murit-electrocutata-in-timp-ce-curata-frigiderul-sase-copii-au-ramas-fara-mama-604797">
                                        <img alt="A murit electrocutata in timp ce curata frigiderul. Sase copii au ramas fara mama" src="https://cache.bzi.ro/cache/1/129/c240x200_Ambulanta.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>5383 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604797&t=A+murit+electrocutata+in+timp+ce+curata+frigiderul.+Sase+copii+au+ramas+fara+mama"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604797&text=A+murit+electrocutata+in+timp+ce+curata+frigiderul.+Sase+copii+au+ramas+fara+mama"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Un copilas de doar patru ani si ceilalti cinci frati ai sai din judetul Bacau au ramas orfani, dupa ce mama...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/papa-francisc-invita-oamenii-de-stiinta-la-vatican-big-bang-ul-si-evolutia-sunt-adevarate-604786">Papa Francisc invita oamenii de stiinta la Vatican. "Big Bang-ul si evolutia sunt adevarate"</a>
                    <div class="meta">Acum 9 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/papa-francisc-invita-oamenii-de-stiinta-la-vatican-big-bang-ul-si-evolutia-sunt-adevarate-604786">
                                        <img alt="Papa Francisc invita oamenii de stiinta la Vatican. &quot;Big Bang-ul si evolutia sunt adevarate&quot;" src="https://cache.bzi.ro/cache/1/129/c240x200_Papa_Francisc.jpeg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>548 vizite</span><span class="comment"><i class="comment icon"></i>1 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604786&t=Papa+Francisc+invita+oamenii+de+stiinta+la+Vatican.+%22Big+Bang-ul+si+evolutia+sunt+adevarate%22"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604786&text=Papa+Francisc+invita+oamenii+de+stiinta+la+Vatican.+%22Big+Bang-ul+si+evolutia+sunt+adevarate%22"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Vaticanul a invitat oameni de stiinta si cosmologi renumiti sa incerce sa inteleaga Big Bang-ul. Expertii...</p>
                    </div>
                  </div>
                </div>
                 	        <div class="ui more"><a title="Toate articolele din categoria National" href="https://www.bzi.ro/national-s8">vezi aici toate stirile <i class="chevron circle right icon"></i></a></div>
		 
		    <div class="advertismentHP"></div>
		              </div>
                              
              
	         		 		 		 	         		   		   
	      <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria Magazin" href="https://www.bzi.ro/magazin-s12">Magazin</a></div>
              <div class="ui divided items mainColumn">
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/noile-reguli-pentru-obtinerea-carnetului-de-soferi-604283">Noile reguli pentru obtinerea carnetului de soferi</a>
                    <div class="meta">5 Mai 2017</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/noile-reguli-pentru-obtinerea-carnetului-de-soferi-604283">
                                        <img alt="Noile reguli pentru obtinerea carnetului de soferi" src="https://cache.bzi.ro/cache/1/125/c240x200_Scoala_de_soferi_iasi_ford_fiesta_2.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>2388 vizite</span><span class="comment"><i class="comment icon"></i>4 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604283&t=Noile+reguli+pentru+obtinerea+carnetului+de+soferi"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604283&text=Noile+reguli+pentru+obtinerea+carnetului+de+soferi"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Romania se afla pe primul loc in UE in ceea ce priveste numarul de morti&nbsp;provenite din accidente...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/mama-denisei-manelista-nu-mai-are-liniste-se-roaga-zi-si-noapte-la-dumnezeu-sa-i-salveze-fata-cata-durere-isi-dorea-sa-o-vada-maritata-si-acum-603576">Mama Denisei Manelista nu mai are liniste! Se roaga zi si noapte la Dumnezeu sa-i salveze fata! Cata durere! Isi dorea sa o vada maritata si acum.. </a>
                    <div class="meta">29 Aprilie 2017</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/mama-denisei-manelista-nu-mai-are-liniste-se-roaga-zi-si-noapte-la-dumnezeu-sa-i-salveze-fata-cata-durere-isi-dorea-sa-o-vada-maritata-si-acum-603576">
                                        <img alt="Mama Denisei Manelista nu mai are liniste! Se roaga zi si noapte la Dumnezeu sa-i salveze fata! Cata durere! Isi dorea sa o vada maritata si acum.. " src="https://cache.bzi.ro/cache/1/119/c240x200_denisa-1.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>4029 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/603576&t=Mama+Denisei+Manelista+nu+mai+are+liniste%21+Se+roaga+zi+si+noapte+la+Dumnezeu+sa-i+salveze+fata%21+Cata+durere%21+Isi+dorea+sa+o+vada+maritata+si+acum..+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/603576&text=Mama+Denisei+Manelista+nu+mai+are+liniste%21+Se+roaga+zi+si+noapte+la+Dumnezeu+sa-i+salveze+fata%21+Cata+durere%21+Isi+dorea+sa+o+vada+maritata+si+acum..+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Denisa Manelista este grav bolnava, iar admiratorii ei sunt mai ingrijorati ca niciodata, mai ales ca...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/mamma-mia-te-surprinde-603256">Mamma Mia te surprinde!</a>
                    <div class="meta">27 Aprilie 2017</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/mamma-mia-te-surprinde-603256">
                                        <img alt="Mamma Mia te surprinde!" src="https://cache.bzi.ro/cache/1/128/c240x200_mammamia.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>502 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/603256&t=Mamma+Mia+te+surprinde%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/603256&text=Mamma+Mia+te+surprinde%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Ne place sa va surprindem mereu, de aceea va oferim cadou un &bdquo;bulgaras dulce&rdquo; la orice comanda...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/parfumuri-must-have-in-primavara-2017-602504">Parfumuri must-have in primavara 2017</a>
                    <div class="meta">21 Aprilie 2017</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/parfumuri-must-have-in-primavara-2017-602504">
                                        <img alt="Parfumuri must-have in primavara 2017" src="https://cache.bzi.ro/cache/1/111/c240x200_gentlemen_only_absolute.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>1947 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/602504&t=Parfumuri+must-have+in+primavara+2017"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/602504&text=Parfumuri+must-have+in+primavara+2017"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Primavara ne bate la usa si, o data cu ea, si noile arome! Construite in&nbsp;jurul unui buchet de acorduri...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/oricand-ai-pofta-de-ceva-gustos-alege-prima-food-acum-e-non-stop-574920">Oricand ai pofta de ceva gustos, alege PRIMA FOOD! Acum e NON-STOP</a>
                    <div class="meta">6 Octombrie 2016</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/oricand-ai-pofta-de-ceva-gustos-alege-prima-food-acum-e-non-stop-574920">
                                        <img alt="Oricand ai pofta de ceva gustos, alege PRIMA FOOD! Acum e NON-STOP" src="https://cache.bzi.ro/cache/1/280/c240x200_Prima_Food_1_.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">GALERIE FOTO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>7563 vizite</span><span class="comment"><i class="comment icon"></i>2 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/574920&t=Oricand+ai+pofta+de+ceva+gustos%2C+alege+PRIMA+FOOD%21+Acum+e+NON-STOP"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/574920&text=Oricand+ai+pofta+de+ceva+gustos%2C+alege+PRIMA+FOOD%21+Acum+e+NON-STOP"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Cu siguranta nu ati putea rezista unei&nbsp;pizza fierbinte, proaspat scoasa din&nbsp;cuptor,...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/apartamente-de-lux-la-iasi-in-regim-hotelier-care-satisfac-toate-asteptarile-foto-531001">Apartamente de lux la Iasi, in regim hotelier, care satisfac toate asteptarile - FOTO</a>
                    <div class="meta">8 Iulie 2016</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/apartamente-de-lux-la-iasi-in-regim-hotelier-care-satisfac-toate-asteptarile-foto-531001">
                                        <img alt="Apartamente de lux la Iasi, in regim hotelier, care satisfac toate asteptarile - FOTO" src="https://cache.bzi.ro/cache/1/12/c240x200_568.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">GALERIE FOTO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>49399 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/531001&t=Apartamente+de+lux+la+Iasi%2C+in+regim+hotelier%2C+care+satisfac+toate+asteptarile+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/531001&text=Apartamente+de+lux+la+Iasi%2C+in+regim+hotelier%2C+care+satisfac+toate+asteptarile+-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Un important dezvoltator imobiliar aduce pe piata ieseana alternativa la serviciile hoteliere care ne dau...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/cea-mai-simpla-reteta-de-prajitura-pentru-sf-constantin-si-elena-nu-se-coace-604853">Cea mai simpla reteta de prajitura, pentru "Sf. Constantin si Elena". Nu se coace</a>
                    <div class="meta">Acum 4 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/cea-mai-simpla-reteta-de-prajitura-pentru-sf-constantin-si-elena-nu-se-coace-604853">
                                        <img alt="Cea mai simpla reteta de prajitura, pentru &quot;Sf. Constantin si Elena&quot;. Nu se coace" src="https://cache.bzi.ro/cache/1/129/c240x200_Prajitura.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>90 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604853&t=Cea+mai+simpla+reteta+de+prajitura%2C+pentru+%22Sf.+Constantin+si+Elena%22.+Nu+se+coace"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604853&text=Cea+mai+simpla+reteta+de+prajitura%2C+pentru+%22Sf.+Constantin+si+Elena%22.+Nu+se+coace"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Ingrediente:Primul strat:150 gr unt100 gr zahar1 lingura cacao1/2 pachet praf de copt250 gr faina1-2...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/cele-mai-mari-mituri-despre-cancer-604849">Cele mai mari mituri despre cancer</a>
                    <div class="meta">Acum 5 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/cele-mai-mari-mituri-despre-cancer-604849">
                                        <img alt="Cele mai mari mituri despre cancer" src="https://cache.bzi.ro/cache/1/129/c240x200_Cancer-1.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>158 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604849&t=Cele+mai+mari+mituri+despre+cancer"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604849&text=Cele+mai+mari+mituri+despre+cancer"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Cancerul este o afectiune terifianta. Insa in ciuda tuturor campaniilor publice de sanatate legate de...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/o-zone-s-a-reunit-arsenie-dan-balan-si-radu-sirbu-au-cantat-din-nou-impreuna-dupa-mai-bine-de-10-ani-604848">O-Zone s-a reunit! Arsenie, Dan Balan si Radu Sirbu au cantat din nou impreuna dupa mai bine de 10 ani!</a>
                    <div class="meta">Acum 5 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/o-zone-s-a-reunit-arsenie-dan-balan-si-radu-sirbu-au-cantat-din-nou-impreuna-dupa-mai-bine-de-10-ani-604848">
                                        <img alt="O-Zone s-a reunit! Arsenie, Dan Balan si Radu Sirbu au cantat din nou impreuna dupa mai bine de 10 ani!" src="https://cache.bzi.ro/cache/1/129/c240x200_O_Zone.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>146 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604848&t=O-Zone+s-a+reunit%21+Arsenie%2C+Dan+Balan+si+Radu+Sirbu+au+cantat+din+nou+impreuna+dupa+mai+bine+de+10+ani%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604848&text=O-Zone+s-a+reunit%21+Arsenie%2C+Dan+Balan+si+Radu+Sirbu+au+cantat+din+nou+impreuna+dupa+mai+bine+de+10+ani%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Concertul din Piata Constitutiei, organizat cu ocazia Zilei Europei, a oferit o mega-reunire! Trupa O-Zone,...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/8-motive-sa-invidiezi-sistemul-de-invatamant-japonez-604847">8 motive sa invidiezi sistemul de invatamant japonez</a>
                    <div class="meta">Acum 5 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/8-motive-sa-invidiezi-sistemul-de-invatamant-japonez-604847">
                                        <img alt="8 motive sa invidiezi sistemul de invatamant japonez" src="https://cache.bzi.ro/cache/1/129/c240x200_Elevi_Japonia.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>211 vizite</span><span class="comment"><i class="comment icon"></i>2 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604847&t=8+motive+sa+invidiezi+sistemul+de+invatamant+japonez"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604847&text=8+motive+sa+invidiezi+sistemul+de+invatamant+japonez"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Japonezii sunt renumiti nu doar pentru sanatatea lor, ci si pentru politete si inteligenta. Analizand...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/s-a-aflat-monica-gabor-ceruta-in-casatorie-de-mr-pink-604846">S-a aflat! Monica Gabor, ceruta in casatorie de Mr. Pink!</a>
                    <div class="meta">Acum 5 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/s-a-aflat-monica-gabor-ceruta-in-casatorie-de-mr-pink-604846">
                                        <img alt="S-a aflat! Monica Gabor, ceruta in casatorie de Mr. Pink!" src="https://cache.bzi.ro/cache/1/129/c240x200_Monica_Gabor_si_Mr.Pink_.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>533 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604846&t=S-a+aflat%21+Monica+Gabor%2C+ceruta+in+casatorie+de+Mr.+Pink%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604846&text=S-a+aflat%21+Monica+Gabor%2C+ceruta+in+casatorie+de+Mr.+Pink%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Monica Gabor a fost ceruta in casatorie de Mr. Pink, insa a lasat sa fie facut totul public abia dupa ce a...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/ana-mocanu-de-urgenta-la-spital-ce-a-patit-vedeta-604832">Ana Mocanu, de URGENTA la spital! Ce a patit vedeta</a>
                    <div class="meta">Acum 6 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/ana-mocanu-de-urgenta-la-spital-ce-a-patit-vedeta-604832">
                                        <img alt="Ana Mocanu, de URGENTA la spital! Ce a patit vedeta" src="https://cache.bzi.ro/cache/1/129/c240x200_Ana_Mocanu.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>1114 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604832&t=Ana+Mocanu%2C+de+URGENTA+la+spital%21+Ce+a+patit+vedeta"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604832&text=Ana+Mocanu%2C+de+URGENTA+la+spital%21+Ce+a+patit+vedeta"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Ana Mocanu are probleme. Fosta asistenta TV a avut parte de un accident domestic in urma caruia s-a ales cu...</p>
                    </div>
                  </div>
                </div>
                 	        <div class="ui more"><a title="Toate articolele din categoria Magazin" href="https://www.bzi.ro/magazin-s12">vezi aici toate stirile <i class="chevron circle right icon"></i></a></div>
		 
		    <div class="advertismentHP"></div>
		              </div>
                              
              
	         		 		 			<div style="width:750px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzi_main_750x200 -->
<ins class="adsbygoogle" style="display:inline-block;width:750px;height:200px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="2069038546"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div>		 		 	         		   		   
	      <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria International" href="https://www.bzi.ro/international-s9">International</a></div>
              <div class="ui divided items mainColumn">
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/alerta-in-statele-unite-un-tunel-in-care-se-aflau-materiale-radioactive-s-a-prabusit-604836">Alerta in Statele Unite! Un tunel in care se aflau materiale radioactive s-a prabusit</a>
                    <div class="meta">Acum 6 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/alerta-in-statele-unite-un-tunel-in-care-se-aflau-materiale-radioactive-s-a-prabusit-604836">
                                        <img alt="Alerta in Statele Unite! Un tunel in care se aflau materiale radioactive s-a prabusit" src="https://cache.bzi.ro/cache/1/129/c240x200_Radioactiv.png">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>176 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604836&t=Alerta+in+Statele+Unite%21+Un+tunel+in+care+se+aflau+materiale+radioactive+s-a+prabusit"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604836&text=Alerta+in+Statele+Unite%21+Un+tunel+in+care+se+aflau+materiale+radioactive+s-a+prabusit"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Sute de muncitori au fost fortati sa se adaposteasca, dupa prabusirea unui tunel la o fosta instalatie de...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/prima-reactie-a-lui-emmanuel-macron-cu-privire-la-varsta-sotiei-sale-cu-25-de-ani-mai-mare-decat-el-604811">Prima reactie a lui Emmanuel Macron cu privire la varsta sotiei sale, cu 25 de ani mai mare decat el</a>
                    <div class="meta">Acum 8 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/prima-reactie-a-lui-emmanuel-macron-cu-privire-la-varsta-sotiei-sale-cu-25-de-ani-mai-mare-decat-el-604811">
                                        <img alt="Prima reactie a lui Emmanuel Macron cu privire la varsta sotiei sale, cu 25 de ani mai mare decat el" src="https://cache.bzi.ro/cache/1/129/c240x200_Emmanuel_si_Brigitte_Macron2.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>2156 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604811&t=Prima+reactie+a+lui+Emmanuel+Macron+cu+privire+la+varsta+sotiei+sale%2C+cu+25+de+ani+mai+mare+decat+el"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604811&text=Prima+reactie+a+lui+Emmanuel+Macron+cu+privire+la+varsta+sotiei+sale%2C+cu+25+de+ani+mai+mare+decat+el"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Emmanuel Macron, noul presedinte al Frantei, sustine ca misoginismul si homofobia sunt de vina pentru...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/cutremur-puternic-in-republica-vanuatu-ce-magnitudine-a-avut-604785">Cutremur PUTERNIC in Republica Vanuatu. Ce magnitudine a avut</a>
                    <div class="meta">Acum 9 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/cutremur-puternic-in-republica-vanuatu-ce-magnitudine-a-avut-604785">
                                        <img alt="Cutremur PUTERNIC in Republica Vanuatu. Ce magnitudine a avut" src="https://cache.bzi.ro/cache/1/129/c240x200_Cutremur-1.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>2906 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604785&t=Cutremur+PUTERNIC+in+Republica+Vanuatu.+Ce+magnitudine+a+avut"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604785&text=Cutremur+PUTERNIC+in+Republica+Vanuatu.+Ce+magnitudine+a+avut"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Un cutremur puternic cu o magnitudine de 6,8 a zguduit, marti, Republica Vanuatu, situata pe o insula din...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/cel-putin-12-morti-si-30-de-raniti-intr-o-explozie-produsa-la-un-depozit-de-artificii-604783">Cel putin 12 morti si 30 de raniti intr-o explozie produsa la un depozit de artificii</a>
                    <div class="meta">Acum 10 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/cel-putin-12-morti-si-30-de-raniti-intr-o-explozie-produsa-la-un-depozit-de-artificii-604783">
                                        <img alt="Cel putin 12 morti si 30 de raniti intr-o explozie produsa la un depozit de artificii" src="https://cache.bzi.ro/cache/1/129/c240x200_Explozie_depozit_artificii.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>511 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604783&t=Cel+putin+12+morti+si+30+de+raniti+intr-o+explozie+produsa+la+un+depozit+de+artificii"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604783&text=Cel+putin+12+morti+si+30+de+raniti+intr-o+explozie+produsa+la+un+depozit+de+artificii"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Cel putin 12 persoane si-au pierdut viata, intre care cinci copii, si alte 30 au fost ranite intr-o...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/un-roman-a-fost-condamnat-la-inchisoare-pe-viata-in-cambodgia-ce-acuzatii-i-se-aduc-604759">Un roman a fost condamnat la inchisoare pe VIATA in Cambodgia! Ce acuzatii i se aduc</a>
                    <div class="meta">Acum 12 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/un-roman-a-fost-condamnat-la-inchisoare-pe-viata-in-cambodgia-ce-acuzatii-i-se-aduc-604759">
                                        <img alt="Un roman a fost condamnat la inchisoare pe VIATA in Cambodgia! Ce acuzatii i se aduc" src="https://cache.bzi.ro/cache/1/129/c240x200_media_149432944339958100.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>505 vizite</span><span class="comment"><i class="comment icon"></i>1 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604759&t=Un+roman+a+fost+condamnat+la+inchisoare+pe+VIATA+in+Cambodgia%21+Ce+acuzatii+i+se+aduc"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604759&text=Un+roman+a+fost+condamnat+la+inchisoare+pe+VIATA+in+Cambodgia%21+Ce+acuzatii+i+se+aduc"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Un cetatean roman a fost condamnat marti de un tribunal din Cambodgia la inchisoare pe viata pentru trafic...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/senzational-momentul-in-care-trupa-o-zone-concerteaza-in-republica-moldova-foto-video-604752">SENZATIONAL! Momentul in care trupa O-zone concerteaza in Republica Moldova - FOTO, VIDEO</a>
                    <div class="meta">Acum 13 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/senzational-momentul-in-care-trupa-o-zone-concerteaza-in-republica-moldova-foto-video-604752">
                                        <img alt="SENZATIONAL! Momentul in care trupa O-zone concerteaza in Republica Moldova - FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/129/c240x200_4245111_1_.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">FOTO, VIDEO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>295 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604752&t=SENZATIONAL%21+Momentul+in+care+trupa+O-zone+concerteaza+in+Republica+Moldova+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604752&text=SENZATIONAL%21+Momentul+in+care+trupa+O-zone+concerteaza+in+Republica+Moldova+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Dupa ce Dan Balan, Arsenie Todiras si Radu Sarbu au anuntat ca vor canta in vechea componenta O-Zone la...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/explozii-puternice-intr-un-mall-din-thailanda-zeci-de-oameni-au-fost-raniti-foto-video-604743">EXPLOZII puternice intr-un mall din Thailanda. ZECI de oameni au fost raniti - FOTO, VIDEO</a>
                    <div class="meta">Acum 14 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/explozii-puternice-intr-un-mall-din-thailanda-zeci-de-oameni-au-fost-raniti-foto-video-604743">
                                        <img alt="EXPLOZII puternice intr-un mall din Thailanda. ZECI de oameni au fost raniti - FOTO, VIDEO" src="https://cache.bzi.ro/cache/1/129/c240x200_explozie3.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">FOTO, VIDEO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>211 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604743&t=EXPLOZII+puternice+intr-un+mall+din+Thailanda.+ZECI+de+oameni+au+fost+raniti+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604743&text=EXPLOZII+puternice+intr-un+mall+din+Thailanda.+ZECI+de+oameni+au+fost+raniti+-+FOTO%2C+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Cel putin 20 de persoane au fost ranite dupa doua explozii consecutive petrecute in parcarea unui centru...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/igor-dodon-nu-a-sarbatorit-in-republica-moldova-ziua-europei-alaturi-de-vladimir-putin-in-piata-rosie-din-moscova-video-604741">Igor Dodon NU a sarbatorit in Republica Moldova, Ziua Europei! Alaturi de Vladimir Putin in Piata Rosie din Moscova - VIDEO</a>
                    <div class="meta">Acum 15 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/igor-dodon-nu-a-sarbatorit-in-republica-moldova-ziua-europei-alaturi-de-vladimir-putin-in-piata-rosie-din-moscova-video-604741">
                                        <img alt="Igor Dodon NU a sarbatorit in Republica Moldova, Ziua Europei! Alaturi de Vladimir Putin in Piata Rosie din Moscova - VIDEO" src="https://cache.bzi.ro/cache/1/129/c240x200_18446559_10154608674345872_1099380129084197152_n.jpg">
                    		    <div class="ui bottom left attached red label" style="bottom:4px">VIDEO</div>		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>343 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604741&t=Igor+Dodon+NU+a+sarbatorit+in+Republica+Moldova%2C+Ziua+Europei%21+Alaturi+de+Vladimir+Putin+in+Piata+Rosie+din+Moscova+-+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604741&text=Igor+Dodon+NU+a+sarbatorit+in+Republica+Moldova%2C+Ziua+Europei%21+Alaturi+de+Vladimir+Putin+in+Piata+Rosie+din+Moscova+-+VIDEO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Presedintele Republicii Moldova, Igor Dodon, a participat marti alaturi de presedintele rus Vladimir Putin...</p>
                    </div>
                  </div>
                </div>
                                <div class="item">
                  <div class="header"><a href="https://www.bzi.ro/declaratie-incredibila-facuta-de-donald-trump-ne-am-nascut-cu-o-cantitate-finita-de-energie-604715">Declaratie INCREDIBILA facuta de Donald Trump: "Ne-am nascut cu o cantitate FINITA de energie"</a>
                    <div class="meta">Acum 17 ore</div>
                  </div>
                  <div class="image">
                    <a href="https://www.bzi.ro/declaratie-incredibila-facuta-de-donald-trump-ne-am-nascut-cu-o-cantitate-finita-de-energie-604715">
                                        <img alt="Declaratie INCREDIBILA facuta de Donald Trump: &quot;Ne-am nascut cu o cantitate FINITA de energie&quot;" src="https://cache.bzi.ro/cache/1/129/c240x200_trump_84506800.jpg">
                    		    		    </a>
                  </div>
                  <div class="content">
                    <div class="extra">
			<span class="users"><i class="users icon"></i>637 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604715&t=Declaratie+INCREDIBILA+facuta+de+Donald+Trump%3A+%22Ne-am+nascut+cu+o+cantitate+FINITA+de+energie%22"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604715&text=Declaratie+INCREDIBILA+facuta+de+Donald+Trump%3A+%22Ne-am+nascut+cu+o+cantitate+FINITA+de+energie%22"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		    </div>
                    <div class="description">
                      <p>Donald Trump a spus si a facut multe lucruri care au uimit de-a lungul timpului, dar ultima revelatie se...</p>
                    </div>
                  </div>
                </div>
                 	        <div class="ui more"><a title="Toate articolele din categoria International" href="https://www.bzi.ro/international-s9">vezi aici toate stirile <i class="chevron circle right icon"></i></a></div>
		 
		    <div class="advertismentHP"></div>
		              </div>
                              
              
	         		 		 		 	         		   		                 <div class="ui twelve column grid">
                <div class="twelve wide column">
		  <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria Sport" href="https://www.bzi.ro/sport-s10">Sport</a></div>
                  <div class="ui divided items">
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/video-gol-superb-marcat-de-kluivert-jr-ajax-si-feyenoord-se-bat-pentru-titlu-in-ultima-etapa-604787">
                      	                        	  <img alt="VIDEO! Gol superb marcat de Kluivert Jr! Ajax si Feyenoord se bat pentru titlu in ultima etapa! " src="https://cache.bzi.ro/cache/1/129/c176x146_sport1.jpg">
                      	                        	</a>
			                      </div>
                      <div class="content"><a href="https://www.bzi.ro/video-gol-superb-marcat-de-kluivert-jr-ajax-si-feyenoord-se-bat-pentru-titlu-in-ultima-etapa-604787" class="header">VIDEO! Gol superb marcat de Kluivert Jr! Ajax si Feyenoord se bat pentru titlu in ultima etapa! </a>
                        <div class="meta">Acum 31 minute</div>
                        <div class="description">
                          <p>La 18 ani, baiatul lui&nbsp;Patrick Kluivert&nbsp;e titular de baza in echipa lui&nbsp;Ajax.&nbsp;Kluivert Jr&nbsp;a deschis scorul cu un sut superb, din afara careului, in...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>41 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604787&t=VIDEO%21+Gol+superb+marcat+de+Kluivert+Jr%21+Ajax+si+Feyenoord+se+bat+pentru+titlu+in+ultima+etapa%21+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604787&text=VIDEO%21+Gol+superb+marcat+de+Kluivert+Jr%21+Ajax+si+Feyenoord+se+bat+pentru+titlu+in+ultima+etapa%21+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/video-scene-incredibile-ce-s-a-intamplat-cand-pique-a-aparut-la-turneul-de-tenis-de-la-madrid-604788">
                      	                        	  <img alt="VIDEO! Scene INCREDIBILE! Ce s-a intamplat cand Pique a aparut la turneul de tenis de la Madrid!" src="https://cache.bzi.ro/cache/1/129/c176x146_sport2.jpg">
                      	                        	</a>
			                      </div>
                      <div class="content"><a href="https://www.bzi.ro/video-scene-incredibile-ce-s-a-intamplat-cand-pique-a-aparut-la-turneul-de-tenis-de-la-madrid-604788" class="header">VIDEO! Scene INCREDIBILE! Ce s-a intamplat cand Pique a aparut la turneul de tenis de la Madrid!</a>
                        <div class="meta">Acum 31 minute</div>
                        <div class="description">
                          <p>Pique a mers la&nbsp;Madrid Open&nbsp;sa vada meciul de&nbsp;tenis&nbsp;dintre&nbsp;David Ferrer&nbsp;si&nbsp;Mikhail Kukushkin. Catalanul nu este printre cei mai apreciate...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>34 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604788&t=VIDEO%21+Scene+INCREDIBILE%21+Ce+s-a+intamplat+cand+Pique+a+aparut+la+turneul+de+tenis+de+la+Madrid%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604788&text=VIDEO%21+Scene+INCREDIBILE%21+Ce+s-a+intamplat+cand+Pique+a+aparut+la+turneul+de+tenis+de+la+Madrid%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/soarta-lui-mircea-lucescu-pecetluita-un-fost-elev-de-al-sau-e-printre-posibilii-nlocuitori-604789">
                      	                        	  <img alt="Soarta lui Mircea Lucescu, pecetluita! Un fost elev de-al sau e printre posibilii înlocuitori" src="https://cache.bzi.ro/cache/1/129/c176x146_lucescu.jpg">
                      	                        	</a>
			                      </div>
                      <div class="content"><a href="https://www.bzi.ro/soarta-lui-mircea-lucescu-pecetluita-un-fost-elev-de-al-sau-e-printre-posibilii-nlocuitori-604789" class="header">Soarta lui Mircea Lucescu, pecetluita! Un fost elev de-al sau e printre posibilii înlocuitori</a>
                        <div class="meta">Acum 31 minute</div>
                        <div class="description">
                          <p>Zenit St. Petersburg a ratat titlul &icirc;n Rusia din punct de vedere matematic, cu trei etape &icirc;nainte de finalul sezonului, iar soarta lui Mircea Lucescu pare sa fie...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>41 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604789&t=Soarta+lui+Mircea+Lucescu%2C+pecetluita%21+Un+fost+elev+de-al+sau+e+printre+posibilii+%C3%AEnlocuitori"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604789&text=Soarta+lui+Mircea+Lucescu%2C+pecetluita%21+Un+fost+elev+de-al+sau+e+printre+posibilii+%C3%AEnlocuitori"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/iesenii-se-revolta-impotriva-lpf-si-noi-suntem-n-liga-i-nu-doar-echipele-din-play-off-604790">
                      	                        	  <img alt="Iesenii se revolta impotriva LPF: &quot;Si noi suntem în Liga I, nu doar echipele din play-off&quot;" src="https://cache.bzi.ro/cache/1/129/c176x146__eugen_neagoe_noul_antrenor_al_echipei_csm_poli_iasi.jpg">
                      	                        	</a>
			                      </div>
                      <div class="content"><a href="https://www.bzi.ro/iesenii-se-revolta-impotriva-lpf-si-noi-suntem-n-liga-i-nu-doar-echipele-din-play-off-604790" class="header">Iesenii se revolta impotriva LPF: "Si noi suntem în Liga I, nu doar echipele din play-off"</a>
                        <div class="meta">Acum 31 minute</div>
                        <div class="description">
                          <p>Dupa victoria cu Pandurii Targu Jiu, antrenorul CSM Politehnica Iasi, Eugen Neagoe a sustinut ideea colegului de la Botosani, Leo Grozavu, care afirmase ca echipele din play-out...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>48 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604790&t=Iesenii+se+revolta+impotriva+LPF%3A+%22Si+noi+suntem+%C3%AEn+Liga+I%2C+nu+doar+echipele+din+play-off%22"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604790&text=Iesenii+se+revolta+impotriva+LPF%3A+%22Si+noi+suntem+%C3%AEn+Liga+I%2C+nu+doar+echipele+din+play-off%22"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/presiune-pe-cristina-neagu-si-pe-viitoarele-sale-colege-de-la-csm-care-este-obiectivul-impus-604791">
                      	                        	  <img alt="Presiune pe Cristina Neagu si pe viitoarele sale colege de la CSM! Care este obiectivul impus" src="https://cache.bzi.ro/cache/1/129/c176x146_csm_bucuresti_timeout.jpg">
                      	                        	</a>
			                      </div>
                      <div class="content"><a href="https://www.bzi.ro/presiune-pe-cristina-neagu-si-pe-viitoarele-sale-colege-de-la-csm-care-este-obiectivul-impus-604791" class="header">Presiune pe Cristina Neagu si pe viitoarele sale colege de la CSM! Care este obiectivul impus</a>
                        <div class="meta">Acum 31 minute</div>
                        <div class="description">
                          <p>CSM Bucuresti a c&acirc;stigat medaliile de bronz &icirc;n Final Four-ul de la Budapesta, de la finalul saptam&acirc;nii trecute, dupa ce a &icirc;nvins-o &icirc;n finala mica...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>34 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604791&t=Presiune+pe+Cristina+Neagu+si+pe+viitoarele+sale+colege+de+la+CSM%21+Care+este+obiectivul+impus"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604791&text=Presiune+pe+Cristina+Neagu+si+pe+viitoarele+sale+colege+de+la+CSM%21+Care+este+obiectivul+impus"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/final-incendiar-in-liga-i-trei-finale-o-singura-campioana-viitorul-e-favorita-604792">
                      	                        	  <img alt="" src="https://cache.bzi.ro/cache/1/defaults/c176x146_default.jpg">
                      	                        	</a>
			                      </div>
                      <div class="content"><a href="https://www.bzi.ro/final-incendiar-in-liga-i-trei-finale-o-singura-campioana-viitorul-e-favorita-604792" class="header">Final INCENDIAR in Liga I! Trei finale, o singura campioana! Viitorul e favorita</a>
                        <div class="meta">Acum 31 minute</div>
                        <div class="description">
                          <p>Rezultatele din penultima etapa a play-off-ului nu au lamurit absolut nimic &icirc;n legatura cu echipa care va c&acirc;stiga titlul de campioana. Dimpotriva, au mutat...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>36 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604792&t=Final+INCENDIAR+in+Liga+I%21+Trei+finale%2C+o+singura+campioana%21+Viitorul+e+favorita"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604792&text=Final+INCENDIAR+in+Liga+I%21+Trei+finale%2C+o+singura+campioana%21+Viitorul+e+favorita"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/inca-o-performanta-extraordinara-cristina-neagu-si-carmen-martin-n-echipa-ideala-a-ligii-campionilor-604794">
                      	                        	  <img alt="Inca o performanta extraordinara! Cristina Neagu si Carmen Martin, în echipa ideala a Ligii Campionilor! " src="https://cache.bzi.ro/cache/1/129/c176x146_cristina_neagu.jpg">
                      	                        	</a>
			                      </div>
                      <div class="content"><a href="https://www.bzi.ro/inca-o-performanta-extraordinara-cristina-neagu-si-carmen-martin-n-echipa-ideala-a-ligii-campionilor-604794" class="header">Inca o performanta extraordinara! Cristina Neagu si Carmen Martin, în echipa ideala a Ligii Campionilor! </a>
                        <div class="meta">Acum 31 minute</div>
                        <div class="description">
                          <p>Cristina Neagu (Buducnost Podgorica), cea mai buna handbalista a lumii &icirc;n 2016, si Carmen Martin (CSM Bucuresti) au fost votate &icirc;n echipa ideala a Ligii Campionilor...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>45 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604794&t=Inca+o+performanta+extraordinara%21+Cristina+Neagu+si+Carmen+Martin%2C+%C3%AEn+echipa+ideala+a+Ligii+Campionilor%21+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604794&text=Inca+o+performanta+extraordinara%21+Cristina+Neagu+si+Carmen+Martin%2C+%C3%AEn+echipa+ideala+a+Ligii+Campionilor%21+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/karateka-ieseni-au-facut-spectacol-la-finala-campionatului-national-primii-practicanti-au-fost-premiati-foto-604796">
                      	                        	  <img alt="Karateka ieseni au facut spectacol la finala Campionatului National! Primii practicanti au fost premiati  - FOTO" src="https://cache.bzi.ro/cache/1/129/c176x146_premiere_karate_BUN1.jpg">
                      	                        	</a>
			<div class="ui bottom left attached red label">FOTO</div>                      </div>
                      <div class="content"><a href="https://www.bzi.ro/karateka-ieseni-au-facut-spectacol-la-finala-campionatului-national-primii-practicanti-au-fost-premiati-foto-604796" class="header">Karateka ieseni au facut spectacol la finala Campionatului National! Primii practicanti au fost premiati  - FOTO</a>
                        <div class="meta">Acum 31 minute</div>
                        <div class="description">
                          <p>Sala Polivalenta din Iasi a gazduit a 26-a editie a finalei Campionatului National de Karate Traditional-Fudokan, competitie organizata &icirc;n acest an de clubul ENPI. 350 de...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>40 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604796&t=Karateka+ieseni+au+facut+spectacol+la+finala+Campionatului+National%21+Primii+practicanti+au+fost+premiati++-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604796&text=Karateka+ieseni+au+facut+spectacol+la+finala+Campionatului+National%21+Primii+practicanti+au+fost+premiati++-+FOTO"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/juventus-e-in-finala-victorie-tur-retur-pentru-echipa-lui-allegri-in-fata-lui-as-monaco-604854">
                      	                        	  <img alt="Juventus e in finala! Victorie tur-retur pentru echipa lui Allegri, in fata lui AS Monaco" src="https://cache.bzi.ro/cache/1/129/c176x146_Juventus_vs_AS_Monaco.jpg">
                      	                        	</a>
			                      </div>
                      <div class="content"><a href="https://www.bzi.ro/juventus-e-in-finala-victorie-tur-retur-pentru-echipa-lui-allegri-in-fata-lui-as-monaco-604854" class="header">Juventus e in finala! Victorie tur-retur pentru echipa lui Allegri, in fata lui AS Monaco</a>
                        <div class="meta">Acum 4 ore</div>
                        <div class="description">
                          <p>AS Monaco nu a reusit minunea pe Juventus Stadium, iar "Batrana Doamna" este prima echipa calificata in finala acestui sezon, dupa 2-1 pe teren propriu si 2-0 in meciul jucat la...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>75 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604854&t=Juventus+e+in+finala%21+Victorie+tur-retur+pentru+echipa+lui+Allegri%2C+in+fata+lui+AS+Monaco"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604854&text=Juventus+e+in+finala%21+Victorie+tur-retur+pentru+echipa+lui+Allegri%2C+in+fata+lui+AS+Monaco"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                                        <div class="item">
                      <div class="image">
                      	<a href="https://www.bzi.ro/super-video-arestat-chiar-in-timpul-meciului-moment-incredibil-petrecut-un-brazilia-ce-acuzatii-i-se-aduc-fotbalistului-604621">
                      	                        	  <img alt="SUPER VIDEO! Arestat chiar in timpul meciului! Moment incredibil petrecut un Brazilia: ce acuzatii i se aduc fotbalistului" src="https://cache.bzi.ro/cache/1/128/c176x146_sport1-1.jpg">
                      	                        	</a>
			                      </div>
                      <div class="content"><a href="https://www.bzi.ro/super-video-arestat-chiar-in-timpul-meciului-moment-incredibil-petrecut-un-brazilia-ce-acuzatii-i-se-aduc-fotbalistului-604621" class="header">SUPER VIDEO! Arestat chiar in timpul meciului! Moment incredibil petrecut un Brazilia: ce acuzatii i se aduc fotbalistului</a>
                        <div class="meta">9 Mai 2017</div>
                        <div class="description">
                          <p>Un&nbsp;fotbalist&nbsp;brazilian dintr-o liga regionala a fost retinut de&nbsp;politisti&nbsp;chiar in timpul unui&nbsp;meci. Acesta este acuzat ca a sechestrat o persoana, in...</p>
                        </div>
                        <div class="extra">
		          <span class="users"><i class="users icon"></i>207 vizite</span><span class="comment"><i class="comment icon"></i>0 comentarii</span>
 			  <div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604621&t=SUPER+VIDEO%21+Arestat+chiar+in+timpul+meciului%21+Moment+incredibil+petrecut+un+Brazilia%3A+ce+acuzatii+i+se+aduc+fotbalistului"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604621&text=SUPER+VIDEO%21+Arestat+chiar+in+timpul+meciului%21+Moment+incredibil+petrecut+un+Brazilia%3A+ce+acuzatii+i+se+aduc+fotbalistului"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			  </div>
                        </div>
                      </div>
                    </div>
                      	            <div class="ui more"><a title="Toate articolele din categoria Sport" href="https://www.bzi.ro/sport-s10">vezi aici toate stirile <i class="chevron circle right icon"></i></a></div>
                  </div>
                </div>
		                 
              
	         		 		 		 	         		   		                   <div class="four wide column otherArticles">
		  <div class="ui horizontal divider"><a class="ui red header" title="Toate articolele din categoria Epigrama zilei" href="https://www.bzi.ro/epigrama-zilei-s13">Epigrama zilei</a></div>
                  <div class="ui divided items">
                                        <div class="item">
                      <div class="content"><a href="https://www.bzi.ro/iubirea-604780" class="header">IUBIREA </a>
                        <div class="date">Acum 31 minute</div>
                      </div>
                      <div class="image">
                      	<a href="https://www.bzi.ro/iubirea-604780">
                      	                        	  <img alt="IUBIREA " src="https://cache.bzi.ro/cache/1/129/c176x146_epigrama_zilei_2.jpg">
                      	                        	</a>
			                      </div>
                      <div class="extra">
			<span class="users"><i class="users icon"></i>34 vizite</span><span class="comment"><i class="comment icon"></i>0 com</span>
 			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604780&t=IUBIREA+"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604780&text=IUBIREA+"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		      </div>
                    </div>
                                        <div class="item">
                      <div class="content"><a href="https://www.bzi.ro/bancul-zilei-dialog-intre-doua-blonde-in-sfarsit-fata-mi-a-trecut-l-am-uitat-complet-nu-ma-mai-gandesc-deloc-la-el-604781" class="header">BANCUL ZILEI: Dialog intre doua blonde: "- In sfarsit, fata, mi-a trecut ! L-am uitat complet, nu ma mai gandesc deloc la el!"</a>
                        <div class="date">Acum 31 minute</div>
                      </div>
                      <div class="image">
                      	<a href="https://www.bzi.ro/bancul-zilei-dialog-intre-doua-blonde-in-sfarsit-fata-mi-a-trecut-l-am-uitat-complet-nu-ma-mai-gandesc-deloc-la-el-604781">
                      	                        	  <img alt="BANCUL ZILEI: Dialog intre doua blonde: &quot;- In sfarsit, fata, mi-a trecut ! L-am uitat complet, nu ma mai gandesc deloc la el!&quot;" src="https://cache.bzi.ro/cache/1/129/c176x146_s604x0_banc1.jpg">
                      	                        	</a>
			                      </div>
                      <div class="extra">
			<span class="users"><i class="users icon"></i>38 vizite</span><span class="comment"><i class="comment icon"></i>0 com</span>
 			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604781&t=BANCUL+ZILEI%3A+Dialog+intre+doua+blonde%3A+%22-+In+sfarsit%2C+fata%2C+mi-a+trecut+%21+L-am+uitat+complet%2C+nu+ma+mai+gandesc+deloc+la+el%21%22"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604781&text=BANCUL+ZILEI%3A+Dialog+intre+doua+blonde%3A+%22-+In+sfarsit%2C+fata%2C+mi-a+trecut+%21+L-am+uitat+complet%2C+nu+ma+mai+gandesc+deloc+la+el%21%22"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		      </div>
                    </div>
                                        <div class="item">
                      <div class="content"><a href="https://www.bzi.ro/banc-bula-se-duce-dupa-ore-la-invatatoare-care-e-era-o-tipa-bine-rau-604782" class="header">BANC: Bula se duce, dupa ore, la invatatoare, care e era o tipa bine rau</a>
                        <div class="date">Acum 31 minute</div>
                      </div>
                      <div class="image">
                      	<a href="https://www.bzi.ro/banc-bula-se-duce-dupa-ore-la-invatatoare-care-e-era-o-tipa-bine-rau-604782">
                      	                        	  <img alt="BANC: Bula se duce, dupa ore, la invatatoare, care e era o tipa bine rau" src="https://cache.bzi.ro/cache/1/129/c176x146_s604x0_BULA2.jpg">
                      	                        	</a>
			                      </div>
                      <div class="extra">
			<span class="users"><i class="users icon"></i>34 vizite</span><span class="comment"><i class="comment icon"></i>0 com</span>
 			<div class="sharer">
				<a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604782&t=BANC%3A+Bula+se+duce%2C+dupa+ore%2C+la+invatatoare%2C+care+e+era+o+tipa+bine+rau"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				<a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604782&text=BANC%3A+Bula+se+duce%2C+dupa+ore%2C+la+invatatoare%2C+care+e+era+o+tipa+bine+rau"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
			</div>
		      </div>
                    </div>
                      	            <div class="ui more"><a title="Toate articolele din categoria Epigrama zilei" href="https://www.bzi.ro/epigrama-zilei-s13">vezi aici toate stirile <i class="chevron circle right icon"></i></a></div>
                  </div>
                </div>
	      </div>
		                 
              		<div class="advertismentHP"></div>
		   	    <div class="ui horizontal divider"><a class="ui red header" href="http://anunturi.bzi.ro" target="_blank">Mica publicitate</div>
	    <div class="ui divided items mainColumn" style="margin-top:10px">
		
						    <div class="item">
			<div class="header" style="min-height:38px;height:38px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-sudori-si-lacatusi-a7717">ANGAJARE SUDORI SI LACATUSI</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:4px;right:0px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-sudori-si-lacatusi-a7717">
			     
			    <img style="width:240px" alt="" src="https://cache.bzi.ro/cache/16/81/c176x146_angajare-sudori-si-lacatusi_1490187305.jpg">
			    			  </a>
			</div>
		    </div>
								    <div class="item">
			<div class="header" style="min-height:38px;height:38px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/pierdere-certificat-constatator-a7083">PIERDERE CERTIFICAT CONSTATATOR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:4px;right:0px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/pierdere-certificat-constatator-a7083">
			     
			    <img style="width:240px" alt="" src="https://cache.bzi.ro/cache/16/61/c176x146_pierdere-certificat-constatator_1488445347.jpg">
			    			  </a>
			</div>
		    </div>
								    <div class="item">
			<div class="header" style="min-height:38px;height:38px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a8418">CONDOLEANTE</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:4px;right:0px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/condoleante-a8418">
			     
			    <img style="width:240px" alt="" src="https://cache.bzi.ro/cache/16/103/c176x146_condoleante_1492071047.jpg">
			    			  </a>
			</div>
		    </div>
								    <div class="item">
			<div class="header" style="min-height:38px;height:38px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajare-sofer-a7026">ANGAJARE SOFER</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:4px;right:0px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajare-sofer-a7026">
			     
			    <img style="width:240px" alt="" src="https://cache.bzi.ro/cache/16/59/c176x146_angajare-sofer_1488272318.jpg">
			    			  </a>
			</div>
		    </div>
								    <div class="item">
			<div class="header" style="min-height:38px;height:38px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/pierdere-certificat-constatator-a8432">PIERDERE CERTIFICAT CONSTATATOR</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:4px;right:0px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/pierdere-certificat-constatator-a8432">
			     
			    <img style="width:240px" alt="" src="https://cache.bzi.ro/cache/16/104/c176x146_pierdere-certificat-constatator_1492152818.png">
			    			  </a>
			</div>
		    </div>
								    <div class="item">
			<div class="header" style="min-height:38px;height:38px;overflow:hidden">
			   <a target="_blank" href="http://anunturi.bzi.ro/angajam-tinichigiu-si-spalator-auto-a8369">ANGAJAM TINICHIGIU SI SPALATOR AUTO</a>
			</div>
			<div class="image">
			  <div class="ui bottom right attached green mini label" style="bottom:4px;right:0px">Sponsorizat</div>			  <a target="_blank" href="http://anunturi.bzi.ro/angajam-tinichigiu-si-spalator-auto-a8369">
			     
			    <img style="width:240px" alt="" src="https://cache.bzi.ro/cache/16/101/c176x146_angajam-tinichigiu-si-spalator-auto_1491917228.jpg">
			    			  </a>
			</div>
		    </div>
																																																																			<div class="clear" style="height:8px"></div>
                        <center>
				<a target="_blank" class="ui button red" style="text-decoration:none" href="http://anunturi.bzi.ro/anunt/adauga">
					Adauga anunt gratuit
				</a>
			</center>
	    </div>		
<a href="https://www.bzi.ro/sections/page/68">A</a> <a href="https://www.bzi.ro/sections/page/69"> B </a> <a href="https://www.bzi.ro/sections/page/70"> C </a> <a href="https://www.bzi.ro/sections/page/71"> D </a> <a href="https://www.bzi.ro/sections/page/72"> E </a> <a href="https://www.bzi.ro/sections/page/73"> F </a> <a href="https://www.bzi.ro/sections/page/74"> G </a> <a href="https://www.bzi.ro/sections/page/75"> H </a> <a href="https://www.bzi.ro/sections/page/76"> I </a> <a href="https://www.bzi.ro/sections/page/77"> J </a> <a href="https://www.bzi.ro/sections/page/78"> L </a> <a href="https://www.bzi.ro/sections/page/79"> M </a> <a href="https://www.bzi.ro/sections/page/80"> N </a> <a href="https://www.bzi.ro/sections/page/81"> O </a> <a href="https://www.bzi.ro/sections/page/82"> P </a> <a href="https://www.bzi.ro/sections/page/83"> R </a> <a href="https://www.bzi.ro/sections/page/84"> S </a> <a href="https://www.bzi.ro/sections/page/85"> T </a> <a href="https://www.bzi.ro/sections/page/86"> U </a> <a href="https://www.bzi.ro/sections/page/87"> V </a> <a href="https://www.bzi.ro/sections/page/88"> Z </a>
	    </div>
	                <div class="four wide column" style="padding:0 16px 0 5px">
              <aside class="rightMenu">
		
	                <div class="content rightContent" style="margin-top:0"><!--a class="ui orange right ribbon label">Ultima Ora</a-->
		  <div class="bbox">
 		    <a class="ui red top attached label"><center>ULTIMA ORA</center></a>
                  <div id="uo" class="ui dividedarticle items latestnews">
		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/cea-mai-simpla-reteta-de-prajitura-pentru-sf-constantin-si-elena-nu-se-coace-604853">
						<img alt="Cea mai simpla reteta de prajitura, pentru 'Sf. Constantin si Elena'. Nu se coace" src="https://cache.bzi.ro/cache/1/129/c100x80_Prajitura.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/cea-mai-simpla-reteta-de-prajitura-pentru-sf-constantin-si-elena-nu-se-coace-604853">Cea mai simpla reteta de prajitura, pentru "Sf. Constantin si Elena". Nu se coace</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 23:34:00"></i>Acum 4 ore </span>
				<span><i class="users icon"></i>90 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604853&t=Cea+mai+simpla+reteta+de+prajitura%2C+pentru+%22Sf.+Constantin+si+Elena%22.+Nu+se+coace"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604853&text=Cea+mai+simpla+reteta+de+prajitura%2C+pentru+%22Sf.+Constantin+si+Elena%22.+Nu+se+coace"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/juventus-e-in-finala-victorie-tur-retur-pentru-echipa-lui-allegri-in-fata-lui-as-monaco-604854">
						<img alt="Juventus e in finala! Victorie tur-retur pentru echipa lui Allegri, in fata lui AS Monaco" src="https://cache.bzi.ro/cache/1/129/c100x80_Juventus_vs_AS_Monaco.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/juventus-e-in-finala-victorie-tur-retur-pentru-echipa-lui-allegri-in-fata-lui-as-monaco-604854">Juventus e in finala! Victorie tur-retur pentru echipa lui Allegri, in fata lui AS Monaco</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 23:55:51"></i>Acum 4 ore </span>
				<span><i class="users icon"></i>75 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604854&t=Juventus+e+in+finala%21+Victorie+tur-retur+pentru+echipa+lui+Allegri%2C+in+fata+lui+AS+Monaco"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604854&text=Juventus+e+in+finala%21+Victorie+tur-retur+pentru+echipa+lui+Allegri%2C+in+fata+lui+AS+Monaco"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/drama-unui-membru-a-trupei-divertis-de-noua-luni-de-zile-sta-pe-drumuri-604852">
						<img alt="Drama unui membru a trupei Divertis! De noua luni de zile sta pe drumuri" src="https://cache.bzi.ro/cache/1/129/c100x80_Florin_Constantin.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/drama-unui-membru-a-trupei-divertis-de-noua-luni-de-zile-sta-pe-drumuri-604852">Drama unui membru a trupei Divertis! De noua luni de zile sta pe drumuri</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 23:30:57"></i>Acum 4 ore </span>
				<span><i class="users icon"></i>1011 </span>
				<span><i class="comment icon"></i>1 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604852&t=Drama+unui+membru+a+trupei+Divertis%21+De+noua+luni+de+zile+sta+pe+drumuri"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604852&text=Drama+unui+membru+a+trupei+Divertis%21+De+noua+luni+de+zile+sta+pe+drumuri"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/teodor-melescanu-discutie-telefonica-cu-secretarul-de-stat-al-statelor-unite-rex-tillerson-604851">
						<img alt="Teodor Melescanu, discutie telefonica cu secretarul de stat al Statelor Unite, Rex Tillerson" src="https://cache.bzi.ro/cache/1/129/c100x80_Teodor_Melescanu_si_Rex_Tillerson.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/teodor-melescanu-discutie-telefonica-cu-secretarul-de-stat-al-statelor-unite-rex-tillerson-604851">Teodor Melescanu, discutie telefonica cu secretarul de stat al Statelor Unite, Rex Tillerson</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 23:21:51"></i>Acum 4 ore </span>
				<span><i class="users icon"></i>97 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604851&t=Teodor+Melescanu%2C+discutie+telefonica+cu+secretarul+de+stat+al+Statelor+Unite%2C+Rex+Tillerson"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604851&text=Teodor+Melescanu%2C+discutie+telefonica+cu+secretarul+de+stat+al+Statelor+Unite%2C+Rex+Tillerson"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/adriana-saftoiu-atac-dur-la-adresa-lui-nicolae-bacalbasa-nicio-sedinta-nu-mai-poate-sa-aiba-loc-atat-timp-cat-604850">
						<img alt="Adriana Saftoiu, atac DUR la adresa lui Nicolae Bacalbasa: 'Nicio sedinta nu mai poate sa aiba loc atat timp cat...'" src="https://cache.bzi.ro/cache/1/129/c100x80_Adriana_Saftoiu.JPG">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/adriana-saftoiu-atac-dur-la-adresa-lui-nicolae-bacalbasa-nicio-sedinta-nu-mai-poate-sa-aiba-loc-atat-timp-cat-604850">Adriana Saftoiu, atac DUR la adresa lui Nicolae Bacalbasa: "Nicio sedinta nu mai poate sa aiba loc atat timp cat..."</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 23:16:09"></i>Acum 5 ore </span>
				<span><i class="users icon"></i>165 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604850&t=Adriana+Saftoiu%2C+atac+DUR+la+adresa+lui+Nicolae+Bacalbasa%3A+%22Nicio+sedinta+nu+mai+poate+sa+aiba+loc+atat+timp+cat...%22"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604850&text=Adriana+Saftoiu%2C+atac+DUR+la+adresa+lui+Nicolae+Bacalbasa%3A+%22Nicio+sedinta+nu+mai+poate+sa+aiba+loc+atat+timp+cat...%22"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/cele-mai-mari-mituri-despre-cancer-604849">
						<img alt="Cele mai mari mituri despre cancer" src="https://cache.bzi.ro/cache/1/129/c100x80_Cancer-1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/cele-mai-mari-mituri-despre-cancer-604849">Cele mai mari mituri despre cancer</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 23:11:51"></i>Acum 5 ore </span>
				<span><i class="users icon"></i>158 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604849&t=Cele+mai+mari+mituri+despre+cancer"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604849&text=Cele+mai+mari+mituri+despre+cancer"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/o-zone-s-a-reunit-arsenie-dan-balan-si-radu-sirbu-au-cantat-din-nou-impreuna-dupa-mai-bine-de-10-ani-604848">
						<img alt="O-Zone s-a reunit! Arsenie, Dan Balan si Radu Sirbu au cantat din nou impreuna dupa mai bine de 10 ani!" src="https://cache.bzi.ro/cache/1/129/c100x80_O_Zone.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/o-zone-s-a-reunit-arsenie-dan-balan-si-radu-sirbu-au-cantat-din-nou-impreuna-dupa-mai-bine-de-10-ani-604848">O-Zone s-a reunit! Arsenie, Dan Balan si Radu Sirbu au cantat din nou impreuna dupa mai bine de 10 ani!</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 23:03:44"></i>Acum 5 ore </span>
				<span><i class="users icon"></i>146 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604848&t=O-Zone+s-a+reunit%21+Arsenie%2C+Dan+Balan+si+Radu+Sirbu+au+cantat+din+nou+impreuna+dupa+mai+bine+de+10+ani%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604848&text=O-Zone+s-a+reunit%21+Arsenie%2C+Dan+Balan+si+Radu+Sirbu+au+cantat+din+nou+impreuna+dupa+mai+bine+de+10+ani%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/8-motive-sa-invidiezi-sistemul-de-invatamant-japonez-604847">
						<img alt="8 motive sa invidiezi sistemul de invatamant japonez" src="https://cache.bzi.ro/cache/1/129/c100x80_Elevi_Japonia.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/8-motive-sa-invidiezi-sistemul-de-invatamant-japonez-604847">8 motive sa invidiezi sistemul de invatamant japonez</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 22:43:42"></i>Acum 5 ore </span>
				<span><i class="users icon"></i>211 </span>
				<span><i class="comment icon"></i>2 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604847&t=8+motive+sa+invidiezi+sistemul+de+invatamant+japonez"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604847&text=8+motive+sa+invidiezi+sistemul+de+invatamant+japonez"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/s-a-aflat-monica-gabor-ceruta-in-casatorie-de-mr-pink-604846">
						<img alt="S-a aflat! Monica Gabor, ceruta in casatorie de Mr. Pink!" src="https://cache.bzi.ro/cache/1/129/c100x80_Monica_Gabor_si_Mr.Pink_.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/s-a-aflat-monica-gabor-ceruta-in-casatorie-de-mr-pink-604846">S-a aflat! Monica Gabor, ceruta in casatorie de Mr. Pink!</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 22:34:55"></i>Acum 5 ore </span>
				<span><i class="users icon"></i>533 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604846&t=S-a+aflat%21+Monica+Gabor%2C+ceruta+in+casatorie+de+Mr.+Pink%21"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604846&text=S-a+aflat%21+Monica+Gabor%2C+ceruta+in+casatorie+de+Mr.+Pink%21"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/se-pregateste-o-modificare-uriasa-la-programul-rabla-604844">
						<img alt="Se pregateste o modificare uriasa la „Programul Rabla”" src="https://cache.bzi.ro/cache/1/129/c100x80_Programul_rabla.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/se-pregateste-o-modificare-uriasa-la-programul-rabla-604844">Se pregateste o modificare uriasa la „Programul Rabla”</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 22:24:49"></i>Acum 6 ore </span>
				<span><i class="users icon"></i>905 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604844&t=Se+pregateste+o+modificare+uriasa+la+%E2%80%9EProgramul+Rabla%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604844&text=Se+pregateste+o+modificare+uriasa+la+%E2%80%9EProgramul+Rabla%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/sanctionarea-lui-serban-nicolae-inseamna-castigul-sistemului-de-forta-din-romania-604843">
						<img alt="Sanctionarea lui Serban Nicolae inseamna castigul sistemului de forta din Romania" src="https://cache.bzi.ro/cache/1/129/c100x80_Serban_Nicolae.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/sanctionarea-lui-serban-nicolae-inseamna-castigul-sistemului-de-forta-din-romania-604843">Sanctionarea lui Serban Nicolae inseamna castigul sistemului de forta din Romania</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 22:23:03"></i>Acum 6 ore </span>
				<span><i class="users icon"></i>425 </span>
				<span><i class="comment icon"></i>3 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604843&t=Sanctionarea+lui+Serban+Nicolae+inseamna+castigul+sistemului+de+forta+din+Romania"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604843&text=Sanctionarea+lui+Serban+Nicolae+inseamna+castigul+sistemului+de+forta+din+Romania"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/pnl-in-colaps-catalin-predoiu-nu-mai-candideaza-la-sefia-pnl-partidul-a-intrat-in-morisca-grupurilor-de-interese-604839">
						<img alt="PNL in colaps: Catalin Predoiu nu mai candideaza la sefia PNL. Partidul a intrat in morisca grupurilor de interese" src="https://cache.bzi.ro/cache/1/129/c100x80_Catalin_Predoiu.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/pnl-in-colaps-catalin-predoiu-nu-mai-candideaza-la-sefia-pnl-partidul-a-intrat-in-morisca-grupurilor-de-interese-604839">PNL in colaps: Catalin Predoiu nu mai candideaza la sefia PNL. Partidul a intrat in morisca grupurilor de interese</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 22:05:20"></i>Acum 6 ore </span>
				<span><i class="users icon"></i>545 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604839&t=PNL+in+colaps%3A+Catalin+Predoiu+nu+mai+candideaza+la+sefia+PNL.+Partidul+a+intrat+in+morisca+grupurilor+de+interese"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604839&text=PNL+in+colaps%3A+Catalin+Predoiu+nu+mai+candideaza+la+sefia+PNL.+Partidul+a+intrat+in+morisca+grupurilor+de+interese"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/alerta-in-statele-unite-un-tunel-in-care-se-aflau-materiale-radioactive-s-a-prabusit-604836">
						<img alt="Alerta in Statele Unite! Un tunel in care se aflau materiale radioactive s-a prabusit" src="https://cache.bzi.ro/cache/1/129/c100x80_Radioactiv.png">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/alerta-in-statele-unite-un-tunel-in-care-se-aflau-materiale-radioactive-s-a-prabusit-604836">Alerta in Statele Unite! Un tunel in care se aflau materiale radioactive s-a prabusit</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 21:54:05"></i>Acum 6 ore </span>
				<span><i class="users icon"></i>176 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604836&t=Alerta+in+Statele+Unite%21+Un+tunel+in+care+se+aflau+materiale+radioactive+s-a+prabusit"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604836&text=Alerta+in+Statele+Unite%21+Un+tunel+in+care+se+aflau+materiale+radioactive+s-a+prabusit"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/ana-mocanu-de-urgenta-la-spital-ce-a-patit-vedeta-604832">
						<img alt="Ana Mocanu, de URGENTA la spital! Ce a patit vedeta" src="https://cache.bzi.ro/cache/1/129/c100x80_Ana_Mocanu.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/ana-mocanu-de-urgenta-la-spital-ce-a-patit-vedeta-604832">Ana Mocanu, de URGENTA la spital! Ce a patit vedeta</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 21:36:01"></i>Acum 6 ore </span>
				<span><i class="users icon"></i>1114 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604832&t=Ana+Mocanu%2C+de+URGENTA+la+spital%21+Ce+a+patit+vedeta"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604832&text=Ana+Mocanu%2C+de+URGENTA+la+spital%21+Ce+a+patit+vedeta"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    			                    <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/mihaela-radulescu-si-felix-baumgartner-se-pregatesc-pentru-a-deveni-parinti-lucram-intens-604828">
						<img alt="Mihaela Radulescu si Felix Baumgartner se pregatesc pentru a deveni parinti: 'Lucram intens”" src="https://cache.bzi.ro/cache/1/129/c100x80_Mihaela_Radulescu_si_Felix_Baumgartner.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/mihaela-radulescu-si-felix-baumgartner-se-pregatesc-pentru-a-deveni-parinti-lucram-intens-604828">Mihaela Radulescu si Felix Baumgartner se pregatesc pentru a deveni parinti: "Lucram intens”</a>
                      </div>
                      <div class="extra" style="background-color:#eee;">
				<span><i class="icon time uora" data-content="2017-05-09 21:27:02"></i>Acum 7 ore </span>
				<span><i class="users icon"></i>890 </span>
				<span><i class="comment icon"></i>0 </span>
				<div class="sharer">
				    <a title="Distribuie pe Facebook" target="_blank" href="https://www.facebook.com/sharer/sharer.php?u=https://www.bzi.ro/s/604828&t=Mihaela+Radulescu+si+Felix+Baumgartner+se+pregatesc+pentru+a+deveni+parinti%3A+%22Lucram+intens%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="facebook icon"></i></button></a>
				    <a title="Distribuie pe Twitter" target="_blank" href="https://twitter.com/share?url=https://www.bzi.ro/s/604828&text=Mihaela+Radulescu+si+Felix+Baumgartner+se+pregatesc+pentru+a+deveni+parinti%3A+%22Lucram+intens%E2%80%9D"><button class="ui circular mini mbtn grey icon button"><i class="twitter icon"></i></button></a>
				</div>
		      </div>
                    </article>		    		    <div id="uo_loader"><span>Click pentru mai multe <i class="chevron circle down icon"></i></span></div>
                  </div>
		  </div>
                </div>
					<div style="height:4px"></div>
		<div><a href="http://boomhome.ro" target="blank"><img src="https://www.bzi.ro/public/upload/adverts/2242507a106b39f90f590899cbc31785.gif" width="300" height="250" border="0"></a></div>
		<div style="height:4px"></div>
		<div class="advertismentRight">
<iframe allowtransparency="true" src="https://ads.winmasters.com/ad.aspx?bid=2227&pid=2237" width="300" height="250" marginwidth="0" marginheight="0" hspace="0" vspace="0" frameborder="0" scrolling="no"></iframe>
</div>
		<div class="advertismentRight">
<div style="width:300px;margin:auto"><script type="text/javascript" async="true" charset="utf-8" src="//ro.search.etargetnet.com/generic/uni.php?g=ref:74210,area:300x250"></script></div>
</div>
		<div class="advertismentRight"><div style="height:4px"></div> 

<script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js"></script>
<div id="crt-311540"></div>
<script type="text/javascript">Criteo.DisplayAd({"zoneid":311540,"containerid":"crt-311540"});</script>
</div>
		<div class="advertismentRight"><div style="height:4px"></div> 

<!-- start slave -->
<div id="adoceanrotdlehxkphd"></div>
<script type="text/javascript">ado.slave('adoceanrotdlehxkphd',{myMaster:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7'});</script>
<!--  end slave  -->
</div>

		<div class="advertismentRight"><div style="height:4px"></div>

<script type="text/javascript">X1_AdParams={'pub':'12862630516434','site':'bzi.ro','section':'site','zone':'300x250hp','size':'0x0'};</script><script type="text/javascript" src="//content.zontera.com/Lib.js"></script>
</div>
		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzi_main_1050x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="8115572146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>

		<div class="advertismentRight"><div class="advertismentColumn"><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/878" title="Ford Iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/c089df9eeebfa5bee41d9a55e92219d0.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/961" title="cubic village" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/5659cf59082d771634f64acec412f4b4.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/879" title="Auto Padova" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/f8c5ec024c8f8f66f2bb0d912666cfa1.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/827" title="primafood" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/a1f284143f4ff433e154652abb5f8eeb.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/924" title="casa auto Honda" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/695b7d3ca688efb3328d2ea69d2f5885.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/948" title="Blok Negruzzi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/61bcd7e256b973c3dcbfcaeda44b6c08.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/750" title="pizza mamma mia iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/162cc0a850679b82f8553f77d3c4d7dd.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/747" title="iassium" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/95dae19b13a2097190366ea4bd69488f.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/799" title="Cartier visoianu iasi" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/1f3231655e81e24edad81af2291d85bc.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/760" title="focality" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/b75b7cab8effadb1e6312ca265e5cd80.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/965" title="pegconstruct" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/96105a55f938177b7e23fc2582a736a2.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/660" title="suzukidoly" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/5e6ce80d91087222baaab36fba712176.gif" width="300" height="300" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/918" title="casa auto dacia" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/5a607f50c09e0aafee6026b5f37ad9f1.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/978" title="BMW APAN" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/7121365c1621295f67888ea6a8e9da67.png" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/981" title="maraton blessing hearts" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/47468791a1709d208b7c453c136b5aa4.gif" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/982" title="casa auto Mercedes" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/2b96319acfe2e4d1e05ee6eeea7311ab.jpg" style="width:100%" alt=""></a></div></article><article class="item"><div class="ui centered"><a rel="nofollow" href="https://www.bzi.ro/advert/805" title="Gip Est firma paza" target="_blank"><img src="https://www.bzi.ro/public/upload/adverts/bec9303dd56bcb0b278141f840364d46.gif" style="width:100%" alt=""></a></div></article></div></div>
		

                <div class="content rightContent">
		  <a class="ui purple right ribbon label">Divertisment</a>
                  <div class="ui dividedarticle items">
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="video icon"></i> Clipul zilei</a>
		        <div class="ui" style="padding-top:26px">
 		      	  <a href="https://video.bzi.ro/video/show/e-prea-lung-73084" target="_blank">
		      	    <img src="https://video.bzi.ro/public/media/imgs/129/f971d3da297de1003767c593100c27ff.jpg" width="254" alt="">
		      	  </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="photo icon"></i> Poza zilei</a>
		        <div class="ui" style="padding-top:26px">
  		          <a href="https://www.bzi.ro/gallery/poza-zilei-1" target="_blank">
		            <img src="https://cache.bzi.ro/cache/1/129/s240x240_c07b5d6657905b096fbd1c40f2765a01.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="game icon"></i> Jocul zilei</a>
		        <div class="ui" style="padding-top:26px">
		          <a href="https://jocuri.bzi.ro/aventuri/ursuletul-in-actiune/" target="_blank">
		            <img src="https://jocuri.bzi.ro/thumbs/Ursuletul-in-Actiune.jpg" width="254" alt="">
		          </a>
		      	</div>
		      </div>
		    </article>
		    <article class="item">
		      <div class="ui fluid image">
		        <a class="ui red top attached label"><i class="smile icon"></i> Bancul zilei</a>
		        <div class="ui bordered" style="padding:32px 4px 8px 4px;border:1px solid #ccc;border-radius:3px">
			    <div>
				  - Am vazut azi ceva care mi-a starnit admiratia pentru astfel de oameni, care fiind totusi invalizi, lucreaza in politie<br/>
- Pai cum ti-ai dat seama ca-s invalizi?<br/>
- Am vazut masina politiei, parcata pe locul marcat "pentru invalizi"
			    </div>
			    <div style="margin-top:8px;height:20px">
				<div style="float:left;width:120px;overflow:hidden;">
				   <div class="fb-like" style="text-align:left" data-href="https://www.bzi.ro/bancuri/banc-b2944#b2944" data-send="false" data-layout="button_count" data-width="160" data-show-faces="false" data-action="like" data-colorscheme="light"></div>
				</div>
				<div style="float:right;width:120px;">
				    <a href="https://www.bzi.ro/bancuri">mai multe bancuri &raquo;</a>
				</div>
			   </div>

		      	</div>
		      </div>
		    </article>
		</div>
		
                <div class="content rightContent"><a class="ui green right ribbon label">Top Articole</a>
                  <div class="ui dividedarticle items bbox toparticles">
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/test-de-vedere-cat-de-buna-e-privirea-ta-in-cat-timp-gasesti-cifra-2-604601">
						<img alt="Test de vedere. Cat de buna e privirea ta? In cat timp gasesti cifra 2?" src="https://cache.bzi.ro/cache/1/129/c100x80_test_13.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/test-de-vedere-cat-de-buna-e-privirea-ta-in-cat-timp-gasesti-cifra-2-604601">Test de vedere. Cat de buna e privirea ta? In cat timp gasesti cifra 2?</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>8 Mai 2017 </span>
				<span><i class="users icon"></i>162852 </span>
				<span><i class="comment icon"></i>3 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/m-am-despartit-de-catalin-pentru-ca-el-a-ales-o-pe-mama-lui-la-scurt-timp-am-fost-anuntata-ca-el-se-insoara-si-am-vrut-sa-stiu-cine-era-femeia-care-mi-a-luat-locul-a-urmat-nunta-si-604599">
						<img alt="M-am despartit de Catalin pentru ca el a ales-o pe mama lui. La scurt timp, am fost anuntata ca el se insoara si am vrut sa stiu cine era femeia care mi-a luat locul. A urmat nunta si..." src="https://cache.bzi.ro/cache/1/128/c100x80_s604x0_nunta_1.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/m-am-despartit-de-catalin-pentru-ca-el-a-ales-o-pe-mama-lui-la-scurt-timp-am-fost-anuntata-ca-el-se-insoara-si-am-vrut-sa-stiu-cine-era-femeia-care-mi-a-luat-locul-a-urmat-nunta-si-604599">M-am despartit de Catalin pentru ca el a ales-o pe mama lui. La scurt timp, am fost anuntata ca el se insoara si am vrut sa stiu cine era femeia care mi-a luat locul. A urmat nunta si...</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>8 Mai 2017 </span>
				<span><i class="users icon"></i>120903 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/fosta-nora-a-ilenei-ciuculete-acuzatii-dure-la-adresa-artistei-i-a-promis-lui-mugurel-ca-ii-da-o-casa-daca-baga-divort-604420">
						<img alt="Fosta nora a Ilenei Ciuculete, acuzatii dure la adresa artistei: 'I-a promis lui Mugurel ca ii da o casa daca baga divort'" src="https://cache.bzi.ro/cache/1/127/c100x80_Ileana_Ciuculete.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/fosta-nora-a-ilenei-ciuculete-acuzatii-dure-la-adresa-artistei-i-a-promis-lui-mugurel-ca-ii-da-o-casa-daca-baga-divort-604420">Fosta nora a Ilenei Ciuculete, acuzatii dure la adresa artistei: "I-a promis lui Mugurel ca ii da o casa daca baga divort"</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Mai 2017 </span>
				<span><i class="users icon"></i>21718 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/drama-nestiuta-a-unui-mare-actor-roman-propria-mama-i-a-otravit-sotia-604484">
						<img alt="Drama nestiuta a unui mare actor roman: Propria mama i-a otravit sotia" src="https://cache.bzi.ro/cache/1/127/c100x80_Constantin_Codrescu.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/drama-nestiuta-a-unui-mare-actor-roman-propria-mama-i-a-otravit-sotia-604484">Drama nestiuta a unui mare actor roman: Propria mama i-a otravit sotia</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Mai 2017 </span>
				<span><i class="users icon"></i>18511 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/surprinde-ti-prietenii-cu-un-test-de-perspicacitate-ai-30-de-secunde-sa-gasesti-cifra-8-604721">
						<img alt="Surprinde-ti prietenii cu un TEST de perspicacitate: Ai 30 de secunde sa gasesti cifra 8!" src="https://cache.bzi.ro/cache/1/129/c100x80_800x0_14265931304b4605af.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/surprinde-ti-prietenii-cu-un-test-de-perspicacitate-ai-30-de-secunde-sa-gasesti-cifra-8-604721">Surprinde-ti prietenii cu un TEST de perspicacitate: Ai 30 de secunde sa gasesti cifra 8!</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>Acum 16 ore </span>
				<span><i class="users icon"></i>16435 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/bataie-de-joc-la-preturi-de-lux-se-intampla-intr-un-cunoscut-local-frecventat-de-lumea-buna-a-iasului-foto-604653">
						<img alt="Bataie de joc la preturi de lux! Se intampla intr-un cunoscut local frecventat de lumea buna a Iasului - FOTO" src="https://cache.bzi.ro/cache/1/128/c100x80_The_Trumpets_din_Iasi_2_.jpg">
						</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/bataie-de-joc-la-preturi-de-lux-se-intampla-intr-un-cunoscut-local-frecventat-de-lumea-buna-a-iasului-foto-604653">Bataie de joc la preturi de lux! Se intampla intr-un cunoscut local frecventat de lumea buna a Iasului - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>9 Mai 2017 </span>
				<span><i class="users icon"></i>16384 </span>
				<span><i class="comment icon"></i>21 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/exclusiv-un-medic-celebru-din-iasi-a-divortat-au-ramas-in-urma-o-casa-fabuloasa-si-mai-multe-bunuri-de-valoare-foto-604655">
						<img alt="EXCLUSIV! Un medic celebru din Iasi a divortat! Au ramas in urma o casa fabuloasa si mai multe bunuri de valoare - FOTO" src="https://cache.bzi.ro/cache/1/128/c100x80_Casa_Danas_Zbranca_2_copy.JPG">
						</a>
			<div class="ui bottom left attached red mini label">FOTO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/exclusiv-un-medic-celebru-din-iasi-a-divortat-au-ramas-in-urma-o-casa-fabuloasa-si-mai-multe-bunuri-de-valoare-foto-604655">EXCLUSIV! Un medic celebru din Iasi a divortat! Au ramas in urma o casa fabuloasa si mai multe bunuri de valoare - FOTO</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>9 Mai 2017 </span>
				<span><i class="users icon"></i>14890 </span>
				<span><i class="comment icon"></i>10 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/george-i-a-botezat-baietelul-andreei-banica-ce-suma-i-a-oferit-in-dar-i-am-dat-plicul-deja-era-604511">
						<img alt="George i-a botezat baietelul Andreei Banica! Ce suma i-a oferit in dar: 'I-am dat plicul deja. Era...'" src="https://cache.bzi.ro/cache/1/127/c100x80_George_si_Andreea_Banica.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/george-i-a-botezat-baietelul-andreei-banica-ce-suma-i-a-oferit-in-dar-i-am-dat-plicul-deja-era-604511">George i-a botezat baietelul Andreei Banica! Ce suma i-a oferit in dar: "I-am dat plicul deja. Era..."</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Mai 2017 </span>
				<span><i class="users icon"></i>14486 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/revoltator-se-intampla-in-iasi-reactie-socanta-a-unor-muncitori-filmati-in-timp-ce-lucreaza-ilegal-video-socant-604519">
						<img alt="REVOLTATOR! Se intampla in Iasi: Reactie socanta a unor muncitori filmati in timp ce lucreaza ilegal! (VIDEO SOCANT!)" src="https://cache.bzi.ro/cache/1/127/c100x80_muncitori_22_copy.jpg">
						</a>
			<div class="ui bottom left attached red mini label">VIDEO</div>                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/revoltator-se-intampla-in-iasi-reactie-socanta-a-unor-muncitori-filmati-in-timp-ce-lucreaza-ilegal-video-socant-604519">REVOLTATOR! Se intampla in Iasi: Reactie socanta a unor muncitori filmati in timp ce lucreaza ilegal! (VIDEO SOCANT!)</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>8 Mai 2017 </span>
				<span><i class="users icon"></i>12046 </span>
				<span><i class="comment icon"></i>16 </span>
		      </div>
                    </article>
		                        <article class="item">
                      <div class="ui small image">
			<a href="https://www.bzi.ro/oana-roman-cadou-inedit-pentru-fetita-biancai-dragusanu-604490">
						<img alt="Oana Roman, cadou inedit pentru fetita Biancai Dragusanu!" src="https://cache.bzi.ro/cache/1/127/c100x80_Bianca_Dragusanu_si_Oana_Roman.jpg">
						</a>
			                      </div>
                      <div class="right aligned content">
			<a href="https://www.bzi.ro/oana-roman-cadou-inedit-pentru-fetita-biancai-dragusanu-604490">Oana Roman, cadou inedit pentru fetita Biancai Dragusanu!</a>
                      </div>
                      <div class="extra" style="background-color:#eee">
				<span><i class="icon time"></i>7 Mai 2017 </span>
				<span><i class="users icon"></i>10276 </span>
				<span><i class="comment icon"></i>0 </span>
		      </div>
                    </article>
		                      </div>
                </div>		<div class="advertismentRight"></div>		


                <div class="content rightContent" style="margin-bottom:10px;">
		  <a class="ui purple right ribbon label">Sondaj</a>
		  <div class="ui segment items" style="min-height:160px;">
		      <h4>Credeti ca sunt oameni din alte localitati care abandoneaza in mod intentionat animalele la Iasi?</h4>
		      <div class="item" id="poll-box">
			  <form class="ui form" id="poll" method="post" action="https://www.bzi.ro/pool">
				<input type="hidden" name="poll_id" id="poll_id" value="1415"/>
								<div class="field">
					<input type="radio" name="questions" value="question2942"/> DA
				</div>
								<div class="field">
					<input type="radio" name="questions" value="question2943"/> NU
				</div>
								<button class="mini ui labeled icon active button" id="vote" name="vote"><i class="pointing up icon"></i>Voteaza</button>
			  </form>
		      </div>
		  </div>
		</div>		<div class="advertismentRight"></div>
		<div class="advertismentRight"><div style="width:300px;margin:auto">

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- bzi_main_1050x300 -->
<ins class="adsbygoogle" style="display:inline-block;width:300px;height:1050px" data-ad-client="ca-pub-7194742659752432" data-ad-slot="8115572146"></ins>
<script>(adsbygoogle=window.adsbygoogle||[]).push({});</script>

</div></div>
              </aside>
            </div>          </section>
        </div>
      </div>
      <footer class="ui vertical footer segment">
        <div class="ui container">
          <div class="ui stackable equal height grid">
            <div class="three wide column">
              <h4 class="ui header">Despre Noi</h4>
              <div class="ui link list"><a href="https://www.bzi.ro/colectiv-redactie-buna-ziua-iasi" class="item">Colectiv redactie</a><a href="https://www.bzi.ro/contact" class="item">Contact</a><a href="https://www.bzi.ro/termeni-conditii" class="item">Termeni si conditii</a><a href="https://www.bzi.ro/ziarul-buna-ziua-iasi" class="item">Ziarul Buna Ziua Iasi</a></div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Categorii</h4>
	      
              <div class="ui link list">
	        		<a class="item" href="https://www.bzi.ro/actualitate-s3">Actualitate</a>
				<a class="item" href="https://www.bzi.ro/local-s14">Local</a>
				<a class="item" href="https://www.bzi.ro/eveniment-social-s4">Eveniment-Social</a>
				<a class="item" href="https://www.bzi.ro/economic-local-s17">Economic Local</a>
				<a class="item" href="https://www.bzi.ro/bursa-barfelor-s16">Bursa Barfelor</a>
				<a class="item" href="https://www.bzi.ro/national-s8">National</a>
				<a class="item" href="https://www.bzi.ro/magazin-s12">Magazin</a>
				<a class="item" href="https://www.bzi.ro/international-s9">International</a>
				<a class="item" href="https://www.bzi.ro/sport-s10">Sport</a>
				<a class="item" href="https://www.bzi.ro/epigrama-zilei-s13">Epigrama zilei</a>
			      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Recomandam</h4>
              <div class="ui link list">
		<a target="_blank" href="http://video.bzi.ro" class="item">Stiri video</a>
		<a target="_blank" href="http://sanatate.bzi.ro" class="item">Sanatate</a>
		<a target="_blank" href="http://cultural.bzi.ro/" class="item">Cultural</a>
		<a target="_blank" href="http://lifestyle.bzi.ro" class="item">Lifestyle</a>
		<a target="_blank" href="http://radio.bzi.ro" class="item">RadioBZI</a>
		<a target="_blank" href="http://culinar.bzi.ro" class="item">Culinar</a>
		<a target="_blank" href="http://fun.bzi.ro" class="item">Divertisment</a>
		<a target="_blank" href="http://turism.bzi.ro" class="item">Turism</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">&nbsp;</h4>
              <div class="ui link list">
		<a target="_blank" href="http://pascani.bzi.ro" class="item">Buna Ziua Pascani</a>
		<a target="_blank" href="http://www.bzc.ro" class="item">Buna Ziua Cluj</a>
		<a target="_blank" href="http://www.bzv.ro" class="item">Buna Ziua Vaslui</a>
		<a target="_blank" href="http://www.bzt.ro" class="item">Buna Ziua Timisoara</a>
		<a target="_blank" href="http://wow.bzi.ro/" class="item">WoW!</a>
		<a target="_blank" href="http://jocuri.bzi.ro" class="item">Jocuri</a>
		<a target="_blank" href="http://sport.bzi.ro" class="item">Sport</a>
		<a target="_blank" href="http://it.bzi.ro" class="item">IT &amp; C</a>
	      </div>
            </div>
            <div class="three wide column">
              <h4 class="ui header">Utile</h4>
	      
	      <div class="ui link list">
				  		    <a class="item" title="Informatii Utile" href="https://www.bzi.ro/informatii-utile">Informatii Utile</a>
		  				  		    <a class="item" title="Facebook" href="https://www.bzi.ro/facebook">Facebook</a>
		  				  		    <a class="item" title="Servicii Medicale Iasi" href="https://www.bzi.ro/servicii-medicale-iasi">Servicii Medicale Iasi</a>
		  				  		    <a class="item" title="Index medicamente" href="https://www.bzi.ro/index-medicamente">Index medicamente</a>
		  				  		    <a class="item" title="Boli si afectiuni" href="https://www.bzi.ro/index-boli-si-afectiuni">Boli si afectiuni</a>
		  				  		    <a class="item" title="Plante medicinale" href="https://www.bzi.ro/index-plante-medicinale">Plante medicinale</a>
		  				  		    <a class="item" title="Program TV" href="https://www.bzi.ro/program-tv">Program TV</a>
		  				<a class="item" target="_blank" href="http://www.luckystudio.ro/">Studio Videochat</a><a class="item" target="_blank" href="http://www.heylux.ro/">Angajare Videochat</a>		<div>

<!--/Start async trafic.ro/-->
<script type="text/javascript" id="trfc_trafic_script">//<![CDATA[
t_rid='ziuaiasiro';(function(){t_js_dw_time=new Date().getTime();t_js_load_src=((document.location.protocol=='http:')?'http://storage.':'https://secure.')+'trafic.ro/js/trafic.js?tk='+(Math.pow(10,16)*Math.random())+'&t_rid='+t_rid;if(document.createElement&&document.getElementsByTagName&&document.insertBefore){t_as_js_en=true;var sn=document.createElement('script');sn.type='text/javascript';sn.async=true;sn.src=t_js_load_src;var psn=document.getElementsByTagName('script')[0];psn.parentNode.insertBefore(sn,psn);}else{document.write(unescape('%3Cscri'+'pt type="text/javascript" '+'src="'+t_js_load_src+';"%3E%3C/sc'+'ript%3E'));}})();
//]]></script>
<noscript><p><a href="http://www.trafic.ro/statistici/bzi.ro"><img alt="www.bzi.ro" src="https://log.trafic.ro/cgi-bin/pl.dll?rid=ziuaiasiro"/></a> <a href="http://www.trafic.ro/">Web analytics</a></p></noscript>
<!--/End async trafic.ro/-->

</div>	      </div>
            </div>
          </div>
        </div>
      </footer>
      <div class="ui center aligned grid">
        <div class="column">
          <p>&copy; 2017 - <strong>BZI.ro</strong> - Toate drepturile rezervate <br>Page time :0.6147 (s) | 25 queries | Mysql time :0.328727 (s)</p>
        </div>
      </div>
          <div id="facebookAccept" class="ui basic modal">
	<div id="fbacontainer" class="ui">
      <div class="ui icon header" style="color:#fff"><i class="facebook icon"></i>BZI.ro pe Facebook</div>
      <div class="ui content">
        <div class="description">
          <p>Stii ca avem <strong>pagina pe Facebook </strong>?</p>
          <p>Click pe butonul <strong>Imi Place Pagina</strong>, sa te tinem la curent cu noutatile pe care le postam pe site.</p>
        </div>
      </div>
      <div class="ui horizontal divider"></div>
      <div class="content" style="height:380px">
	<div class="fb-page" data-href="https://www.facebook.com/cotidianul.bzi" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"><blockquote cite="https://www.facebook.com/cotidianul.bzi" class="fb-xfbml-parse-ignore"><a href="https://www.facebook.com/cotidianul.bzi">BZI.ro</a></blockquote></div>
        <p><br>Daca ai facut-o deja, iti multumim!</p>
      </div>
      <div class="actions" id="fbcontinue">
        <div class="ui green basic ok inverted button"><i class="checkmark icon"></i>Sunt deja fan al paginii</div>
      </div>
      <div class="ui divider"></div>	</div>
    </div>    </div>
<script src="https://www.bzi.ro/public/js/all.min.js"></script>

<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-56983db040d59320"></script>


<script>(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create','UA-46668377-1','bzi.ro');ga('send','pageview')</script>

<div id="adoceanrokgqhbpinrs"></div>
<script type="text/javascript">ado.slave('adoceanrokgqhbpinrs',{myMaster:'efgK59POozKphZ1ZHFXL3NCQDr7vWdsOSQbbBMhdtDT.X7'});</script>
<script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "WebSite",
  "name": "BZI.ro",
  "url": "https://www.bzi.ro/",
  "potentialAction": {"@type": "SearchAction","target": "https://www.bzi.ro/search/{search_term_string}","query-input": "required name=search_term_string"}
}
</script><script type="application/ld+json">
{
  "@context": "http://schema.org",
  "@type": "Organization",
  "name": "BZI.ro",
  "url": "https://www.bzi.ro/",
  "logo": "https://www.bzi.ro/public/images/site-logo.png",
  "contactPoint": [{
    "@type": "ContactPoint",
    "telephone": "+40-232-213-598",
    "contactType": "customer service",
    "availableLanguage": ["Romanian","English"]
  },{
    "@type": "ContactPoint",
    "telephone": "+40-788-313-620",
    "contactType": "customer service",
    "availableLanguage": ["Romanian","English"]
  }],
  "sameAs":["https://www.facebook.com/cotidianul.bzi","https://www.twitter.com/bunaziuaiasi","https://www.youtube.com/channel/UCRnhtdbDtoozwMZ-6rsvlWQ","https://plus.google.com/+BunaZiuaIasiWWWBZIRO","https://www.bzi.ro/"]
}
</script></body>
</html>
